<!--publishThread: 10:29:45.441 AM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarota.com/images/tnfocus/0/0/983/557/2019/10/11/impuestoshacienda.jpg" /><meta name="twitter:title" content="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" /><meta name="twitter:url" content="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635" /><meta name="twitter:description" content="La Secretar&iacute;a de Hacienda se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de impuestos" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes </title><meta name="Description" content="La Secretar&iacute;a de Hacienda se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de impuestos" /><meta name="Keywords" content="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" /><meta name="abstract" content="La Secretar&iacute;a de Hacienda se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de impuestos" /><meta name="news_keywords" content="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" /><link rel="amphtml" href="https://lasillarota.com/amp/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/10/11/impuestoshacienda.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/10/11/impuestoshacienda.jpg" /><meta property="og:title" content="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"/><meta property="og:description" content="La Secretar&iacute;a de Hacienda se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de impuestos"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>11 de octubre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote325635"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/dinero">DINERO</a><h1>CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes</h1><h2>La Secretar&iacute;a de Hacienda se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de impuestos</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>11/10/2019</span></li><li><span>10:15 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2019/10/11/impuestoshacienda.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2019/10/11/impuestoshacienda.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2019/10/11/impuestoshacienda.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2019/10/11/impuestoshacienda.jpg" title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" alt="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes"></picture></div><div class="data-photo">Foto de la web</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-url="https://lasillarota.com/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Luego de que la Secretar&iacute;a de <strong>Hacienda</strong> y el Consejo Coordinador Empresarial (<strong>CCE</strong>) acordaran realizar <strong>cambios</strong> a la reforma fiscal en el Paquete Econ&oacute;mico 2020 a fin de dar certidumbre al sector privado y disipar inquietudes por parte de las autoridades.</p><h3>&iquest;A QU&Eacute; SE COMPROMETI&Oacute; <strong>HACIENDA</strong> CON EL <strong>CCE</strong>?</h3><p class="paragraph">La dependencia a cargo de Arturo Herrera se comprometi&oacute; a revisar el sistema de certificaciones a empresas para facilitar la devoluci&oacute;n de <strong>impuestos</strong>, esto como un incentivo para los contribuyentes bien portados, sin embargo, en lo que a&uacute;n no hay consenso entre empresas y gobierno es en la iniciativa referente a las &quot;factureras&quot;, pues hay diferencias en la interpretaci&oacute;n de la ley.</p><p class="paragraph">Entre los temas que tendr&aacute;n <strong>ajustes</strong> y que han sido de mayor preocupaci&oacute;n para el sector privado est&aacute;n el nuevo sistema de esquemas reportables y los nuevos supuestos para la cancelaci&oacute;n de sellos digitales.</p><p class="paragraph"><em><strong>Puedes leer:&nbsp;<a href="https://lasillarota.com/dinero/ojo-va-hacienda-por-ahorros-en-bancos-rentas-de-cuartitos-y-ventas-por-catalogo-presupuesto-ahorros-bancos-venta-catalogo/315835" target="_blank">Ojo, va <strong>Hacienda</strong> por ahorros en bancos, rentas de cuartitos y ventas por cat&aacute;logo</a></strong></em></p><p class="paragraph">Ser&aacute;n revisados los supuestos que se est&aacute;n incorporando para ajustarlos, no con la intenci&oacute;n bajar los sellos a una empresa por tiempo indeterminado para que no pueda timbrar n&oacute;mina o facturar, se&ntilde;al&oacute; el funcionario.</p><p class="paragraph">Lo mismo suceder&aacute; en los esquemas reportables, vamos a revisar los supuestos para hacer tiros de precisi&oacute;n sobre qu&eacute; queremos como administraci&oacute;n tributaria.</p><p class="paragraph">Por su parte, Carlos Salazar Lomel&iacute;n, presidente del <strong>CCE</strong>, detall&oacute; que se sugiri&oacute; a <strong>Hacienda</strong> restringir la aplicaci&oacute;n del r&eacute;gimen de excepci&oacute;n a la <strong>defraudaci&oacute;n fiscal</strong>. Es decir, &quot;proponemos que se restrinja la aplicaci&oacute;n de este r&eacute;gimen a los delitos de venta de facturas y a los de <strong>defraudaci&oacute;n fiscal</strong> y su equiparada, &uacute;nicamente cuando se expidan o utilicen facturas que documenten operaciones inexistentes o simuladas&quot;.</p><p class="paragraph">Sobre el tema, el procurador Fiscal de la Federaci&oacute;n, Carlos Romero Aranda, aclar&oacute; que aunque se afine la redacci&oacute;n de la ley antifacturera &quot;la reforma tiene todos los dientes necesarios para atacar a las factureras. No se est&aacute; tocando ning&uacute;n tema en relaci&oacute;n a los factureros y en ning&uacute;n momento se est&aacute; cediendo a empresarios, no se est&aacute; descafeinando&quot;.</p><p class="paragraph"> Por su parte, Pablo Mendoza, presidente de la Comisi&oacute;n Fiscal de <strong>CCE</strong>, coment&oacute; que &quot;en el fondo estamos de acuerdo en que <strong>defraudaci&oacute;n fiscal</strong> equiparada tiene que ser &uacute;nicamente para la venta de facturas y no debiera ser para otros temas, pero seguimos en pl&aacute;ticas para plantear una redacci&oacute;n fina, para que quede m&aacute;s claro que es para efecto de facturas falsas&quot;.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/cce-pide-a-hacienda-hacer-mas-clara-ley-contra-factureros-cce-arturo-herrera-facturas-recaudacion/325304" target="_blank"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/-0.3/0.34/290/208/2019/10/10/cambiosfiscales.jpg" alt="LSR-" title="LSR"></a></div><a href="/dinero/cce-pide-a-hacienda-hacer-mas-clara-ley-contra-factureros-cce-arturo-herrera-facturas-recaudacion/325304" target="_blank"><p class="paragraph">CCE pide a Hacienda hacer m&aacute;s clara ley contra factureros</p></a></div></div></div></p><p class="paragraph">Adem&aacute;s la <strong>CCE</strong> detall&oacute; que otros puntos en los que se ha encontrado coincidencia con <strong>Hacienda</strong> est&aacute;n el r&eacute;gimen fiscal aplicable a las inversiones que realizan fondos de inversi&oacute;n en M&eacute;xico a trav&eacute;s de figuras jur&iacute;dicas extranjeras y el r&eacute;gimen aplicable a las inversiones y pagos a Reg&iacute;menes Fiscales Preferentes.</p><p class="paragraph">Tambi&eacute;n, en el r&eacute;gimen aplicable a las empresas maquiladoras, el procedimiento de actualizaci&oacute;n de cuotas para el pago de IEPS por bebidas saborizadas y el r&eacute;gimen fiscal que en materia de IVA aplica a las l&iacute;neas a&eacute;reas y la retenci&oacute;n de IVA en la subcontrataci&oacute;n laboral.</p><p class="paragraph">Adem&aacute;s se continuar&aacute; el di&aacute;logo sobre alternativas de redacci&oacute;n y <strong>ajustes</strong> al gravamen a plataformas digitales; el esquema de ventas por cat&aacute;logo; la retenci&oacute;n de ISR por intereses que afecte en menor medida a los peque&ntilde;os ahorradores, y en el esquema de reducci&oacute;n a personas morales de derecho agrario m&aacute;s equitativo.</p><h3>CONSENSO Y REVISIONES</h3><p class="paragraph">- Retenci&oacute;n del IVA a las importaciones con contenido digital</p><p class="paragraph">- Retenci&oacute;n de IVA e ISR a plataformas digitales que ofrecen servicios de transporte, alojamiento temporal y venta de bienes</p><p class="paragraph">- Incrementos del IEPS a las bebidas saborizadas y tabaco</p><p class="paragraph">- Ampliaci&oacute;n de los beneficios para ejidos y comunidades con actividades de industria y comercio</p><p class="paragraph">- Pago de rentas vencidas en juicios de arrendamiento inmobiliario</p><p class="paragraph">- Actualizaci&oacute;n de la tasa de retenci&oacute;n del ISR a intereses&nbsp;</p><p class="paragraph">- Actualizaci&oacute;n sobre REFIPRES</p><h3>TEMAS POR ANALIZAR</h3><p class="paragraph">- Subcontrataci&oacute;n laboral</p><p class="paragraph">- Limitaci&oacute;n a la deducci&oacute;n de intereses&nbsp;</p><p class="paragraph">- Certificaci&oacute;n de sellos digitales</p><p class="paragraph">- Norma general anti-abuso</p><p class="paragraph">- R&eacute;gimen aplicable a figuras y entidades jur&iacute;dicas transparentes</p><p class="paragraph">- Esquema de retenci&oacute;n de ISR de vendedores independientes</p><p class="paragraph"><em>Con informaci&oacute;n de El Financiero</em></p><p class="paragraph">kach</p><p class="paragraph"><br></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/hacienda-520/">#Hacienda</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/dinero/cce-y-shcp-pactan-ajustes-a-la-miscelanea-fiscal-y-dejan-estos-pendientes-hacienda-cce-ajustes-impuestos/325635" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Dinero" data-title="CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes" data-postid="325635" data-pubdate="10/11/2019 10:15:00 a. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota325635"><input type="hidden" data-url="/encuentran-un-cuerpo-en-ixmiquilpan-dejan-mensaje/325618" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Estados" data-title="Encuentran cuerpo en Ixmiquilpan junto a mensaje" data-postid="325618" data-pubdate="10/11/2019 09:52:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/estas-son-las-manifestaciones-de-este-viernes-en-la-cdmx-cdmx-manifestacion/325617" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Naci&oacute;n" data-title="Estas son las manifestaciones de este viernes en la CDMX" data-postid="325617" data-pubdate="10/11/2019 09:32:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/quien-es-abiy-ahmed-premio-nobel-de-la-paz-etiopia-premio-nobel/325616" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Mundo" data-title="&iquest;Qui&eacute;n es Abiy Ahmed, premio Nobel de la Paz?" data-postid="325616" data-pubdate="10/11/2019 09:16:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/roban-busto-del-parque-ciriaco-vazquez-veracruzano-veracruz-iconoclasta-parque/325610" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Estados" data-title="Roban busto del parque Ciriaco V&aacute;zquez" data-postid="325610" data-pubdate="10/11/2019 08:57:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pierde-cargo-con-bonilla-por-video-polemico-tecate-jesus-pereida-video-funcionario/325612" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Estados" data-title="Pierde cargo con Bonilla por video pol&eacute;mico" data-postid="325612" data-pubdate="10/11/2019 08:55:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/patricia-navidad-arremete-contra-la-onu-y-asegura-que-mexico-firmo-un-pacto-que-lo-llevara-a-la-destruccion-su-hija-su-esposo-despues-onu-objetivos/325613" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Gente" data-title="Patricia Navidad arremete contra la ONU y asegura que M&eacute;xico firm&oacute; un pacto que lo llevar&aacute; a la destrucci&oacute;n" data-postid="325613" data-pubdate="10/11/2019 08:42:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/revelan-video-inedito-del-19s-grabado-desde-un-piso-15-grabacion-video-inedito-19s/325609" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Metr&oacute;poli" data-title="Revelan video in&eacute;dito del 19S grabado desde un piso 15" data-postid="325609" data-pubdate="10/11/2019 08:39:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/fotos-concierto-dj-steve-aoki-en-pachuca/325606" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Estados" data-title="FOTOS|As&iacute; se vivi&oacute; la noche de Steve Aoki en Pachuca" data-postid="325606" data-pubdate="10/11/2019 08:07:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/cinco-personas-apunaladas-en-atentado-en-manchester-manchester-atentado-apunalan-detenido/325604" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Mundo" data-title="Cinco personas apu&ntilde;aladas en atentado en Manchester" data-postid="325604" data-pubdate="10/11/2019 08:02:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/gobierno-de-la-cdmx-castiga-a-todos-los-antros-con-irregularidades-operativo/325608" data-tags="hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal" data-sections="Metr&oacute;poli" data-title="Gobierno de la CDMX &quot;castiga&quot; a todos los antros con irregularidades" data-postid="325608" data-pubdate="10/11/2019 07:57:00 a. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-1, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .banderin-2,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-1' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-2' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "325635",
                    maincontent: "div#mainContainerNote325635",
                    title: "CCE y SHCP pactan ajustes a la miscel&aacute;nea fiscal y dejan estos pendientes",
                    pubdate: "2019-10-11",
                    
                    authors: "karlalva@hotmail.com",
                            
                    sections: "Dinero",
                     
                    tags: "hacienda,cce,miscel&aacute;nea fiscal  ,ajustes,impuestos,ley de ingresos,cambios,empresas factureras,defraudaci&oacute;n fiscal",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='325635' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "325635";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

