<!--publishThread: 10:04:06.129 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><title>Estado fallido: los 10 fracasos de AMLO </title><meta name="Description" content="Un &quot;Estado Fallido&quot; es aquel incapaz de garantizar la seguridad y el bienestar de sus ciudadanos. | Ricardo Alem&aacute;n" /><meta name="Keywords" content="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" /><meta name="abstract" content="Un &quot;Estado Fallido&quot; es aquel incapaz de garantizar la seguridad y el bienestar de sus ciudadanos. | Ricardo Alem&aacute;n" /><meta name="news_keywords" content="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" /><link rel="canonical" href="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431" ><link rel="amphtml" href="https://lasillarota.com/amp/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/06/24/estadofallidolos10fracasosdeamloitinerariopoliticoricardoalemanopinionlasillarota-4ed39712-focus-0-0-1200-675.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/06/24/estadofallidolos10fracasosdeamloitinerariopoliticoricardoalemanopinionlasillarota-4ed39712-focus-0-0-1200-675.jpg" /><meta property="og:title" content="Estado fallido: los 10 fracasos de AMLO"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"/><meta property="og:description" content="Un &quot;Estado Fallido&quot; es aquel incapaz de garantizar la seguridad y el bienestar de sus ciudadanos. | Ricardo Alem&aacute;n"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/06/24/estadofallidolos10fracasosdeamloitinerariopoliticoricardoalemanopinionlasillarota-4ed39712-focus-0-0-1200-675.jpg" /><meta name="twitter:title" content="Estado fallido: los 10 fracasos de AMLO" /><meta name="twitter:url" content="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"/><meta name="twitter:description" content="Un &quot;Estado Fallido&quot; es aquel incapaz de garantizar la seguridad y el bienestar de sus ciudadanos. | Ricardo Alem&aacute;n"/><meta name="twitter:site" content="@lasillarota" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());

    

        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")

    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarotaaccount-network/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">23 de junio del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Men&uacute;"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsrbk.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 22:03</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acci&oacute;n LSR">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/lacaderadeeva'"><a href="/lacaderadeeva" title="Acci&oacute;n LSR">La Cadera de Eva</a></li><li onclick="window.location.href='https://www.yosoitu.com'"><a href="https://www.yosoitu.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo m&eacute;xico">As&iacute; veo M&eacute;xico</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li onclick="window.location.href='https://guanajuato.lasillarota.com'"><a href="https://guanajuato.lasillarota.com" target="_blank" title="Guanajuato">Guanajuato</a></li><li onclick="window.location.href='https://hidalgo.lasillarota.com'"><a href="https://hidalgo.lasillarota.com" target="_blank" title="Hidalgo">Hidalgo</a></li><li onclick="window.location.href='https://veracruz.lasillarota.com'"><a href="https://veracruz.lasillarota.com" target="_blank" title="Veracruz">Veracruz</a></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsrbk.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="bsc" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://www.yosoitu.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://www.sumedico.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes" title="Acci&oacute;n"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("bsc").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .paragraph a, h3 a, h4 a {
        color: #1e87f0;
    }
</style><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota_opinion.css"><div id="mainContainerNote0"><div class="section"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/opinion">Opini&oacute;n</a><h1>Estado fallido: los 10 fracasos de AMLO</h1><h2>Un &quot;Estado Fallido&quot; es aquel incapaz de garantizar la seguridad y el bienestar de sus ciudadanos. | Ricardo Alem&aacute;n</h2><div class="data-note"><ul class="data-columnista"><li><span>23/06/2022</span></li></ul><div class="btn-secundary btn-opinion is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE FULL wwwww--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL ssssss--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><div class="-side-columnista"><div class="columnista-nota"><div class="foto-columnista"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/08/20/opinionricardoaleman.png" alt="RICARDO ALEM&Aacute;N" title="RICARDO ALEM&Aacute;N"></div><div class="datos-columnista"><ul><li class="nombre-columnista"><a href="/autores/ricardo-aleman/22957">RICARDO ALEM&Aacute;N</a></li><li class="titulo-columna">#ItinerarioPol&iacute;tico</li><li class="twitter-columnista"><a target="_blank" href="https://twitter.com/RicardoAlemanMx"><i class="fab fa-twitter"></i>RicardoAlemanMx</a></li><li class="mail-columnista"><a href="mailto:opinion@lasillarota.com"><i class="fas fa-envelope"></i>opinion@lasillarota.com</a></li></ul></div></div></div><p class="paragraph">En d&iacute;as pasados el <strong>presidente</strong> <strong>mexicano</strong> alarde&oacute; de manera p&uacute;blica sobre el cumplimiento de 98 de los cien <strong>compromisos</strong> que formul&oacute; a su llegada al <strong>poder</strong>, el 1 de diciembre de 2018.</p><p class="paragraph">Sin embargo –y m&aacute;s all&aacute; de una revisi&oacute;n de tales <strong>compromisos</strong> y de su incumplimiento–, lo cierto es que de nueva cuenta el <strong>mandatario</strong> acudi&oacute; al <strong>recurso</strong> favorito de su narrativa: la <strong>mentira</strong>.</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph">Y por supuesto que tampoco es novedad, para nadie, que <strong>L&oacute;pez</strong> <strong>Obrador</strong> es uno de los <strong>presidentes</strong> m&aacute;s <strong>mentirosos</strong> de la historia <strong>mexicana</strong> y del <strong>mundo</strong> ya que, seg&uacute;n expertos en el tema, le han contabilizado m&aacute;s de 60 mil <strong>mentiras</strong> en s&oacute;lo 43 meses de <strong>gesti&oacute;n</strong>.</p><p class="paragraph">Pero tambi&eacute;n es cierto que el escandaloso <strong>fracaso</strong> del <strong>mandatario</strong> <strong>mexicano</strong> est&aacute; a los ojos del <strong>mundo</strong> y que por m&aacute;s <strong>mentiras</strong> que diga resulta imposible ocultar los mayores descalabros –que se pueden resumir en diez puntos–, y que tienen a M&eacute;xico al borde no s&oacute;lo de la quiebra <strong>econ&oacute;mica</strong> sino de la mayor espiral de <strong>violencia</strong> e ingobernabilidad.</p><p class="paragraph">Es decir, que la desastrosa <strong>gesti&oacute;n</strong> de <strong>L&oacute;pez</strong> <strong>Obrador</strong> –apenas a 43 meses de arrancado el <strong>gobierno</strong>–, ya cumple al cien por ciento todas las <strong>condiciones</strong> que definen a un &quot;<strong>fracaso</strong> de <strong>gesti&oacute;n</strong>&quot;.</p><p class="paragraph">Y es que, en efecto, un &quot;<strong>Estado</strong> <strong>Fallido</strong>&quot; es aquel incapaz de garantizar la <strong>seguridad</strong> y el bienestar de sus ciudadanos; aquel que ha perdido el <strong>monopolio</strong> de la <strong>fuerza</strong>, que sufre un vac&iacute;o de <strong>poder</strong>, enfrenta <strong>instituciones</strong> fr&aacute;giles y carece de <strong>recursos</strong> <strong>econ&oacute;micos</strong>, t&eacute;cnicos y <strong>pol&iacute;ticos</strong> para satisfacer las necesidades esenciales de su poblaci&oacute;n.</p><p class="paragraph">S&iacute;, el <strong>gobierno</strong> de <strong>AMLO</strong> empuj&oacute; al <strong>Estado</strong> todo al <strong>fracaso</strong> –a casi todas las <strong>instituciones</strong> y a la misma divisi&oacute;n de <strong>poderes</strong>–, al <strong>extremo</strong> de que las <strong>bandas</strong> <strong>criminales</strong> son las que hoy mantienen sometido al <strong>poder</strong> <strong>pol&iacute;tico</strong>.</p><p class="paragraph">En pocas palabras, los grupos mafiosos tienen sometido no solo al <strong>poder</strong> <strong>pol&iacute;tico</strong> en los tres ordenes de <strong>gobierno</strong>, sino que mantienen el <strong>control</strong> territorial, lo que en los hechos es un &quot;<strong>narco</strong>-<strong>gobierno</strong>&quot;.</p><p class="paragraph">Y si dudan que vivimos un &quot;<strong>Estado</strong> <strong>Fallido</strong>&quot;, aqu&iacute; los diez grandes <strong>fracasos</strong> de <strong>L&oacute;pez</strong> <strong>Obrador</strong>.</p><p class="paragraph">1.- El asesinato de sacerdotes jesuitas en la Tarahumara de Chihuahua –en donde seg&uacute;n el propio <strong>presidente</strong> mandan las <strong>bandas</strong> <strong>criminales</strong>–, fue la gota que derram&oacute; el vaso del <strong>fracaso</strong> de la &quot;<strong>estrategia</strong>&quot; de <strong>seguridad</strong>; una estratagema que en realidad refrenda la existencia de un &quot;<strong>narco</strong>-<strong>gobierno</strong>&quot;.</p><p class="paragraph">Y es que s&oacute;lo un necio y un c&iacute;nico, como <strong>L&oacute;pez</strong> <strong>Obrador</strong>, se niega a reconocer que <strong>fracaso</strong> el insultante &quot;abrazos, no balazos&quot; que no es otra cosa que la confirmaci&oacute;n de un acuerdo de impunidad entre el <strong>gobierno</strong> federal y las <strong>bandas</strong> <strong>criminales</strong>.</p><p class="paragraph">Pero si a&uacute;n tienen dudas basta revisar las marcas mundiales de <strong>muertes</strong> violentas, <strong>desaparecidos</strong>, masacres, feminicidios, extorsiones&#46;&#46;&#46; todos flagelos que han florecido en la <strong>gesti&oacute;n</strong> de <strong>AMLO</strong>, como en ning&uacute;n otro <strong>gobierno</strong> de los <strong>tiempos</strong> democr&aacute;ticos.</p><p class="paragraph">2.- Lo cierto es que <strong>L&oacute;pez</strong> <strong>Obrador</strong> no s&oacute;lo &quot;entreg&oacute; la plaza&quot; a los grupos del crimen organizado, sino que perdi&oacute; el <strong>monopolio</strong> de la <strong>fuerza</strong> y el vaci&oacute; de <strong>poder</strong> es tal que, en los hechos, las <strong>instituciones</strong> del <strong>Estado</strong> encargadas de la <strong>seguridad</strong> ya son inexistentes y han sido desplazadas por el <strong>poder</strong> de las mafias <strong>criminales</strong> –el verdadero <strong>poder</strong> en buena parte del <strong>pa&iacute;s</strong>–, lo que da por <strong>resultado</strong> el florecimiento de la inseguridad.</p><p class="paragraph">3.- El <strong>sistema</strong> de <strong>salud</strong> que, seg&uacute;n <strong>Obrador</strong> ser&iacute;a como el de Dinamarca, en realidad es un <strong>fracaso</strong> descomunal y hoy <strong>millones</strong> de <strong>mexicanos</strong> carecen de los servicios elementales de <strong>salud</strong>; est&aacute;n solos frente al colapso de <strong>instituciones</strong> emblema como el IMSS y el ISSSTE.</p><p class="paragraph">Eso sin contar con los m&aacute;s de 15 <strong>millones</strong> de <strong>mexicanos</strong> que dejaron de recibir atenci&oacute;n m&eacute;dica por parte del <strong>Estado</strong> <strong>mexicano</strong> a trav&eacute;s del desaparecido <strong>Seguro</strong> <strong>Popular</strong>.</p><p class="paragraph">4.- Y la irresponsabilidad en el <strong>sistema</strong> sanitario del <strong>pa&iacute;s</strong> se hizo m&aacute;s evidente durante la pandemia, ya que M&eacute;xico es una de las cinco naciones con el manejo m&aacute;s deficiente del nuevo virus.</p><p class="paragraph">Hoy se contabilizan casi 800 mil <strong>muertes</strong> a causa del virus –entre <strong>muertes</strong> reconocidas por esa causa y el llamado exceso de mortalidad--, lo que convierte al de <strong>L&oacute;pez</strong> <strong>Obrador</strong> es un <strong>gobierno</strong> <strong>criminal</strong>.</p><p class="paragraph">5.- Muchos de los 30 <strong>millones</strong> de <strong>mexicanos</strong> que votaron por <strong>L&oacute;pez</strong> <strong>Obrador</strong> en 2018 fueron atra&iacute;dos por el <strong>poderoso</strong> eslogan de &quot;primero los <strong>pobres</strong>&quot;, que desat&oacute; una esperanza parecida al &quot;perd&oacute;n&quot; de <strong>L&oacute;pez</strong> Portillo a los <strong>pobres</strong> y despose&iacute;dos &quot;por no haber acertado a sacarlos de su postraci&oacute;n&quot;.</p><p class="paragraph">Curiosamente la <strong>pobreza</strong> es otro de los grandes <strong>fracasos</strong> de la <strong>gesti&oacute;n</strong> de <strong>AMLO</strong>, ya que hoy se han sumado 10 <strong>millones</strong> de <strong>mexicanos</strong> a la condici&oacute;n de <strong>pobres</strong> y <strong>pobres</strong> <strong>extremos</strong>, adem&aacute;s de que los <strong>pobres</strong> son a&uacute;n m&aacute;s <strong>pobres</strong>.</p><p class="paragraph">6.- Pero acaso el <strong>fracaso</strong> m&aacute;s evidente es el de la econom&iacute;a. En los previos a 2018, el candidato <strong>L&oacute;pez</strong> prometi&oacute; un <strong>crecimiento</strong> de entre 4 y 6 por cierto. Hoy el <strong>crecimiento</strong> es negativo, no llega ni a 0%, mientras que una inflaci&oacute;n de casi 8% empobrece m&aacute;s a los que menos tienen, al <strong>tiempo</strong> que el desempleo es otro de los flagelos que por todo el <strong>pa&iacute;s</strong> persigue a <strong>millones</strong> de quienes confiaron en <strong>L&oacute;pez</strong>.</p><p class="paragraph">7.- La lucha contra la <strong>corrupci&oacute;n</strong> fue, por a&ntilde;os, la <strong>bandera</strong> m&aacute;s potente de <strong>L&oacute;pez</strong> <strong>Obrador</strong>, mediante un falso discurso de &quot;honestidad valiente&quot;.</p><p class="paragraph">Lo cierto, sin embargo, es que hoy M&eacute;xico est&aacute; entre los <strong>pa&iacute;ses</strong> m&aacute;s <strong>corruptos</strong> del <strong>mundo</strong> y menudean esc&aacute;ndalos en torno a las rater&iacute;as de la familia <strong>presidencial</strong>, de sus allegados y de toda la claque del <strong>gobierno</strong> actual, quienes ratifican que llegaron para robar a manos llenas.</p><p class="paragraph">8.- La justicia y el llamado &quot;<strong>Estado</strong> de derecho&quot; son otro de los grandes <strong>fracasos</strong> de la <strong>gesti&oacute;n</strong> de <strong>Obrador</strong>, ya que, desde el <strong>presidente</strong> mismo, pasando por sus colaboradores, dirigentes del <strong>partido</strong> oficial y <strong>legisladores</strong>, todos violan la ley y la Constituci&oacute;n, sin que a nadie le importe.</p><p class="paragraph">9.- La democracia electoral, la misma que hizo posible el arribo al <strong>poder</strong> de un <strong>populista</strong> como <strong>L&oacute;pez</strong>, hoy es demolida por todos los medios y mediante todos los m&eacute;todos, al <strong>extremo</strong> de que todos los <strong>institutos</strong> estatales locales son desmantelados a los ojos p&uacute;blicos.</p><p class="paragraph">10.- Y quiz&aacute; la peor tragedia sea la destrucci&oacute;n de la Divisi&oacute;n de <strong>Poderes</strong>, ya que el <strong>presidente</strong> <strong>Obrador</strong> se ha dato a la tarea de capturar a los <strong>poderes</strong> <strong>Legislativo</strong> y Judicial, lo que convierte al de <strong>AMLO</strong> en el <strong>gobierno</strong> de un solo hombre.</p><p class="paragraph">S&iacute;, la terca realidad confirma que el de <strong>L&oacute;pez</strong> <strong>Obrador</strong> no s&oacute;lo es un &quot;<strong>gobierno</strong> <strong>fallido</strong>&quot;, sino un &quot;<strong>Estado</strong> <strong>fallido</strong>&quot;, le guste o no al <strong>presidente</strong> <strong>mexicano</strong>.</p><p class="paragraph">Al <strong>tiempo</strong>.</p><p class="paragraph" style="border-top: 2px solid black; padding-top: 30px;"><span style="color: rgb(192, 0, 0);">Para La Silla Rota es importante la participaci&oacute;n de sus lectores a trav&eacute;s de&nbsp; comentarios sobre nuestros textos period&iacute;sticos, sean de opini&oacute;n o informativos. Su participaci&oacute;n, fundada, argumentada, con respeto y tolerancia hacia las ideas de otros, contribuye a enriquecer nuestros contenidos y a fortalecer el debate en torno a los asuntos de car&aacute;cter p&uacute;blico. Sin embargo, buscaremos bloquear los comentarios que contengan insultos y ataques personales, opiniones xen&oacute;fobas, racistas, hom&oacute;fobas o discriminatorias. El objetivo es convivir en una discusi&oacute;n que puede ser fuerte, pero distanciarnos de la toxicidad.</span></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/gobierno-591/">#gobierno</a></li></div><br /><!--NOTA SHARE TABLET--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Estado fallido: los 10 fracasos de AMLO" data-url="https://lasillarota.com/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE TABLET--><div class="columns is-multiline is-mobile" id="Anteriores"><div class="column is-12"><p>OTROS TEXTOS DEL AUTOR</p></div><div class="column is-4-desktop is-12-touch"><a href="/opinion/columnas/todo-mexico-es-territorio-criminal/661682"><div class="col-ant"><p><span>21/06/2022</span></p><p>&iexcl;Todo M&eacute;xico es territorio criminal!</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/opinion/columnas/amlo-ordeno-destruir-a-va-por-mexico/660772"><div class="col-ant"><p><span>19/06/2022</span></p><p>&iexcl;AMLO orden&oacute; destruir a &quot;Va por M&eacute;xico&quot;!</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/opinion/columnas/garcia-luna-bebe-de-pecho-frente-a-la-mafia-de-amlo/660176"><div class="col-ant"><p><span>16/06/2022</span></p><p>&iexcl;Garc&iacute;a Luna, &quot;beb&eacute; de pecho&quot; frente a la mafia de AMLO!</p></div></a></div></div><!-- Publicidad --><!-- Publicidad --><!--COMENTARIOS--><!--COMENTARIOS--></div></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="publicidad-taboola"></div><script type="text/javascript">
                        window.page_counter++;
                        taboola_container_id = 'taboola-below-article-' + page_counter;
                        // add the newly created element and its content into the DOM                     
                        g = document.createElement('div');
                        g.setAttribute("id", taboola_container_id);
                        document.getElementById("publicidad-taboola").appendChild(g);
                    </script><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({ mode: 'thumbnails-b', container: taboola_container_id, placement: 'below the article', target_type: 'mix' });
                        _taboola.push({ article: 'auto', url: 'pass-canonical-url-here' });
                    </script><!-- Start Taboola --><!-- End Taboola --></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/opinion/columnas/estado-fallido-los-10-fracasos-de-amlo/662431" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Opinion>Columnas" data-title="Estado fallido: los 10 fracasos de AMLO" data-postid="662431" data-pubdate="2022-06-23 22:00:00" data-authors="RICARDO ALEM&Aacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/ella-merece-la-carcel-protestan-por-muerte-de-nino-de-3-anos-en-yucatan/662485" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Estados" data-title="&quot;&iexcl;Ella merece la c&aacute;rcel!&quot;: protestan por muerte de ni&ntilde;o de 3 a&ntilde;os en Yucat&aacute;n" data-postid="662485" data-pubdate="2022-06-23 21:52:00" data-authors="CLAUDIA ARRIAGA/CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/metropoli/hombre-asesina-a-su-esposa-en-restaurante-suntory-en-la-del-valle/662479" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Metropoli" data-title="Hombre asesina a su esposa en restaurante Suntory en la Del Valle" data-postid="662479" data-pubdate="2022-06-23 21:20:00" data-authors="ricardo.zan3@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/metropoli/saul-acepto-una-chamba-en-redes-sociales-lo-reportan-como-desaparecido/662468" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Metropoli" data-title="Sa&uacute;l acept&oacute; una chamba en redes sociales; lo reportan como desaparecido" data-postid="662468" data-pubdate="2022-06-23 21:09:00" data-authors="FERNANDA GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/metropoli/agresiones-sexuales-contra-ninos-en-escuelas-de-cdmx-y-edomex-historia-que-se-repite/662423" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Metropoli" data-title="Agresiones sexuales contra ni&ntilde;os en escuelas de CDMX y Edomex, historia que se repite" data-postid="662423" data-pubdate="2022-06-23 21:00:00" data-authors="SHARIRA ABUNDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/dinero/mexico-reprobado-nuevamente-en-seguridad-aerea-por-estados-unidos/662463" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Dinero" data-title="M&eacute;xico reprobado, nuevamente, en seguridad a&eacute;rea por Estados Unidos" data-postid="662463" data-pubdate="2022-06-23 21:00:00" data-authors="ricardo.zan3@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/nacion/se-retrasa-recuperacion-de-categoria-1-en-seguridad-aeronautica-de-mexico/662456" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Nacion" data-title="Se retrasa recuperaci&oacute;n de categor&iacute;a 1 en seguridad aeron&aacute;utica de M&eacute;xico" data-postid="662456" data-pubdate="2022-06-23 20:42:00" data-authors="ricardo.zan3@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/zuzuki-cumple-dos-meses-desaparecida-fiscalia-dice-que-se-fue-por-su-voluntad/662442" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Estados" data-title="Zuzuki cumple dos meses desaparecida; fiscal&iacute;a dice que se fue por su voluntad" data-postid="662442" data-pubdate="2022-06-23 20:41:00" data-authors="ricardo.zan3@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/nacion/aqui-echando-novio-presume-beatriz-gutierrez-imagen-con-amlo/662436" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Nacion" data-title="&quot;Aqu&iacute; echando novio&quot;, presume Beatriz Guti&eacute;rrez imagen con AMLO" data-postid="662436" data-pubdate="2022-06-23 20:28:00" data-authors="ricardo.zan3@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/sepultan-a-la-policia-federal-exintegrantes-sin-hacer-nada/662455" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Nacion" data-title="&quot;Sepultan&quot; a la Polic&iacute;a Federal: exintegrantes, sin hacer nada" data-postid="662455" data-pubdate="2022-06-23 20:28:00" data-authors="MARCOS MUEDANO" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/metropoli/amlo-incumplio-promesa-con-gente-de-tlahuac-chalco-e-iztapalapa-con-linea-12-/662433" data-tags="#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia" data-sections="Metropoli" data-title="AMLO incumpli&oacute; promesa con gente de Tl&aacute;huac, Chalco e Iztapalapa con L&iacute;nea 12" data-postid="662433" data-pubdate="2022-06-23 20:16:00" data-authors="MARILUZ ROLD&Aacute;N" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "662431",
                    maincontent: "div#mainContainerNote0",
                    title: "Estado fallido: los 10 fracasos de AMLO",
                    pubdate: "2022-06-23",
                    
                    authors: "RICARDO ALEM&Aacute;N",
                            
                    sections: "Opinion>Columnas",
                     
                    tags: "#ItinerarioPol&iacute;tico, Columna Opini&oacute;n, #Opini&oacute;nLSR, @OpinionLSR, Ricardo Alem&aacute;n, @RicardoAlemanMx,l&oacute;pez, obrador, poder, poderes, poderoso, fracasos, fracaso, gobierno, mexicano, mexicana, mexicanos, estado, pobres, pobreza, presidente, presidentes, presidencial, gesti&oacute;n, amlo, criminales, criminal, fallido, instituciones, institutos, millones, bandas, bandera, mentira, mentirosos, mentiras, pa&iacute;s, pa&iacute;ses, seguridad, seguro, control, extremo, extremos, fuerza, muertes, mundo, partido, pol&iacute;ticos, pol&iacute;tico, resultado, tiempos, tiempo, compromisos, condiciones, corrupci&oacute;n, corruptos, crecimiento, desaparecidos, econ&oacute;mica, econ&oacute;micos, estrategia, legisladores, legislativo, mandatario, monopolio, narco, popular, populista, recurso, recursos, salud, sistema, violencia",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" target="_blank" rel="noopener noreferrer" title="Alianza De Medios"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="C&oacute;digo de &Eacute;tica" >C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Cont&aacute;ctanos" >Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="An&uacute;nciate" >An&uacute;nciate</a></li><li><a href="/quienessomos" title="Qui&eacute;nes somos" >Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><input type="hidden" id='662431' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "662431";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script type="text/javascript">
       window._taboola = window._taboola || [];
       _taboola.push({ flush: true });
   </script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

