<!--publishThread: 07:02:32.854 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales </title><meta name="Description" content="El paquete presupuestal 2022 mantendr&aacute; como prioridad financiera la asignaci&oacute;n de recursos a sus programas sociales por m&aacute;s de 400 mil millones de pesos" /><meta name="Keywords" content="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" /><meta name="abstract" content="El paquete presupuestal 2022 mantendr&aacute; como prioridad financiera la asignaci&oacute;n de recursos a sus programas sociales por m&aacute;s de 400 mil millones de pesos" /><meta name="news_keywords" content="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" /><link rel="canonical" href="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015" ><link rel="amphtml" href="https://lasillarota.com/amp/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg" /><meta property="og:title" content="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"/><meta property="og:description" content="El paquete presupuestal 2022 mantendr&aacute; como prioridad financiera la asignaci&oacute;n de recursos a sus programas sociales por m&aacute;s de 400 mil millones de pesos"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">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</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarota.com/images/tnfocus/0/0/983/557/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg" /><meta name="twitter:title" content="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales" /><meta name="twitter:url" content="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015" /><meta name="twitter:description" content="El paquete presupuestal 2022 mantendr&aacute; como prioridad financiera la asignaci&oacute;n de recursos a sus programas sociales por m&aacute;s de 400 mil millones de pesos" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.tentacles = {
            apiToken: 'w4ls3lt5lo64184fm3oycd16eu3e5y1u'
        };
    </script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><script>

        var slideIndexPreHome = 0;
        showSlidesPreHome();
        function showSlidesPreHome() {
            var iPreHome;
            var slidesPreHome = document.getElementsByClassName("mySlidesPreHome");
            for (iPreHome = 0; iPreHome < slidesPreHome.length; iPreHome++) {
                slidesPreHome[iPreHome].style.display = "none";
            }
            slideIndexPreHome++;
            if (slideIndexPreHome > slidesPreHome.length) { slideIndexPreHome = 1 }
            slidesPreHome[slideIndexPreHome - 1].style.display = "block";
            setTimeout(showSlidesPreHome, 5000); // Change image every 2 seconds
        }
        var modal = document.getElementById("myModal");
        var btn = document.getElementById("myBtn");
        var span = document.getElementsByClassName("close")[0];
        modal.style.display = "block";
        span.onclick = function () {
            modal.style.display = "none";
        }
        window.onclick = function (event) {
            if (event.target == modal) {
                modal.style.display = "none";
            }
        }
        $(document).ready(function () {
            setTimeout(function () {
                $(".modal").fadeOut(1500);
            }, 5000);
        });
    </script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>7 de septiembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 19:02</span><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/nuevanormalidad">Nueva Normalidad</a></li><li><a href="/republicameme">Rep&uacute;blica Meme</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/nacion">NACI&Oacute;N</a><h1>Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
</h1><h2>El paquete presupuestal 2022 mantendr&aacute; como prioridad financiera la asignaci&oacute;n de recursos a sus programas sociales por m&aacute;s de 400 mil millones de pesos</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>&Eacute;RIKA FLORES</li><li><span>07/09/2021</span></li><li><span>18:38 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2021/09/07/presupuesto2022mantendriaamloprioridadaprogramassociales_1.jpg" title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales" alt="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales"></picture></div><div class="data-photo">El paquete presupuestal 2022 propondr&aacute; que la estrategia tributaria se enfoque en evasores al fisco para no aumentar impuestos a los contribuyentes regulares. (Archivo)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales
" data-url="https://lasillarota.com/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El <strong><strong>paquete presupuestal 2022</strong> </strong>que enviar&aacute; el presidente<strong> <strong>Andr&eacute;s Manuel L&oacute;pez Obrador</strong></strong> a trav&eacute;s de la<strong> Secretar&iacute;a de <strong>Hacienda</strong> </strong>a la C&aacute;mara de Diputados, mantendr&aacute; como <strong>prioridad financiera</strong> la asignaci&oacute;n de recursos a sus <strong>programas sociales</strong> por m&aacute;s de 400 mil millones de pesos. Y propondr&aacute; que la <strong>estrategia tributaria</strong> se enfoque en evasores al fisco para no aumentar impuestos a los contribuyentes regulares.</p><p class="paragraph">As&iacute; lo adelantaron el coordinador de la <strong><strong>bancada de Morena</strong></strong> en San L&aacute;zaro, <strong><strong>Ignacio Mier</strong></strong>; y la <strong>Secretar&iacute;a de <strong>Hacienda</strong></strong> en su cuenta de Twitter.</p><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">.<a href="https://twitter.com/Hacienda_Mexico?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@Hacienda_Mexico</a> indic&oacute; que su estrategia tributaria se concentrar&aacute; en aquellos que deliberadamente evaden al fisco, en vez de elevar impuestos a contribuyentes cumplidos.<br><br>As&iacute; quedar&aacute; estipulado en el <a href="https://twitter.com/hashtag/PaqueteEcon%C3%B3mico2022?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#PaqueteEcon&oacute;mico2022</a> que se enviar&aacute; al Congreso el 8 de septiembre.</p>&mdash; Gobierno de M&eacute;xico (@GobiernoMX) <a href="https://twitter.com/GobiernoMX/status/1435055579337265153?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">September 7, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> &nbsp;<p class="paragraph">El documento ser&aacute; entregado de manera oficial ma&ntilde;ana en <strong>San L&aacute;zaro </strong>a las 13 horas y por la tarde en el Senado a las 18:30.</p><p class="paragraph">El informe ser&aacute; recibido por la <strong><strong>Mesa Directiva</strong></strong> que preside <strong><strong>Morena</strong> </strong>y lo mantendr&aacute; en resguardo en tanto la Junta de Coordinaci&oacute;n Pol&iacute;tica determina la integraci&oacute;n de Comisiones. Cuando estas se encuentren ya conformadas, el paquete presupuestal ser&aacute; turnado a las comisiones de <strong>Hacienda</strong> y Presupuesto para su an&aacute;lisis y dictaminaci&oacute;n.</p><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Y despu&eacute;s de presentar el Paquete Econ&oacute;mico, &iquest;qu&eacute; sigue? ??<a href="https://twitter.com/hashtag/PaqueteEcon%C3%B3mico2022?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#PaqueteEcon&oacute;mico2022</a>?? <a href="https://t.co/JUXnQz9HEs" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/JUXnQz9HEs</a></p>&mdash; Hacienda (@Hacienda_Mexico) <a href="https://twitter.com/Hacienda_Mexico/status/1435364951628161031?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">September 7, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> &nbsp;<p class="paragraph">Hasta ahora, <strong><strong>Morena</strong></strong> buscar&aacute; retener la presidencia de la Comisi&oacute;n de Presupuesto y quitar la Comisi&oacute;n de <strong>Hacienda</strong> cuya presidencia ten&iacute;a Acci&oacute;n Nacional en la anterior legislatura.</p><h3>LO QUE DICE <strong>MORENA</strong></h3><p class="paragraph">El coordinador de <strong><strong>Morena</strong></strong> adelant&oacute; que "el pr&oacute;ximo a&ntilde;o se van a incrementar con la <strong>recuperaci&oacute;n econ&oacute;mica</strong> que anda por el 6.5, se van a incrementar los recursos para las entidades y municipios".</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/las-4-piezas-que-movio-ramirez-de-la-o-a-su-llegada-a-hacienda/556373" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2021/09/02/las4piezasquemovioramirezdelaoasullegadaahacienda.jpeg" alt="LSR-" title="LSR"></a></div><a href="/dinero/las-4-piezas-que-movio-ramirez-de-la-o-a-su-llegada-a-hacienda/556373" title="Las 4 piezas que movi&oacute; Ram&iacute;rez de la O a su llegada a Hacienda"><p class="paragraph">Las 4 piezas que movi&oacute; Ram&iacute;rez de la O a su llegada a Hacienda</p></a></div></div></div></p><p class="paragraph">Se&ntilde;al&oacute; que esto se debe a que "11 entidades del pa&iacute;s est&aacute;n empujando de manera importante el crecimiento de la econom&iacute;a y el incremento en el Producto Interno Bruto".</p><p class="paragraph">Una de las partes m&aacute;s esperadas en este documento ser&aacute; la<strong> propuesta econ&oacute;mica</strong> que plantee el secretario <strong>Rogelio Ram&iacute;rez</strong> para el rescate econ&oacute;micos de Petr&oacute;leos Mexicanos.&nbsp;</p><h3>EL PRESUPUESTO ALTERNO</h3><p class="paragraph">La coalici&oacute;n legislativa <strong><strong>Va por M&eacute;xico</strong> </strong>(integrada por las bancadas <strong>PRI</strong>, <strong>PAN</strong>, <strong>PRD</strong>) anunci&oacute; hace 2 semanas que a la par del presupuesto oficial presentar&aacute; otro alterno para crear un contrapeso a la propuesta econ&oacute;mica de<strong> <strong>la 4T</strong></strong>.&nbsp;</p><p class="paragraph">Aunque no hay por ahora una fecha espec&iacute;fica para su presentaci&oacute;n, la legisladora priista Eufrosina Cruz aprovech&oacute; su participaci&oacute;n durante la sesi&oacute;n por el d&iacute;a internacional de la Mujer Ind&iacute;gena y se refiri&oacute; al presupuesto en este sector.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/nacion/busca-oposicion-freno-a-la-4t-desde-el-congreso/552262" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2021/08/20/buscaoposicionfrenoala4tdesdeelcongreso.jpeg" alt="LSR-" title="LSR"></a></div><a href="/nacion/busca-oposicion-freno-a-la-4t-desde-el-congreso/552262" title="Busca oposici&oacute;n freno a la 4T desde el Congreso"><p class="paragraph">Busca oposici&oacute;n freno a la 4T desde el Congreso</p></a></div></div></div></p><p class="paragraph">Resumi&oacute; que desde 2018<strong> los recortes</strong> van al alza al pasar de 6,500 millones a 4,200 y despu&eacute;s a 3,600.&nbsp;</p><p class="paragraph">"Por eso ahora que estamos por recibir el Paquete Econ&oacute;mico ah&iacute; es donde tenemos que estar. Que no nos d&eacute; miedo de cuestionar, de reflexionar", dijo.</p><p class="paragraph">MJP</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/presupuesto-2022-652689/">#Presupuesto 2022</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/nacion/presupuesto-2022-mantendria-amlo-prioridad-a-programas-sociales-/558015" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Nacion" data-title="Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales" data-postid="558015" data-pubdate="2021-09-07 18:38:00" data-authors="&Eacute;RIKA FLORES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/deportes/regresa-la-nfl-sabes-cual-es-el-impactante-salario-de-tom-brady/558010" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Deportes" data-title="Regresa la NFL: &iquest;Sabes cu&aacute;l es el impactante salario de Tom Brady?" data-postid="558010" data-pubdate="2021-09-07 18:40:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/multihomicidio-comando-mata-a-nueve-en-una-vivienda-de-chihuahua/558005" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Estados" data-title="&iexcl;Multihomicidio!: comando mata a nueve en una vivienda de Chihuahua" data-postid="558005" data-pubdate="2021-09-07 18:27:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/nacion/la-segunda-cifra-mas-alta-de-muertes-covid-en-tercera-ola-llego-este-martes/558000" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Nacion" data-title="La segunda cifra m&aacute;s alta de muertes covid en tercera ola lleg&oacute; este martes" data-postid="558000" data-pubdate="2021-09-07 18:11:00" data-authors="MARILUZ ROLD&Aacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/metropoli/inician-recuento-de-danos-por-las-inundaciones-en-coacalco/558008" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Metropoli" data-title="Inician recuento de da&ntilde;os por las inundaciones en Coacalco" data-postid="558008" data-pubdate="2021-09-07 18:06:00" data-authors="CARLOS MEDELL&Iacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/mundo/video-con-pedradas-contra-trudeau-manifestantes-protestan-en-canada/557992" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Mundo" data-title="VIDEO: Con pedradas contra Trudeau, manifestantes protestan en Canad&aacute;" data-postid="557992" data-pubdate="2021-09-07 17:48:00" data-authors="EFE Y REDACCI&Oacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/deportes/promueve-club-america-el-habito-de-la-lectura/557988" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Deportes" data-title="Promueve Club Am&eacute;rica el h&aacute;bito de la lectura" data-postid="557988" data-pubdate="2021-09-07 17:42:00" data-authors="JUAN RAM&Iacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/lacaderadeeva/razones-por-las-que-los-hombres-no-gimen-durante-el-sexo/557975" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="La Cadera de Eva" data-title="Razones por las que los hombres no gimen durante el sexo" data-postid="557975" data-pubdate="2021-09-07 17:30:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/el-misterio-del-asesinato-de-cinco-en-chiapas-en-la-vispera-de-la-eleccion/557990" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Estados" data-title="El misterio del asesinato de cinco en Chiapas, en la v&iacute;spera de la elecci&oacute;n" data-postid="557990" data-pubdate="2021-09-07 17:21:00" data-authors="CHRISTIAN GONZ&Aacute;LEZ/CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/que-es-la-sct-y-cual-es-su-nuevo-nombre/557972" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Nacion" data-title="&iquest;Qu&eacute; es la SCT y cu&aacute;l es su nuevo nombre?" data-postid="557972" data-pubdate="2021-09-07 17:01:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/nacion/con-bebeteca-mujeres-en-prision-podran-cuidar-y-convivir-con-sus-hijos/557969" data-tags="Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda" data-sections="Nacion" data-title="Con bebeteca, mujeres en prisi&oacute;n podr&aacute;n cuidar y convivir con sus hijos" data-postid="557969" data-pubdate="2021-09-07 16:55:00" data-authors="MARILUZ ROLD&Aacute;N" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "558015",
                    maincontent: "div#mainContainerNote0",
                    title: "Presupuesto 2022: mantendr&iacute;a AMLO prioridad a programas sociales",
                    pubdate: "2021-09-07",                   
                    
                    authors: "&Eacute;RIKA FLORES",
                            
                    sections: "Nacion",
                     
                    tags: "Presupuesto 2022,Andr&eacute;s Manuel L&oacute;pez Obrador ,Presupuesto 2022,paquete presupuestal 2022 ,prioridad financiera ,Ignacio Mier,bancada de Morena ,Mesa Directiva ,Morena,recuperaci&oacute;n econ&oacute;mica ,Rogelio Ram&iacute;rez ,Va por M&eacute;xico ,PRI, PAN, PRD,la 4T ,Hacienda",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='558015' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "558015";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><!-- Quantcast Tag --><script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-LAXDp1HrrzBQh"
    });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
  </script></div></body></html>

