<!--publishThread: 11:02:03.232 AM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia </title><meta name="Description" content="El embajador de M&eacute;xico ante la ONU, Juan Ram&oacute;n de la Fuente plante&oacute; la necesidad de un plan de recuperaci&oacute;n econ&oacute;mica ante los efectos de la pandemia en AL" /><meta name="Keywords" content="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" /><meta name="abstract" content="El embajador de M&eacute;xico ante la ONU, Juan Ram&oacute;n de la Fuente plante&oacute; la necesidad de un plan de recuperaci&oacute;n econ&oacute;mica ante los efectos de la pandemia en AL" /><meta name="news_keywords" content="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" /><link rel="canonical" href="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343" ><link rel="amphtml" href="https://lasillarota.com/amp/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0.02/0.64/480/345/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0.02/0.64/480/345/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia.jpg" /><meta property="og:title" content="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"/><meta property="og:description" content="El embajador de M&eacute;xico ante la ONU, Juan Ram&oacute;n de la Fuente plante&oacute; la necesidad de un plan de recuperaci&oacute;n econ&oacute;mica ante los efectos de la pandemia en AL"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">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</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia-focus-0.02-0.64-983-557.jpg" /><meta name="twitter:title" content="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" /><meta name="twitter:url" content="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343" /><meta name="twitter:description" content="El embajador de M&eacute;xico ante la ONU, Juan Ram&oacute;n de la Fuente plante&oacute; la necesidad de un plan de recuperaci&oacute;n econ&oacute;mica ante los efectos de la pandemia en AL" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><meta name="mrf-extractable" content="false"><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>6 de noviembre del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/lsrmexicoreport">LSR Mexico Report</a></li><li><a href="/nuevanormalidad">Nueva Normalidad</a></li><li><a href="/republicameme">Rep&uacute;blica Meme</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li style="text-align:center;" class="lsr-hidden" ><a href="/lsrmexicoreport/">MEXICO REPORT</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/nacion">NACI&Oacute;N</a><h1>Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia</h1><h2>El embajador de M&eacute;xico ante la ONU, Juan Ram&oacute;n de la Fuente plante&oacute; la necesidad de un plan de recuperaci&oacute;n econ&oacute;mica ante los efectos de la pandemia en AL</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>06/11/2020</span></li><li><span>10:49 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0.02/0.64/358/203/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0.02/0.64/696/394/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia-focus-0.02-0.64-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2020/11/06/planteadelafuenteunplaneconomicoparaalantepandemia-focus-0.02-0.64-983-557.jpg" title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" alt="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia"></picture></div><div class="data-photo">De la Fuente advirti&oacute; que el costo de la inacci&oacute;n es enorme. Foto Cuartoscuro</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-url="https://lasillarota.com/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Tras la&nbsp; ca&iacute;da de la&nbsp;<strong>econom&iacute;a</strong>&nbsp;mexicana por las medidas de <strong>confinamiento </strong>dictadas entre abril y mayo para frenar la pandemia por covid-19 , el <strong><a href="https://lasillarota.com/dinero/pib-rebota-12-en-tercer-trimestre-de-2020-en-plena-pandemia/449746" target="_blank" title="Producto Interno Bruto">Producto Interno Bruto</a></strong> (PIB) <strong>repunt&oacute; 12 por ciento</strong> en el tercer trimestre de esta a&ntilde;o con comparaci&oacute;n con el segundo trimestre, de acuerdo con datos del Instituto Nacional de Estad&iacute;stica y Geograf&iacute;a (Inegi).</p><p class="paragraph">La&nbsp;econom&iacute;a&nbsp;mexicana ha venido reaccionando a la <strong>reapertura gradual de las actividades</strong> tras la llamada nueva normalidad que arranc&oacute; en el mes de junio y la cual ha avanzado.</p><p class="paragraph"><em><strong><a href="https://lasillarota.com/tags/coronavirus-en-mexico-400289/" target="_blank" title="SIGUE AQU&Iacute; LA COBERTURA SOBRE EL CORONAVIRUS EN M&Eacute;XICO">SIGUE AQU&Iacute; LA COBERTURA SOBRE EL <strong>CORONAVIRUS EN M&Eacute;XICO</strong></a></strong></em> </p><p class="paragraph">Ante este panorama, <strong><strong>Juan Ram&oacute;n de la Fuente</strong></strong> embajador de M&eacute;xico ante la <strong>Organizaci&oacute;n de las Naciones Unidas</strong> (<strong>ONU</strong>), plante&oacute; la necesidad de un di&aacute;logo en el seno de la Asamblea General de Naciones Unidas (AGNU), con el objetivo de buscar mecanismos que lleven a una <strong><strong>recuperaci&oacute;n</strong> socioecon&oacute;mica</strong> integral tras la pandemia.</p><p class="paragraph">De acuerdo con <a href="https://www.eluniversal.com.mx/" target="_blank" rel="nofollow noopener noreferrer">El Universal</a> De la Fuente expuso ante la Secretar&iacute;a General la necesidad de definir responsabilidades entre todos los integrantes y coordinar esfuerzos entre la organizaci&oacute;n y el G20, as&iacute; como con organismos financieros internacionales, para integrar una <strong>estrategia</strong> com&uacute;n en <strong>Am&eacute;rica Latina </strong>frente a la emergencia sanitaria y la <strong>dif&iacute;cil <strong>recuperaci&oacute;n</strong> econ&oacute;mica</strong> de la regi&oacute;n.</p><p class="paragraph">Por ello, el embajador de M&eacute;xico ante la <strong>ONU</strong> llam&oacute; a construir trabajo dentro de los grupos de discusi&oacute;n que existen en la organizaci&oacute;n, y a&ntilde;adi&oacute;, que la ayuda no solamente provenga de los <strong>gobiernos o instituciones financieras </strong>internacionales, tambi&eacute;n se requiere del apoyo de la iniciativa privada.</p><p class="paragraph">De la Fuente advirti&oacute; que el <strong>costo de la inacci&oacute;n</strong> es enorme, sobre todo porque el mundo vive cambios inesperados e insisti&oacute; en la necesidad de que exista coordinaci&oacute;n.</p><h3>M&Eacute;XICO TIENE <strong>FINANZA SANAS</strong>: <strong>AMLO</strong>&nbsp;</h3><p class="paragraph">El presidente Andr&eacute;s Manuel L&oacute;pez Obrador, destac&oacute; este viernes que el <strong>peso mexicano</strong> se encuentra en su "mejor momento" desde el inicio de la <strong>pandemia de covid-19 </strong>a pesar de la<strong> incertidumbre provocada por las elecciones de Estados Unidos.</strong></p><p class="paragraph">"Miren lo que est&aacute; aconteciendo. A pesar de que no se resuelve lo de la elecci&oacute;n en Estados Unidos, el peso est&aacute; en su mejor momento desde la pandemia a la fecha. Est&aacute; estable y tenemos una econom&iacute;a sana", expres&oacute; el presidente en su conferencia de prensa matutina en el Palacio Nacional.</p><p class="paragraph">El d&oacute;lar se intercambia en 20.62 pesos mexicanos, lejos de los 25 pesos alcanzados al inicio de la pandemia el pasado marzo, a pesar de la incertidumbre generada en Estados Unidos, donde el presidente Donald Trump ha acusado sin pruebas de fraude electoral al candidato dem&oacute;crata, Joe Biden.</p><p class="paragraph">Sin embargo, analistas auguran un aumento de la volatilidad del peso mexicano si la situaci&oacute;n pol&iacute;tica en Estados Unidos se agrava.</p><p class="paragraph">L&oacute;pez Obrador asegur&oacute; que M&eacute;xico tiene <strong>finanzas sanas</strong> y anunci&oacute; que la pr&oacute;xima semana se reunir&aacute; con empresarios para presentar un segundo "paquete de obras de infraestructura", adicional a los 39 proyectos de 13.850 millones de d&oacute;lares anunciado en octubre.</p><p class="paragraph">Asimismo, celebr&oacute; que, seg&uacute;n notas de prensa, tanto la presidenta del Banco Santander, Ana Bot&iacute;n, como el presidente del fondo de inversiones BlackRoch, Larry Fink, han asegurado que "M&eacute;xico es pa&iacute;s m&aacute;s atractivo de Am&eacute;rica Latina para invertir".</p><p class="paragraph">En el segundo trimestre del a&ntilde;o hubo una ca&iacute;da hist&oacute;rica del 18,7 % interanual del PIB mexicano por la pandemia, que lleva casi 94 mil fallecidos y 949 mil contagios confirmados.</p><p class="paragraph">Pero la <strong>econom&iacute;a de M&eacute;xico</strong> repunt&oacute; un 12 % el tercer trimestre frente a los tres meses anteriores gracias a la reactivaci&oacute;n social y econ&oacute;mica del pa&iacute;s.</p><p class="paragraph">Ante la situaci&oacute;n electoral de Estados Unidos y los comicios intermedios que se celebrar&aacute;n el pr&oacute;ximo a&ntilde;o en M&eacute;xico, L&oacute;pez Obrador fue preguntados sobre la fortaleza de la democracia en el pa&iacute;s.</p><p class="paragraph">"El mejor sistema pol&iacute;tico es la democracia. Desde los griegos qued&oacute; esto de manifiesto. Cuando se analizan todos los sistema pol&iacute;ticos, la monarqu&iacute;a, la oligarqu&iacute;a la democracia, se llega a la conclusi&oacute;n que es el mejor sistema pol&iacute;tico", expres&oacute;.</p><p class="paragraph">El presidente dijo que durante d&eacute;cadas M&eacute;xico fue "una verg&uuml;enza" porque el Partido Revolucionario Institucional (PRI) dominaba el pa&iacute;s y pidi&oacute; no regresar "a las etapas de predominio de fraudes y compra de votos".</p><p class="paragraph"><br></p><p class="paragraph">kach</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/coronavirus-en-mexico-400289/">#Coronavirus en M&eacute;xico</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/nacion/plantea-de-la-fuente-un-plan-economico-para-al-ante-pandemia/452343" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Nacion" data-title="Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia" data-postid="452343" data-pubdate="2020-11-06 10:49:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/exigen-peritos-mejores-condiciones-laborales-a-procuraduria-de-hidalgo/452316" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Exigen peritos mejores condiciones laborales a Procuradur&iacute;a de Hidalgo" data-postid="452316" data-pubdate="2020-11-06 10:05:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/desbordamiento-de-cinco-rios-en-tabasco-lo-mantienen-bajo-el-agua/452315" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Desbordamiento de cinco r&iacute;os en Tabasco lo mantienen bajo el agua" data-postid="452315" data-pubdate="2020-11-06 09:53:00" data-authors="ROBERTO BARBOZA/CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/republicameme/no-solo-biden-tunde-a-trump-los-memes-tambien-lo-hacen/451775" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Republica Meme" data-title="No s&oacute;lo Biden tunde a Trump, los memes tambi&eacute;n lo hacen" data-postid="451775" data-pubdate="2020-11-06 09:31:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/esterilizacion-para-perros-y-gatos-en-tulancingo-checa-el-calendario/452309" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Esterilizaci&oacute;n para perros y gatos en Tulancingo; checa el calendario" data-postid="452309" data-pubdate="2020-11-06 09:29:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/nacion/reformula-ine-acuerdo-en-paridad-de-genero-en-candidaturas-a-estados/452306" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Nacion" data-title="Reformula INE acuerdo en paridad de g&eacute;nero en candidaturas a estados" data-postid="452306" data-pubdate="2020-11-06 09:18:00" data-authors="ERIKA FLORES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/los-politicos-microinfluencers-en-guanajuato/452085" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Los pol&iacute;ticos microinfluencers en Guanajuato" data-postid="452085" data-pubdate="2020-11-06 09:09:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/desalojan-con-violencia-a-mujer-de-56-anos-en-orizaba/452302" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Desalojan con violencia a mujer de 56 a&ntilde;os en Orizaba" data-postid="452302" data-pubdate="2020-11-06 08:56:00" data-authors="Sergio Ram&iacute;rez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/metropoli/diputados-locales-pasan-lista-pero-no-asisten-a-la-sesion-virtual/452301" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Metropoli" data-title="Diputados locales pasan lista, pero no asisten a la sesi&oacute;n virtual" data-postid="452301" data-pubdate="2020-11-06 08:50:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/anuncian-aumento-en-pensiones-que-reparte-la-4t-para-2021/452314" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Nacion" data-title="Anuncian aumento en pensiones que reparte la 4T para 2021" data-postid="452314" data-pubdate="2020-11-06 08:48:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/detienen-a-persona-armada-al-interior-de-escuela-publica-en-tepeji/452298" data-tags="Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico" data-sections="Estados" data-title="Detienen a persona armada al interior de escuela p&uacute;blica en Tepeji" data-postid="452298" data-pubdate="2020-11-06 08:46:00" data-authors="karlalva@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "452343",
                    maincontent: "div#mainContainerNote0",
                    title: "Plantea De la Fuente un plan econ&oacute;mico para AL ante pandemia",
                    pubdate: "2020-11-06",                   
                    
                    authors: "karlalva@hotmail.com",
                            
                    sections: "Nacion",
                     
                    tags: "Coronavirus en M&eacute;xico,crisis econ&oacute;mica,recuperaci&oacute;n,Juan Ram&oacute;n de la Fuente,ONU,plan de recuperaci&oacute;n,desempelo,AMLO,finanza sanas,sociecon&oacute;mico",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='452343' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "452343";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><!-- Quantcast Tag --><script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-LAXDp1HrrzBQh"
    });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --></body></html>

