<!--publishThread: 10:18:53.770 PM  --><!doctype html><html class="no-js" lang="es-mx"><head><meta property="fb:app_id" content="748697441958749" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90527612","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":98,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90529582","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWgVAW1kJAhBdFVlMRVMJQ15UEQZNXA5MAh9XF0NK","queueTime":0,"applicationTime":4704,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#C92700"><meta property="og:type" content="article" /><title>Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar </title><meta name="Description" content="El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro" /><meta name="Keywords" content="colima,guerrero,michoac&aacute;n,sinaloa,tamaulipas,alerta de viaje,estados unidos,m&eacute;xico,departamento de estado,destino a m&eacute;xico,crimen,terrorismo, disturbios civiles,desastres naturales ,salud,secuestro,robo" /><meta name="abstract" content="El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro" /><meta name="news_keywords" content="colima,guerrero,michoac&aacute;n,sinaloa,tamaulipas,alerta de viaje,estados unidos,m&eacute;xico,departamento de estado,destino a m&eacute;xico,crimen,terrorismo, disturbios civiles,desastres naturales ,salud,secuestro,robo" /><link rel="amphtml" href="https://lasillarota.com/amp/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000" /><base href="https://lasillarota.com/XStatic/lasillarota/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://lasillarota.com/XStatic/lasillarota/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/04/18/mexico.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/04/18/mexico.jpg" /><meta property="og:title" content="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"/><meta property="og:description" content="El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro"/><link type="text/css" rel="stylesheet" media="all" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/style2-min.css?v=2"  rel="preconnect"/><link type="text/css" rel="stylesheet" media="print" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/print-style.css?v=2" rel="preconnect" /><link type="text/css" rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/jquery.booklet.latest.css?v=2" media="screen, projection, tv" rel="preconnect" /><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"
  },
  "headline": "Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/18/mexico.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-04-18CDT21:56:th-05:00",
  "dateModified": "2019-04-18CDT22:18:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro",
  "articleBody": "Desde el pasado 9 de abril, el Departamento de Estado de EU elev&oacute; el indicador de la alerta de viajes con destino a M&eacute;xico, respecto a factores como crimen, terrorismo, disturbios civiles, desastres naturales, salud, as&iacute; como otros riesgos potenciales.   En este sentido, dicha dependencia de Estados Unidos, incorpor&oacute; un nuevo indicador, el cual es denominado &quot;K&quot;, el cual tiene el fin de comunicar a los ciudadanos estadounidenses sobre los riesgos de secuestro y toma de rehenes efectuados por criminales y terroristas.   Cabe destacar que los niveles estandarizados de asesoramiento del Departamento de Estado se emiten para todos los pa&iacute;ses del mundo.Asegura AMLO que inseguridad en M&eacute;xico est&aacute; controlada  En nivel en el que se sit&uacute;a M&eacute;xico en este nuevo indicador es el 2, el cual indica un incremento del delito   Para dicho nivel el Departamento de Estado recomienda &quot;ejercer mayor cautela en M&eacute;xico debido a la delincuencia y el secuestro&quot;, adem&aacute;s de tomar en cuenta que &quot;los delitos violentos, como el homicidio, el secuestro, el robo de autom&oacute;viles y el robo&quot; son generalizados.  Asimismo, para los funcionarios del gobierno de Donald Trump se proh&iacute;be viajar entre ciudades despu&eacute;s del anochecer, tomar taxis en la calle y confiar en los servicios digitales como Uber, as&iacute; como no conducir desde o hacia la frontera de M&eacute;xico con Estados Unidos, a excepci&oacute;n de viajes de un d&iacute;a dentro de Baja California, y entre Nogales y Hermosillo a trav&eacute;s de la Autopista Federal Mexicana 15D.  Los estados clasificados en el nivel 4 de la alerta, es decir que aconseja No Viajar, son: Colima, Guerrero, Michoac&aacute;n, Sinaloa y Tamaulipas.     Cabe resaltar que la mitad de la rep&uacute;blica, de acuerdo con la alerta, se mantiene en nivel 2, el cual indica que se deben tomar precauciones adicionales, mientras que 34% del territorio nacional est&aacute; en nivel 3, &quot;reconsiderar viaje&quot;.  Por su parte, el Grupo Empresarial Estrategia (Gemes) se&ntilde;ala que, si bien, &quot;no hubo cambios importantes en la clasificaci&oacute;n de los destinos de M&eacute;xico&quot;, no deja de ser &quot;una llamada de atenci&oacute;n&quot; para el reforzamiento de la seguridad en el pa&iacute;s. djh"
}
</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@lasillarota"><meta name="twitter:creator" content="@lasillarota"><meta name="twitter:title" content="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar"><meta name="twitter:description" content="El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/18/mexico.jpg"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8496517037271742", enable_page_level_ads: true });
        </script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>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</script><!-- googletagservices --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6667122664468436",
            enable_page_level_ads: true
        });
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/swiper446.min.css"><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/swiper446.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/jquery-3.3.1.min.js"></script></head><body><script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer rel="preconnect"></script><div id="fb-root"></div><script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '748697441958749',
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    //(function (d, s, id) {
    //    var js, fjs = d.getElementsByTagName(s)[0];
    //    if (d.getElementById(id)) { return; }
    //    js = d.createElement(s); js.id = id;
    //    js.src = "//connect.facebook.net/en_US/sdk.js";
    //    fjs.parentNode.insertBefore(js, fjs);
    //}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=nacion.los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=nacion.los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><div class="page clearfix"><!--Publicidad 150x300--><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=198&amp;cb=694486&amp;n=a1ca3fde'><ins data-revive-zoneid="198" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=200&amp;cb=913718&amp;n=ab7e781f'><ins data-revive-zoneid="200" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div><div class="page-content"><div class="row"><div class="columns"><div class="banner m-b-5 top-banner"><ins data-revive-zoneid="197" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><header class="post-page" ><div class="row"><div class="columns"><div class="top-header"><div class="row"><div class="small-8 medium-4 columns"><p id="fechako"></p></div><!--Links Superiores--><div class="small-4 medium-8 columns text-right"></div></div></div><div class="logo" style="text-align:center;"><a aria-label="Inicio" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=87625" style="max-width:550px;" alt="La Silla Rota"></a></div><div class="main-header"><div class="row"><div class="columns clearfix row-header-container"><ul class="main-menu clearfix"><!--Mobile--><li class="special-menu-holder no-border"><a href="javascript:void(0);" class="toggle-menu" aria-label="MobileSecciones"><i class="fa fa-list"></i><span>SECCIONES</span></a><div class="special-menu" data-equalizer data-equalizer-mq="medium-up"><div class="content" data-equalizer-watch><div id="sp_masvistas" class="extra-contents"></div><div id="sp_minutoaminuto" class="extra-contents"></div><a href="javascript:void(0)" class="close-toggle"><i class="fa fa-remove" style="line-height: inherit;"></i></a><div class="link-lists clearfix"><ul class="split s55"><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li></ul><ul class="full"><li><a href="/yosoitu" aria-label="yosoituLSR">#yosoitu</a></li><li><a href="/especiales" aria-label="especialesLSR">ESPECIALES LSR</a></li><li><a data-href="#sp_minutoaminuto" href="javascript:void(0);" class="special-view" aria-label="minxminLSR">
                        MINUTO X MINUTO</a></li><li><a data-href="#sp_masvistas" href="javascript:void(0);" class="special-view" aria-label="masvistasLSR">LAS
                        M&Aacute;S VISTAS</a></li></ul></div><div class="multimedia"><div class="row"><div class="small-4 columns"><p>MULTIMEDIA</p></div><div class="small-8 columns text-center"><a href="/videos"><i class="fa fa-play"></i><span>VIDEOS</span></a><a href="/galerias"><i class="fa fa-camera"></i><span>FOTOS</span></a></div></div></div><div class="social outlined"><span>S&Iacute;GUENOS EN </span><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank" aria-label="YouTubeLSR"><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div class="sidebar" data-equalizer-watch id="opinionmobile"></div></div></li><!--Menu--><li class="no-border"><a href="/">INICIO</a></li><li class="has-contents"><a aria-label="Men&uacute; nacion" href="/nacion" class="news-toggle">NACI&Oacute;N</a><div class="option-content" id='submenu_nacion'></div></li><li class="has-contents"><a aria-label="Men&uacute; estados" href="/estados" class="news-toggle">ESTADOS</a><div class="option-content has-tabs" id='submenu_estados'></div></li><li class="has-contents"><a aria-label="Men&uacute; metropoli" href="/metropoli" class="news-toggle">METR&Oacute;POLI</a><div class="option-content" id='submenu_metropoli'></div></li><li class="has-contents"><a aria-label="Men&uacute; dinero" href="/dinero" class="news-toggle">DINERO</a><div class="option-content" id='submenu_dinero'></div></li><li class="has-contents"><a aria-label="Men&uacute; mundo" href="/mundo" class="news-toggle">MUNDO</a><div class="option-content" id='submenu_mundo'></div></li><li class="has-contents"><a aria-label="Yo soi t&uacute;" href="/yosoitu" class="news-toggle">#YOSOIT&Uacute;</a><div class="option-content on-center" id='submenu_paraconversar'></div></li><li class="has-contents"><a aria-label="opinion" href="/opinion" class="news-toggle">OPINI&Oacute;N</a><div class="option-content on-center" id='submenu_opinion'></div></li><li class="has-contents"><a aria-label="especialeslsr" href="/especialeslsr" class="news-toggle">ESPECIALES LSR</a><div class="option-content" id='submenu_especialeslsr'></div></li><li class="has-contents"><a aria-label="videos" href="/videos" class="news-toggle">VIDEOS</a><div class="option-content on-center" id='submenu_videos'></div></li><li class="has-contents"><a aria-label="galerias" href="/galerias" class="news-toggle">GALER&Iacute;AS</a><div class="option-content on-center" id='submenu_galerias'></div></li></ul><!--Logo--><div class="sticky-logo"><a aria-label="Inicio" href="/"><img  class="imagen-logo-scroll" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=85475" alt="La Silla Rota"></a></div><!--B&uacute;squeda--><div class="search-holder"><a href="#" aria-label="b&uacute;squeda"><i class="fa fa-search"></i></a><div class="search-block"><input aria-label="Buscador" name="txtKeyword" type="text" class="left" placeholder="Buscar..." id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" aria-hidden="true" /><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="002188713072199981749:drqaj2a7wky" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></div></div><!--Redes socialesB&uacute;squeda--><div class="social"><a href="https://twitter.com/lasillarota" target="_blank" class="tw" rel="noreferrer"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966"  target="_blank" class="fb" rel="noreferrer"><i class="fa fa-facebook"></i></a></div></div></div></div><!--Share Header--><div class="actions-bar"><div class="row"><div class="small-8 columns"><a data-sharer="facebook" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                        style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                        style="line-height: inherit;"></i></a></div></div></div></div></div><!--Carrusel de notas--><div class="notes-carousel" id="carouselnotas"></div></header><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.js"></script><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1550597511307-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1550597511307-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1550597445721-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1550597445721-0'); });
            </script></div><!--MEGALEADER AD--><div id="sas_23318"></div><div id="top" class="main"><div class="row"><div class="medium-8 columns"><div class="headline"><hr class="show-print" style="display: none;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota" class="print-logo" style="display: none;"><h4 class="show-print" style="display: none;">/</h4><h4 class="tertiary-text bold m-b-20">NACI&Oacute;N</h4><hr class="show-print" style="display: none;"></div></div></div><div class="row content-row"><div class="columns"><!--Share Buttons--><div class="actions-bar m-b-20"><div class="row"><div class="small-8 columns"><a data-sharer="facebook" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" data-url="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div><!--Share Buttons--><div class="post-detail"><div class="row"><div class="medium-8 columns post-content"><h5 class="secondary-text m-b-10 secondary-font fw-black">ALERTA DE VIAJE</h5><hr class="show-print" style="display: none;"><h1 class="m-b-15 fw-black print-headline h1nota">Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar</h1><h6 class="m-b-20">El Departamento de Estado de EU incorpor&oacute; un nuevo indicador a la alerta de viaje a M&eacute;xico; el factor &quot;K&quot; advierte a los turistas sobre los riesgos de secuestro</h6><p class="meta secondary-font medium print-source">
                                    REDACCI&Oacute;N <span class="print-red">18/04/2019&nbsp;09:56 p.m.</span><input onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');" type="button" value="🔊 Escuchar" /><input onclick="responsiveVoice.cancel();" type="button" value="🔊 Detener" /></p><div class="post-thumb m-b-15"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/384/276/2019/04/18/mexico.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/482/346/2019/04/18/mexico.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/18/mexico-focus-0-0-617-443.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/18/mexico-focus-0-0-617-443.jpg" alt="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar"></picture><i>34% del territorio nacional est&aacute; calificado en el nivel 3 de alerta, es decir &quot;reconsiderar viaje&quot;. (Especial)</i></div><!--Cuerpo--><div id="crpler"><p>Desde el pasado 9 de abril, el <strong>Departamento de Estado</strong> de EU elev&oacute; el indicador de la alerta de viajes con <strong>destino a M&eacute;xico</strong>, respecto a factores como <strong>crimen</strong>, <strong>terrorismo</strong>, <strong>disturbios civiles</strong>, <strong>desastres naturales</strong>, <strong>salud</strong>, as&iacute; como otros riesgos potenciales. </p><p>En este sentido, dicha dependencia de <strong>Estados Unidos</strong>, incorpor&oacute; un nuevo <strong>indicador, el cual es denominado &quot;K&quot;</strong>, el cual tiene el fin de comunicar a los ciudadanos estadounidenses sobre los riesgos de <a href="https://lasillarota.com/policias-fueron-acusados-por-secuestro-hace-cuatro-anos-y-apenas-los-detienen/278672" target="_blank"><strong>secuestro</strong> </a>y toma de rehenes efectuados por criminales y terroristas. </p><p>Cabe destacar que los niveles estandarizados de asesoramiento del <strong>Departamento de Estado</strong> se emiten para todos los pa&iacute;ses del mundo.</p><p><strong><a href="https://lasillarota.com/asegura-amlo-que-inseguridad-en-mexico-esta-controlada/280007" target="_blank">Asegura AMLO que inseguridad en <strong>M&eacute;xico</strong> est&aacute; controlada</a></strong></p><p>En nivel en el que se sit&uacute;a <strong>M&eacute;xico</strong> en este nuevo indicador es el 2, el cual indica un incremento del delito </p><p>Para dicho nivel el <strong>Departamento de Estado</strong> recomienda &quot;ejercer mayor cautela en <strong>M&eacute;xico</strong> debido a la delincuencia y el <strong>secuestro</strong>&quot;, adem&aacute;s de tomar en cuenta que &quot;los delitos violentos, como el homicidio, el <strong>secuestro</strong>, el <strong>robo</strong> de autom&oacute;viles y el <strong>robo</strong>&quot; son generalizados.</p><p>Asimismo, para los funcionarios del gobierno de Donald Trump se proh&iacute;be viajar entre ciudades despu&eacute;s del anochecer, tomar taxis en la calle y confiar en los servicios digitales como Uber, as&iacute; como no conducir desde o hacia la frontera de <strong>M&eacute;xico</strong> con <strong>Estados Unidos</strong>, a excepci&oacute;n de viajes de un d&iacute;a dentro de Baja California, y entre Nogales y Hermosillo a trav&eacute;s de la Autopista Federal Mexicana 15D.</p><p>Los estados clasificados en el nivel 4 de la alerta, es decir que aconseja No Viajar, son: <strong>Colima</strong>, <strong>Guerrero</strong>, <strong>Michoac&aacute;n</strong>, <strong>Sinaloa</strong> y <strong>Tamaulipas</strong>.</p><p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/18/mapa.jpg"></div></p><p>Cabe resaltar que la mitad de la rep&uacute;blica, de acuerdo con la alerta, se mantiene en nivel 2, el cual indica que se deben tomar precauciones adicionales, mientras que 34% del territorio nacional est&aacute; en nivel 3, &quot;reconsiderar viaje&quot;.</p><p>Por su parte, el Grupo Empresarial Estrategia (Gemes) se&ntilde;ala que, si bien, &quot;no hubo cambios importantes en la clasificaci&oacute;n de los destinos de <strong>M&eacute;xico</strong>&quot;, no deja de ser &quot;una llamada de atenci&oacute;n&quot; para el reforzamiento de la seguridad en el pa&iacute;s.</p><p><div class="social-embed"><div data-configid="4406889/69247364" style="width:525px; height:340px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

?</div></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Buscan a Frida Sophia, fue raptada en Tec&aacute;mac</h4></a><p class="mid-text m-b-10">Entre dos sujetos concretaron el rapto de Frida Sophia, uno amag&oacute; al padre mientras otro met&iacute;a a la ni&ntilde;a a un autom&oacute;vil</p><a href="/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/metropoli/buscan-a-frida-sophia-fue-raptada-en-tecamac-nina-robada-tecamac-frida-sophia-edomex/278845" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/04/fridasophia_1-focus-0-0-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/04/fridasophia_1-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Video: En 18 segundos, dos mujeres son &quot;levantadas&quot; en Salamanca</h4></a><p class="mid-text m-b-10">Dos hombres armados ingresaron al establecimiento donde trabajaban, las amenazaron y se las llevaron a la fuerza, todo captado por video</p><a href="/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/estados/video-en-18-segundos-dos-mujeres-son-levantadas-en-salamanca-mujeres-levantadas-secuestradas-secuestro/278661" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/03/levantadasguanajuatosalamanca1-focus-min0.18-0.29-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/03/levantadasguanajuatosalamanca1-focus-min0.18-0.29-290-208.jpg" style="display: inline-block;"></div></div></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Tapachula y Villahermosa, las ciudades con mayor percepci&oacute;n de inseguridad</h4></a><p class="mid-text m-b-10">De acuerdo con el Inegi, la percepci&oacute;n de inseguridad tuvo un leve crecimiento durante el primer trimestre del a&ntilde;o</p><a href="/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/nacion/tapachula-y-villahermosa-las-ciudades-con-mayor-percepcion-de-inseguridad-violencia-inseguridad-inegi-encuesta/280706" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/17/inseguridadinegi-focus-0-0-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/17/inseguridadinegi-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div></p><p>djh</p><br></div><div id="taboola-below-the-content"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-the-content',
                                        placement: 'Below The Content',
                                        target_type: 'mix'
                                    });
                                </script><!-- Agency Orquidea - 728 x 90 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1181?" + Math.random() + "'></scr" + "ipt>");
                                </script><div class="fb-quote"></div><!--Cuerpo--><hr class="hide-print"><div class="tags-block"><ul><li><span class="m-b-10 bold">TEMA:</span></li><li><a href="/tags/alerta-de-viaje-12735/">#alerta de viaje</a></li></ul></div><hr class="hide-print"><!-- /21680070727/Outstream3 --><div id='div-gpt-ad-1539921891463-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921891463-0'); });
                                    </script></div><!--NOTAS DE HOME--><div id="notasdehome"></div><!--Valoraci&oacute;n--><div class="row post-actions"><div class=" columns"><hr><div class="article-option-tabs"><ul class="clearfix"><li class="is-tab"><div class="rw-ui-container" style="margin-top: 15px!important;margin-left: 15px!important;"></div></li><li class="is-tab"><a href="#post_reportar">REPORTAR ESTE ART&Iacute;CULO</a></li><li class="is-tab"><a href="#post_informacion">AGREGAR INFORMACI&Oacute;N</a></li></ul><div id="post_reportar" class="tab-content"><div id="frmReportar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail" name="enviarmail"><input type="hidden" id="titulo" name="titulo" value="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" /><input type="hidden" id="tipo" name="tipo" value="1" /><input type="hidden" id="url" name="url" value="/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000" /><p class="secondary-font light m-b-5">Porque entre varios ojos vemos m&aacute;s, queremos construir una mejor web para ustedes. Los invitamos a reportar errores de contenido, ortograf&iacute;a, puntuaci&oacute;n y otras que consideren pertinentes. (*)</p><div class="row"><div class="medium-6 columns"><p class="secondary-font bold">&iquest;CU&Aacute;L ES EL ERROR?*</p><div class="ctrl-holder"><textarea id="error" name="error"></textarea></div></div><div class="medium-6 columns"><p class="secondary-font bold">&iquest;C&Oacute;MO LO ESCRIBIR&Iacute;A USTED?</p><div class="ctrl-holder"><textarea id="reporte" name="reporte"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje"></div></div></div></div></form></div><div id="frmReportar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div><div id="post_informacion" class="tab-content"><div id="frmAgregar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail2" name="enviarmail2"><input type="hidden" id="Hidden1" name="titulo" value="Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar" /><input type="hidden" id="Hidden2" name="tipo" value="2" /><input type="hidden" id="Hidden3" name="url" value="/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000" /><p class="secondary-font light m-b-5">Datos extra, informaci&oacute;n confidencial y pistas para avanzar en nuestras investigaciones. Usted puede hacer parte de la construcci&oacute;n de nuestro contenido. Los invitamos a ampliar la informaci&oacute;n de este tema.</p><p class="secondary-font bold">RESERVAMOS LA IDENTIDAD DE NUESTRAS FUENTES *</p><div class="ctrl-holder"><textarea name="informacion" id="informacion"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje2"></div></div></form></div><div id="frmAgregar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div></div><hr></div></div><!--Comentarios--><div class="comments m-b-20"><div class="fb-comments" data-href="https://lasillarota.com/nacion/los-cinco-estados-de-mexico-a-los-que-estados-unidos-recomienda-no-viajar-colima-guerrero-michoacan-sinaloa/281000"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><!--Comentarios--></div><!--Barra lateral--><div class="medium-4 columns hide-print"><!--BOX BANNER AD--><div id="lmvbloque"></div><!--BOX BANNER AD2--><!-- Agency Orquidea - 300 x 250 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1179?" + Math.random() + "'></scr" + "ipt>");
                                </script><!-- /21680070727/Outstream --><div id='div-gpt-ad-1539921652686-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921652686-0'); });
                                    </script></div><h5 class="m-b-15 medium">EDITOR RECOMIENDA</h5><div id="notaeditorspicknacion"></div><!-- /21680070727/Outstream2 --><div id='div-gpt-ad-1539921825130-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921825130-0'); });
                                    </script></div><!-- Agency Orquidea - 300 x 600 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1180?" + Math.random() + "'></scr" + "ipt>");
                                </script><!--publicidad--><!--Nota AD Desktop--></div><!--Barra lateral--></div></div></div></div></div><script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script><div id="ads_D9N7XDGLSK8Y"></div><script language="javascript" type="text/javascript">
    var lz_url = "https://play.leadzutw.com/red/zone.php?code=D9N7XDGLSK8Y&a=&pubid=&lgid=" + ((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_D9N7XDGLSK8Y";
    var lz_sync_mode = false;
    lz_loadads(lz_url, lz_target, lz_sync_mode);
</script><script type="text/javascript">
                /* CONFIGURATION START Modificado */                
                var _ain = {
                    id: "1755",
                    postid: "281000",
                    maincontent: "div.post-content",
                    title: "Los cinco estados de M&eacute;xico a los que Estados Unidos recomienda No Viajar",                    
                    pubdate: "2019-04-18",
                    
                            authors: "djoaquin.hdez@gmail.com",
                        
                    sections: "Naci&oacute;n",
                     
                    tags: "colima,guerrero,michoac&aacute;n,sinaloa,tamaulipas,alerta de viaje,estados unidos,m&eacute;xico,departamento de estado,destino a m&eacute;xico,crimen,terrorismo, disturbios civiles,desastres naturales ,salud,secuestro,robo",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="logo"><div class="row"><div class="columns"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=97865" alt="La Silla Rota"></a><a href="#top" class="go-top"><i class="fa fa-angle-up"></i> Volver arriba</a></div></div></div><div class="top-footer"><div class="row collapse"><div class="columns clearfix"><ul class="footer-menu"><li class="no-border"><a href="/">INICIO</a></li><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li><li><a href="/especialeslsr">ESPECIALES LSR</a></li><li><a href="/videos">VIDEOS</a></li><li><a href="/galerias">GALER&Iacute;AS</a></li></ul></div></div></div><div class="main-footer"><div class="row collapse" data-equalizer="mainfoot" data-equalizer-mq="medium-up"><div class="medium-4 large-3 columns actions-col" data-equalizer-watch="mainfoot"><div class="footer-social"><a href="https://twitter.com/lasillarota" rel="noreferrer" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noreferrer" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="medium-8 large-9 columns info-col" data-equalizer-watch="mainfoot"><div class="row equalized"><div class="small-6 medium-4 large-3 columns"><p class="bold primary-font">NUESTROS PORTALES</p><p><a rel="noreferrer" href="http://www.sumedico.com" target="_blank">www.sumedico.com</a></p></div><div class="small-6 medium-4 large-2 columns"><p><a href="/avisoprivacidad">Aviso de Privacidad</a></p><p><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></p><p><a href="/directorio">Directorio</a></p></div><div class="medium-4 large-2 columns"><p><a href="/contactanos">Cont&aacute;ctanos</a></p><p><a href="/anunciate">An&uacute;nciate</a></p><p><a href="/quienessomos">Qui&eacute;nes somos</a></p></div><div class="small-6 medium-4 large-2 columns"><p class="regular"><a href="javascript:void(0);">Redacci&oacute;n<br>55923401</a></p><p class="regular"><a href="javascript:void(0);">Publicidad<br>55147910</a></p></div></div><div class="row"><div class="custom-col"><hr><p class="small-text">&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.<br>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div></div></div></div></div></footer></div><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=199&amp;cb=22631&amp;n=afbdb86b'><ins data-revive-zoneid="199" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=201&amp;cb=543362&amp;n=a34bff90'><ins data-revive-zoneid="201" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><!-- Trigger --><button class="btn" data-clipboard-target="#foo" style="height: 0px; color: transparent; background-color: transparent; opacity: 0;"></button><input class="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script type="text/javascript">
    var globalUrl = 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss';
    var globalDomain = '';
        
</script><script type="text/javascript">
    window.smartlook || (function (d) {
        var o = smartlook = function () { o.api.push(arguments) }, h = d.getElementsByTagName('head')[0];
        var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
        c.charset = 'utf-8'; c.src = 'https://rec.smartlook.com/recorder.js'; h.appendChild(c);
    })(document);
    smartlook('init', '00eb4afbc55d2db1fa1ef2c6d84eb8e4457ffe2b');
</script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=2" rel="preconnect"></script><script rel="preconnect" data-main="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/view/main" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/require.min.js?v=2"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?v=2#pubid=ra-587d15a610f58531" defer rel="preconnect"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script type="text/javascript">(function (d, t, e, m) {

    // Async Rating-Widget initialization.
    window.RW_Async_Init = function () {

        RW.init({
            huid: "259475",
            uid: "39dcdbbf4746e83f3df58b7ad5878282",
            source: "website",
            options: {
                "advanced": {
                    "text": {
                        "rateThis": "Califica"
                    }
                },
                "size": "medium",
                "type": "nero",
                "lng": "es",
                "style": "thumbs",
                "isDummy": false
            }
        });
        RW.render();
    };
    // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() +
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
}(document, new Date(), "script", "rating-widget.com/"));</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><!--interstial--><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='281000' class="clickstory"></input><script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script><div id="sas_52013"></div><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><script src="https://lasillarota.com/xstatic/lasillarota/js/sw.js?v=457845123265"></script><script src="https://lasillarota.com/sw.js?v=457845123265"></script></body></html>

