<!--publishThread: 01:33:15.667 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><title>La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF </title><meta name="Description" content="El expresidente responde a la denuncia del titular de la Unidad de Inteligencia Financiera de la Secretar&iacute;a de Hacienda, Pablo G&oacute;mez &Aacute;lvarez, ante la FGR" /><meta name="Keywords" content="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" /><meta name="abstract" content="El expresidente responde a la denuncia del titular de la Unidad de Inteligencia Financiera de la Secretar&iacute;a de Hacienda, Pablo G&oacute;mez &Aacute;lvarez, ante la FGR" /><meta name="news_keywords" content="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" /><link rel="canonical" href="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768" ><link rel="amphtml" href="https://lasillarota.com/amp/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-1200-675.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-1200-675.jpg" /><meta property="og:title" content="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"/><meta property="og:description" content="El expresidente responde a la denuncia del titular de la Unidad de Inteligencia Financiera de la Secretar&iacute;a de Hacienda, Pablo G&oacute;mez &Aacute;lvarez, ante la FGR"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-1200-675.jpg" /><meta name="twitter:title" content="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" /><meta name="twitter:url" content="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"/><meta name="twitter:description" content="El expresidente responde a la denuncia del titular de la Unidad de Inteligencia Financiera de la Secretar&iacute;a de Hacienda, Pablo G&oacute;mez &Aacute;lvarez, ante la FGR"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());

    

        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")

    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarotaaccount-network/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">7 de julio del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Men&uacute;"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsrbk.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 13:33</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acci&oacute;n LSR">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/lacaderadeeva'"><a href="/lacaderadeeva" title="Acci&oacute;n LSR">La Cadera de Eva</a></li><li onclick="window.location.href='https://www.yosoitu.com'"><a href="https://www.yosoitu.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo m&eacute;xico">As&iacute; veo M&eacute;xico</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li onclick="window.location.href='https://guanajuato.lasillarota.com'"><a href="https://guanajuato.lasillarota.com" target="_blank" title="Guanajuato">Guanajuato</a></li><li onclick="window.location.href='https://hidalgo.lasillarota.com'"><a href="https://hidalgo.lasillarota.com" target="_blank" title="Hidalgo">Hidalgo</a></li><li onclick="window.location.href='https://veracruz.lasillarota.com'"><a href="https://veracruz.lasillarota.com" target="_blank" title="Veracruz">Veracruz</a></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsrbk.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="bsc" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://www.yosoitu.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://www.sumedico.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes" title="Acci&oacute;n"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("bsc").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas01', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1633318068975-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633318068975-0' style='min-width: 728px; min-height: 90px; text-align: center;'><script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318068975-0'); });
                    </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/nacion">NACI&Oacute;N</a><h1>La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF</h1><h2 style="color: #605a5a">El expresidente responde a la denuncia del titular de la Unidad de Inteligencia Financiera de la Secretar&iacute;a de Hacienda, Pablo G&oacute;mez &Aacute;lvarez, ante la FGR</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color: #605a5a">07/07/2022</span></li><li><span style="color: #605a5a">13:29 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/07/07/crop-w1517-h1266-cuartoscuro664627digital-f3a94877-focus-0-0-840-473.jpg" width="840" height="473" title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" alt="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF"></picture></div><div class="data-photo">AMLO y EPN (Archivo/Cuartoscuro)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-url="https://lasillarota.com/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El expresidente <strong><strong>Enrique Pe&ntilde;a Nieto</strong></strong> respondi&oacute; en Twitter al darse a conocer que la <strong>Unidad de Inteligencia Financiera</strong> de la <strong>Secretar&iacute;a de Hacienda</strong> present&oacute; una denuncia ante la <strong>Fiscal&iacute;a General de la Rep&uacute;blica</strong> (<strong>FGR</strong>) por presuntas o<strong>peraciones con recursos de procedencia il&iacute;cita.</strong></p><p class="paragraph">Pe&ntilde;a Nieto afirm&oacute; que en relaci&oacute;n con la denuncia presentada en su contra por la <strong>Unidad de Inteligencia Financiera</strong>, est&aacute; cierto que ante las autoridades competentes se le permitir&aacute; aclarar cualquier cuestionamiento sobre su patrimonio y demostrar la legalidad del mismo, dentro de los procedimientos&nbsp; legales.</p><p class="paragraph">&quot;Expreso mi confianza en las Instituciones de procuraci&oacute;n y administraci&oacute;n de Justicia&quot;, escribi&oacute; en un hilo en <strong>Twitter</strong>.</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph"><div class="social-embed mb-4"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">En relaci&oacute;n con la denuncia presentada en mi contra por la Unidad de Inteligencia Financiera, estoy cierto que ante las autoridades competentes se me permitir&aacute; aclarar cualquier cuestionamiento sobre mi patrimonio y ...</p>&mdash; Enrique Pe&ntilde;a Nieto (@EPN) <a href="https://twitter.com/EPN/status/1545111984265314304?ref_src=twsrc%5Etfw" title="July 7, 2022" target="_blank">July 7, 2022</a></blockquote> <div class="lazyload" data-script="https://platform.twitter.com/widgets.js"></div></div> <br></p><p class="paragraph"><strong><strong>Pablo G&oacute;mez</strong>, titular de la <strong>UIF</strong></strong>, explic&oacute; que la investigaci&oacute;n se abri&oacute; el 20 de octubre de 2021, al conocer de operaciones financieras donde Pe&ntilde;a Nieto obtuvo beneficios econ&oacute;micos.</p><p class="paragraph">Indic&oacute; que la unidad realiz&oacute; el an&aacute;lisis de los reportes financieros y avisos de quienes realizan actividades vulnerables.</p><p class="paragraph">"Se detect&oacute; un esquema en donde un expresidente de la Rep&uacute;blica obtuvo beneficios econ&oacute;micos, en este esquema, el exmandatario, por medio de transferencias internacionales recibi&oacute; 26 millones 001 mil 429 pesos", describi&oacute; <strong>Pablo G&oacute;mez</strong>.</p><p class="paragraph">"De los dep&oacute;sitos se destaca recepci&oacute;n en efectivo de 26 millones que resultan relevantes debido a que, por tratarse de operaciones en efectivo, no se conoce la fuente. Se detect&oacute; que el expresidente tiene v&iacute;nculos con dos empresas, en las cuales de identificaron irregularidades financieras", agreg&oacute;.</p><p class="paragraph">El funcionario coment&oacute; que Pe&ntilde;a Nieto figura como accionista de ambas empresas.</p><h2>SALINAS, ZEDILLO, FOX, CALDER&Oacute;N, EPN Y <strong>AMLO</strong>, CON 24 CARPETAS EN FGR</h2><p class="paragraph">El 25 de marzo de 2021, se dio a conocer que la <strong><a href="https://lasillarota.com/nacion/salinas-zedillo-fox-calderon-epn-y-amlo-con-24-carpetas-en-fgr/500317" target="_blank" title="Fiscal&iacute;a General de la Rep&uacute;blica hab&iacute;a iniciado 24 carpetas de investigaci&oacute;n contra los expresidentes">Fiscal&iacute;a General de la Rep&uacute;blica hab&iacute;a iniciado 24 carpetas de investigaci&oacute;n contra los expresidentes</a></strong> <strong><strong>Carlos Salinas de Gortari</strong>, <strong>Ernesto Zedillo</strong>, <strong>Vicente Fox</strong>, <strong>Felipe Calder&oacute;n</strong>, <strong>Enrique Pe&ntilde;a Nieto</strong></strong> y el propio actual jefe del Ejecutivo, Andr&eacute;s Manuel L&oacute;pez Obrador, por hechos relacionados con su administraci&oacute;n, de acuerdo con un documento dado a conocer por La Octava.&nbsp;</p><p class="paragraph">Entre los delitos por los cuales se les ha acusado destacan difamaci&oacute;n, abuso de autoridad, delitos electorales, usurpaci&oacute;n de funciones, ejercicio indebido del servicio p&uacute;blico, operaciones con recursos de procedencia il&iacute;cita, homicidio, genocidio y traici&oacute;n a la patria.</p><p class="paragraph">Entre los estatus de las denuncias se encuentran el no ejercicio de la acci&oacute;n penal, incompetencia, reserva autorizada, archivo definido, acumulaci&oacute;n, abstenci&oacute;n de investigar y en tr&aacute;mite.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color: black;" href="/tags/pena-nieto-132/">#Pe&ntilde;a Nieto</a></li></ul></div><br /><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="La Silla Rota" /><meta itemprop="description" content="La Silla Rota" /><meta itemprop="uploadDate" content="2022-04-04T18:56:17.000Z" /><meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TsICZ1YPbnGO0-46X/x180" /><meta itemprop="embedUrl" content="https://dailymotion.com/embed/playlist/x7g1kr" /><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x7g1kr?autoplay=1&mute=1" width="100%" height="100%" allow="autoplay" allowfullscreen=""></iframe></div><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1633318247681-0').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.pubads().collapseEmptyDivs();
                                    googletag.enableServices();
                                });
                            </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633318247681-0' style='min-width: 728px; min-height: 90px; text-align: center;'><script>
                                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318247681-0'); });
                                </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633318569382-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633318569382-0' style='min-width: 300px; min-height: 50px; text-align: center;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318569382-0'); });
                                    </script></div><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633318349683-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633318349683-0' style='min-width: 300px; min-height: 50px; text-align: center;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318349683-0'); });
                                    </script></div><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas03', [[320, 100], [320, 50], [300, 90]], 'div-gpt-ad-1633318179863-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633318179863-0' style='min-width: 300px; min-height: 50px; text-align: center;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318179863-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas03', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633318120332-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633318120332-0' style='min-width: 728px; min-height: 90px; text-align: center;'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318120332-0'); });
                </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/nacion/la-respuesta-de-pena-nieto-a-las-indagaciones-de-la-uif/666768" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF" data-postid="666768" data-pubdate="2022-07-07 13:29:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/deportes/el-sentimiento-de-jc-chavez-por-sus-60-anos-soy-apasionado-del-box-me-dio-todo/666829" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Deportes" data-title="El sentimiento de JC Ch&aacute;vez por sus 60 a&ntilde;os: &quot;Soy apasionado del box; me dio todo" data-postid="666829" data-pubdate="2022-07-07 13:18:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/metropoli/me-quitaron-todo-por-eso-estoy-asi-mujer-denuncia-abuso-de-las-autoridades/666834" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Metropoli" data-title="&quot;Me quitaron todo, por eso estoy as&iacute;&quot;, mujer denuncia abuso de las autoridades" data-postid="666834" data-pubdate="2022-07-07 13:15:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/en-su-dia-de-descanso-asesinan-a-policia-de-zacatecas-suman-26-en-el-ano/666831" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Estados" data-title="En su d&iacute;a de descanso, asesinan a polic&iacute;a de Zacatecas; suman 26 en el a&ntilde;o" data-postid="666831" data-pubdate="2022-07-07 13:13:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/mundo/esto-sabemos-de-los-gemelos-que-elon-musk-tuvo-con-alta-ejecutiva/666817" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Mundo" data-title="Esto sabemos de los gemelos que Elon Musk tuvo con alta ejecutiva" data-postid="666817" data-pubdate="2022-07-07 13:01:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/truena-congreso-de-morelos-contra-el-cuau-reclaman-2-mmdp-para-salud/666816" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Estados" data-title="Truena Congreso de Morelos contra el Cuau; reclaman 2 mmdp para Salud" data-postid="666816" data-pubdate="2022-07-07 12:45:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/nacion/otras-24-carpetas-de-investigacion-de-la-fgr-contra-expresidentes-de-mexico/666806" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="Otras 24 carpetas de investigaci&oacute;n de la FGR contra expresidentes de M&eacute;xico" data-postid="666806" data-pubdate="2022-07-07 12:11:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/nacion/alito-moreno-acusa-a-gobierno-de-amlo-con-michelle-bachelet/666779" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="Alito Moreno acusa a gobierno de AMLO con Michelle Bachelet" data-postid="666779" data-pubdate="2022-07-07 11:28:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/nacion/amlo-del-respeto-pena-nieto-la-eleccion-a-investigarlo-por-lavado/666777" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="AMLO: del &quot;respet&oacute; Pe&ntilde;a Nieto la elecci&oacute;n&quot; a investigarlo por lavado" data-postid="666777" data-pubdate="2022-07-07 11:21:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/asi-era-la-vida-feliz-de-epn-antes-de-ser-investigado-por-la-uif/666773" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="As&iacute; era la vida feliz de EPN antes de ser investigado por la UIF" data-postid="666773" data-pubdate="2022-07-07 11:10:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/nacion/pactos-y-reconocimientos-en-la-relacion-de-amlo-calderon-y-pena-nieto/666774" data-tags="Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif" data-sections="Nacion" data-title="Pactos y reconocimientos en la relaci&oacute;n de AMLO, Calder&oacute;n y Pe&ntilde;a Nieto" data-postid="666774" data-pubdate="2022-07-07 11:04:00" data-authors="arturojh78@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
            googletag.cmd.push(function () {
                googletag.defineOutOfPageSlot('/21680070727/LSR_nacion_videoslide_desk_notas01', 'div-gpt-ad-1633318462517-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><!-- /21680070727/LSR_nacion_videoslide_desk_notas01 --><div id='div-gpt-ad-1633318462517-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318462517-0'); });
            </script></div><script>
            googletag.cmd.push(function () {
                googletag.defineOutOfPageSlot('/21680070727/LSR_nacion_takeover_desk_notas01', 'div-gpt-ad-1633318400049-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><!-- /21680070727/LSR_nacion_takeover_desk_notas01 --><div id='div-gpt-ad-1633318400049-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318400049-0'); });
            </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "666768",
                    maincontent: "div#mainContainerNote0",
                    title: "La respuesta de Pe&ntilde;a Nieto a las indagaciones de la UIF",
                    pubdate: "2022-07-07",
                    
                    authors: "arturojh78@gmail.com",
                            
                    sections: "Nacion",
                     
                    tags: "Carlos Salinas de Gortari, Ernesto Zedillo, Vicente Fox, Felipe Calder&oacute;n, Enrique Pe&ntilde;a Nieto,pablo g&oacute;mez,amlo,lopez obrador,uif,shcp,recursos de procedencia ilicita,Conf&iacute;a Pe&ntilde;a Nieto ante indagatorias de la UIF,responde pe&ntilde;a nieto uif",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" target="_blank" rel="noopener noreferrer" title="Alianza De Medios"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="C&oacute;digo de &Eacute;tica" >C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Cont&aacute;ctanos" >Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="An&uacute;nciate" >An&uacute;nciate</a></li><li><a href="/quienessomos" title="Qui&eacute;nes somos" >Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='666768' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "666768";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script type="text/javascript">
       window._taboola = window._taboola || [];
       _taboola.push({ flush: true });
   </script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

