<!--publishThread: 04:30:03.421 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Inegi debe tener acceso al patrimonio y finanzas de todos: Morena </title><meta name="Description" content="Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos" /><meta name="Keywords" content="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" /><meta name="abstract" content="Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos" /><meta name="news_keywords" content="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" /><link rel="canonical" href="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651" ><link rel="amphtml" href="https://lasillarota.com/amp/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/05/17/cuartoscuro692067digital1.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/05/17/cuartoscuro692067digital1.jpeg" /><meta property="og:title" content="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"/><meta property="og:description" content="Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"
  },
  "headline": "Inegi debe tener acceso al patrimonio y finanzas de todos: Morena",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/05/17/cuartoscuro692067digital1.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-05-17CDT15:52:th-05:00",
  "dateModified": "2020-05-17CDT16:29:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos",
  "keywords": "Inegi,Morena,Cofece,alfonso ramirez cuellar,El bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&#225;logo,el acuerdo nacional,Consejo Fiscal,",
  "articleBody": "Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso este domingo que el Instituto Nacional de Estad&iacute;stica y Geograf&iacute;a (Inegi) tenga la facultad de acceder a la informaci&oacute;n patrimonial, burs&aacute;til, inmobiliaria y financiera de todos los mexicanos, esto con el fin de medir la riqueza.  En un documento t&iacute;tulado El bienestar social y la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo y el acuerdo nacional, Ram&iacute;rez Cu&eacute;llar detalla que tras realizar distintos an&aacute;lisis de la realidad pol&iacute;tica, social y econ&oacute;mica del pa&iacute;s, se definen cinco aspectos el gran acuerdo.  Adem&aacute;s de la propuesta del Inegi, Morena propone la constituci&oacute;n de un Consejo Fiscal o un organismo con autonom&iacute;a y profesionalismo y dependiente del Congreso de la Uni&oacute;n que est&eacute; midiendo y evaluando permanentemente la calidad de los ingresos y gastos del Estado Mexicano. Asimismo, Morena recomend&oacute; que se dote de mayor fortaleza y facultades a la Comisi&oacute;n Federal de Competencia Econ&oacute;mica (Cofece). Estos cambios constitucionales nos ayudar&iacute;an a sentar las bases para la discusi&oacute;n de una agenda completa de transformaciones estructurales en el pa&iacute;s, concluy&oacute;.  fmma"
}
]
}
</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/05/17/cuartoscuro692067digital1.jpeg" /><meta name="twitter:title" content="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" /><meta name="twitter:url" content="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651" /><meta name="twitter:description" content="Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>17 de mayo del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsr.png?v=45789" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/tags/lsr-mexico-report-419826/">LSR MEXICO REPORT</a></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsr.png?v=45789" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li style="text-align:center;" class="lsr-hidden" ><a href="/tags/lsr-mexico-report-419826/">LSR MEXICO REPORT</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/nacion">NACI&Oacute;N</a><h1>Inegi debe tener acceso al patrimonio y finanzas de todos: Morena</h1><h2>Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de Morena, propuso que el Inegi tenga facultad de acceder a informaci&oacute;n patrimonial, burs&aacute;til y financiera de los mexicanos</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>17/05/2020</span></li><li><span>15:52 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/05/17/cuartoscuro692067digital1.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/05/17/cuartoscuro692067digital1.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/05/17/cuartoscuro692067digital1.jpeg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/05/17/cuartoscuro692067digital1.jpeg" title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" alt="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena"></picture></div><div class="data-photo">(Cuartoscuro / Archivo)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-url="https://lasillarota.com/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Alfonso Ram&iacute;rez Cu&eacute;llar, presidente de <strong>Morena</strong>, propuso este domingo que el Instituto Nacional de Estad&iacute;stica y Geograf&iacute;a (<strong>Inegi</strong>) tenga la facultad de acceder a la informaci&oacute;n patrimonial, burs&aacute;til, inmobiliaria y financiera de todos los mexicanos, esto con el fin de "medir la riqueza". </p><p class="paragraph">En un documento t&iacute;tulado "<strong>El bienestar social</strong> y <strong>la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo</strong> y <strong>el acuerdo nacional</strong>", Ram&iacute;rez Cu&eacute;llar detalla que tras realizar distintos an&aacute;lisis de la realidad pol&iacute;tica, social y econ&oacute;mica del pa&iacute;s, se definen cinco aspectos el gran acuerdo. </p><p class="paragraph">Adem&aacute;s de la propuesta del <strong>Inegi</strong>, <strong>Morena</strong> propone la constituci&oacute;n de un <strong>Consejo Fiscal</strong> o un organismo con autonom&iacute;a y profesionalismo y dependiente del Congreso de la Uni&oacute;n que est&eacute; midiendo y evaluando permanentemente la calidad de los ingresos y gastos del Estado Mexicano.</p><p class="paragraph">Asimismo, <strong>Morena</strong> recomend&oacute; que se dote de mayor fortaleza y facultades a la Comisi&oacute;n Federal de Competencia Econ&oacute;mica (<strong>Cofece</strong>).</p><p class="paragraph">"Estos cambios constitucionales nos ayudar&iacute;an a sentar las bases para la discusi&oacute;n de una agenda completa de transformaciones estructurales en el pa&iacute;s", concluy&oacute;.</p><p class="paragraph"><div id="container051720acuerdodebienestar" style="border: none; width: 100%; height: 700px;"></div><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/jquery.min.js"></script><script>var $ = jQuery.noConflict();</script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/html2canvas.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/three.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/pdf.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/3dflipbook.min.js"></script><script>
    InicializarImpreso();
    function InicializarImpreso() {
        window.PDFJS_LOCALE = {
            pdfJsWorker: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/pdf.worker.js'
        };

        $('#container051720acuerdodebienestar').FlipBook({
            pdf: "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/docs/2020/05/17/051720acuerdodebienestar.pdf",
            template: {
                html: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/templates/default-book-view.html',
                 styles: [
                            'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/css/short-white-book-view.css'
                 ],
                 links: [
                     {
                         rel: 'stylesheet',
                         href: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/css/font-awesome.min.css'
                     }
                 ],
                 script: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/js/default-book-view.js',
                 sounds: {
                     startFlip: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/sounds/start-flip.mp3',
                            endFlip: 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/edicionimpresa/sounds/end-flip.mp3'
                 }
             }
         });
    }
</script></p><p class="paragraph">fmma</p><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/nacion/inegi-debe-tener-acceso-al-patrimonio-y-finanzas-de-todos-morena-morena-inegi-cofece-consejo-fiscal/392651" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Nacion" data-title="Inegi debe tener acceso al patrimonio y finanzas de todos: Morena" data-postid="392651" data-pubdate="2020-05-17 15:52:00" data-authors="23mendoza.f@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/alcaldias-aun-no-expiden-actas-para-personas-que-cambiaron-de-genero392649/392649" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Alcald&iacute;as a&uacute;n no expiden actas para personas que cambiaron de g&eacute;nero" data-postid="392649" data-pubdate="2020-05-17 16:09:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/realiza-alcancia-puerquito-materiales-reciclados/392390" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Realiza una alcanc&iacute;a de puerquito con materiales reciclados" data-postid="392390" data-pubdate="2020-05-17 15:15:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/por-deforestacion-hay-erosion-en-suelo-de-26-colonias-de-pachuca392633/392633" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Por deforestaci&oacute;n hay erosi&oacute;n en suelo de 26 colonias de Pachuca" data-postid="392633" data-pubdate="2020-05-17 15:04:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/investigan-hombre-tentativa-homicidio-chapulhuacan/392629" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Investigan a hombre por tentativa homicidio en Chapulhuac&aacute;n" data-postid="392629" data-pubdate="2020-05-17 14:51:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/muere-joven-tras-ser-herido-rina-ixmiquilpan/392620" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Muere menor de edad, tras ser herido en una ri&ntilde;a en Ixmiquilpan" data-postid="392620" data-pubdate="2020-05-17 14:10:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/asi-subio-la-curva-de-contagios-por-covid-19-esta-semana-en-veracruz-contagios-coronavirus-covid-19-veracruz/392616" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="As&iacute; subi&oacute; la curva de contagios por covid-19 esta semana en Veracruz" data-postid="392616" data-pubdate="2020-05-17 13:52:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/38-nuevos-casos-de-coronavirus-en-guanajuato-20-son-en-leon/392607" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="38 nuevos casos de coronavirus en Guanajuato; 20 son en Le&oacute;n" data-postid="392607" data-pubdate="2020-05-17 13:45:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/por-detectar-fiebre-en-2-locatarios-cierran-mercado-de-minatitlan-minatitlan-mercado-filtros-temperatura/392608" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Por detectar fiebre en 2 locatarios, cierran mercado de Minatitl&aacute;n" data-postid="392608" data-pubdate="2020-05-17 13:41:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/en-hidalgo-42-personas-se-han-contagiado-de-dengue392621/392621" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="En Hidalgo 42 personas se han contagiado de dengue" data-postid="392621" data-pubdate="2020-05-17 13:37:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/critica-arquidiocesis-reforma-para-obstruir-revocacion-de-mandato-covid-19-jucopo/392615" data-tags="morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal" data-sections="Estados" data-title="Critica Arquidi&oacute;cesis reforma para obstruir revocaci&oacute;n de mandato" data-postid="392615" data-pubdate="2020-05-17 13:29:00" data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "392651",
                    maincontent: "div#mainContainerNote0",
                    title: "Inegi debe tener acceso al patrimonio y finanzas de todos: Morena",
                    pubdate: "2020-05-17",
                    
                    authors: "23mendoza.f@gmail.com",
                            
                    sections: "Nacion",
                     
                    tags: "morena,alfonso ram&iacute;rez cu&eacute;llar,inegi,cofece,el bienestar social,la lucha contra la desigualdad pueden iniciar los trabajos para el di&aacute;logo,el acuerdo nacional,consejo fiscal",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='392651' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "392651";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

