<!--publishThread: 07:26:31.563 AM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><title>AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica </title><meta name="Description" content="El embajador Ken Salazar ser&aacute; el mediador entre la Casa Blanca y el Gobierno de M&eacute;xico &quot;para un avance efectivo&quot;" /><meta name="Keywords" content="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" /><meta name="abstract" content="El embajador Ken Salazar ser&aacute; el mediador entre la Casa Blanca y el Gobierno de M&eacute;xico &quot;para un avance efectivo&quot;" /><meta name="news_keywords" content="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" /><link rel="canonical" href="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927" ><link rel="amphtml" href="https://lasillarota.com/amp/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.01/0.4/1200/675/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.01/0.4/1200/675/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg" /><meta property="og:title" content="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"/><meta property="og:description" content="El embajador Ken Salazar ser&aacute; el mediador entre la Casa Blanca y el Gobierno de M&eacute;xico &quot;para un avance efectivo&quot;"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/-0.01/0.4/1200/675/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg" /><meta name="twitter:title" content="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" /><meta name="twitter:url" content="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"/><meta name="twitter:description" content="El embajador Ken Salazar ser&aacute; el mediador entre la Casa Blanca y el Gobierno de M&eacute;xico &quot;para un avance efectivo&quot;"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());

    

        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")

    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarotaaccount-network/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">1 de abril del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Men&uacute;"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsrbk.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 07:26</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acci&oacute;n LSR">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo m&eacute;xico">As&iacute; veo M&eacute;xico</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="#" title="Ediciones Regionales">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" rel="noopener noreferrer" title="Guanajuato" target="_blank">Guanajuato</a></li><li><a target="_blank" href="https://hidalgo.lasillarota.com" rel="noopener noreferrer" title="Hidalgo" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" rel="noopener noreferrer" title="Veracruz" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion" title="Acci&oacute;n"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion2.png??v=8" width="90" height="25" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva" title="La Cadera de Eva"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png??v=8" width="90" height="25" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsrbk.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="bsc" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes" title="Acci&oacute;n"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("bsc").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas01', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1633318068975-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633318068975-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318068975-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/nacion">NACI&Oacute;N</a><h1>AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica</h1><h2 style="color:#605a5a">El embajador Ken Salazar ser&aacute; el mediador entre la Casa Blanca y el Gobierno de M&eacute;xico &quot;para un avance efectivo&quot;</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">01/04/2022</span></li><li><span style="color:#605a5a">07:20 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.01/0.4/358/203/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.01/0.4/696/394/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/-0.01/0.4/840/473/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg"><img src="https://lasillarota.com/images/tnfocus/-0.01/0.4/840/473/2022/03/31/amlo-se-re&uacute;ne-con-john-kerry-y-empresarios-de-eu-c2635102.jpeg" width="840" height="473" title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" alt="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica"></picture></div><div class="data-photo">Se prev&eacute; que Kerry tambi&eacute;n sostenga encuentros con otros funcionarios del gobierno y miembros de la comunidad empresarial estadunidense. (Cuartoscuro)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-url="https://lasillarota.com/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El presidente <strong>Andr&eacute;s Manuel L&oacute;pez Obrador</strong> ofreci&oacute; eliminar obst&aacute;culos dentro de su propuesta de reforma el&eacute;ctrica para favorecer la inversi&oacute;n estadounidense, se&ntilde;al&oacute; <strong>John Kerry</strong>, enviado especial del presidente de Estados Unidos, Joe Biden, para el Clima, en declaraciones al diario <i>Reforma</i>.</p><p class="paragraph">&quot;El presidente (L&oacute;pez Obrador) fue muy claro que quiere que estas empresas est&eacute;n en posibilidad de invertir, quiere moverse hacia adelante; est&aacute; ansioso por eliminar cualquier obst&aacute;culo que hubieran enfrentado, y por alentar la inversi&oacute;n&quot;, lanz&oacute; Kerry.</p><p class="paragraph"><strong><strong>John Kerry</strong></strong> se reuni&oacute; este jueves con el presidente <strong>L&oacute;pez Obrador</strong> y acordaron crear un equipo de trabajo para &quot;<strong>avanzar en la reforma el&eacute;ctrica efectivamente</strong>&quot;.&nbsp;</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph">En entrevista con medios de comunicaci&oacute;n al finalizar la reuni&oacute;n, dijo que que la reforma el&eacute;ctrica est&aacute; sobre la mesa y se presentaron ideas para tener avances en la materia.&nbsp;</p><p class="paragraph">Mientras que el presidente L&oacute;pez Obrador asegur&oacute; que el encuentro fue ben&eacute;fico, amistoso y necesario.</p><div class="social-embed mb-4"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Nos reunimos con el enviado presidencial especial de Estados Unidos para el Clima, John Kerry, el embajador Ken Salazar y un grupo de empresarios estadounidenses. Considero que fue un encuentro amistoso, necesario y ben&eacute;fico. <a href="https://t.co/dxKJ3L7u8n" title="pic.twitter.com/dxKJ3L7u8n" target="_blank">pic.twitter.com/dxKJ3L7u8n</a></p>&mdash; Andr&eacute;s Manuel (@lopezobrador_) <a href="https://twitter.com/lopezobrador_/status/1509696208389902358?ref_src=twsrc%5Etfw" title="April 1, 2022" target="_blank">April 1, 2022</a></blockquote> <div class="lazyload" data-script="https://platform.twitter.com/widgets.js"></div></div><p class="paragraph"><font style="font-size: 1rem;">A m&aacute;s de un mes de su &uacute;ltimo encuentro, el presidente </font><strong style="font-size: 1rem;"><strong>Andr&eacute;s Manuel L&oacute;pez Obrador</strong></strong><font style="font-size: 1rem;"> se reuni&oacute; en Palacio Nacional con </font><strong style="font-size: 1rem;"><strong>John Kerry</strong></strong><font style="font-size: 1rem;">, enviado presidencial especial para el Clima de Estados Unidos,&nbsp;</font><strong style="font-size: 1rem;">y empresarios estadounidenses.</strong></p><p class="paragraph">El convoy de Kerry y empresarios estadounidenses lleg&oacute; a Palacio Nacional cerca de las 13:55 horas, en medio de un discreto dispositivo de seguridad.</p><p class="paragraph">Lo anterior, luego de que el Departamento de Estado estadunidense inform&oacute; el mi&eacute;rcoles por la tarde del encuentro&nbsp;con el objetivo de "continuar con el compromiso continuo de acelerar la cooperaci&oacute;n para enfrentar la crisis clim&aacute;tica".</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/nacion/de-que-hablara-amlo-con-john-kerry-y-empresarios-de-eu/633734" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/31/dequehablaraamloconjohnkerryyempresariosdeeu-4964e99a-focus-min0.02-0.43-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/nacion/de-que-hablara-amlo-con-john-kerry-y-empresarios-de-eu/633734" title="&iquest;De qu&eacute; hablar&aacute; AMLO con John Kerry y empresarios de EU?"><p class="paragraph">&iquest;De qu&eacute; hablar&aacute; AMLO con John Kerry y empresarios de EU?</p></a></div></div></div><p class="paragraph">Anteriormente se inform&oacute; que el encuentro ser&iacute;a para que se expongan las nuevas condiciones de operaci&oacute;n para las empresas extranjeras del sector energ&eacute;tico.</p><p class="paragraph">Antes de que llegara Kerry y acompa&ntilde;antes, el presidente asegur&oacute; que esperaba tener una buena reuni&oacute;n con los estadunidenses, porque <strong>M&eacute;xico</strong> est&aacute; interesado en que inviertan en el pa&iacute;s y se act&uacute;e de manera intransigente.</p><p class="paragraph">Sin embargo, mencion&oacute; que dejar&aacute; claro que las condiciones del pa&iacute;s ya cambiaron y se tiene que respetar el marco legal.</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Ya no es lo mismo, nos vamos a entender, no va a haber problema, pero tienes que respetar, tienes que aprender a respetar. Y claro que queremos inversi&oacute;n particular nacional y extranjera, pero no de esa manera, no de esa forma. Espero que sea una muy buena reuni&oacute;n porque vamos a buscar acuerdos, no estamos en una postura intransigente, queremos llevar una buena relaci&oacute;n con Estados Unidos y los empresarios&quot;, dijo.</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph">Adem&aacute;s, asegur&oacute; que se van a respetar los contratos de las empresas extranjeras, siempre que est&eacute;n dentro del marco legal, pero lo que definitivamente no se permitir&aacute; ser&aacute; el esquema de auto abasto de energ&iacute;a.</p><p class="paragraph">Hay que recordar que, la &uacute;ltima vez que Kerry se reuni&oacute; con<strong> L&oacute;pez Obrador </strong>y otros funcionarios mexicanos fue el 9 de febrero&nbsp;cuando ambos pa&iacute;ses&nbsp;acordaron "elevar enormemente" el potencial de producci&oacute;n de energ&iacute;as limpias y formar un grupo interinstitucional de trabajo como el que integraron en materia de seguridad.</p><p class="paragraph">Independientemente de ese &uacute;ltimo encuentro, el s&aacute;bado 26 de marzo,&nbsp;<strong>Marcelo Ebrard</strong>, secretario de Relaciones Exteriores, convers&oacute; con Kerry&nbsp;en el&nbsp;marco del Doha Forum 2022, en Qatar.</p><div class="social-embed mb-4"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Tuve el agrado de conversar con John Kerry, enviado especial del Presidente Biden para la acci&oacute;n clim&aacute;tica. <a href="https://t.co/LpkRQduqYy" title="pic.twitter.com/LpkRQduqYy" target="_blank">pic.twitter.com/LpkRQduqYy</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1507743059760623617?ref_src=twsrc%5Etfw" title="March 26, 2022" target="_blank">March 26, 2022</a></blockquote> </div><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/amlo-117/">#AMLO</a></li><li class="w-m"><a style="color:black;" href="/tags/kerry-18296/">#Kerry</a></li><li class="w-m"><a style="color:black;" href="/tags/reforma-electrica-27916/">#Reforma el&eacute;ctrica</a></li></ul></div><br /><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1633318247681-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633318247681-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318247681-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633318569382-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633318569382-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318569382-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633318349683-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633318349683-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318349683-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_nacion_Boxbanner_dsk_notas03', [[320, 100], [320, 50], [300, 90]], 'div-gpt-ad-1633318179863-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_nacion_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633318179863-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318179863-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_nacion_Billboard_dsk_notas03', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633318120332-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_nacion_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633318120332-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318120332-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/nacion/amlo-ofrece-a-kerry-quitar-obstaculos-en-reforma-electrica/633927" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica" data-postid="633927" data-pubdate="2022-04-01 07:20:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/nacion/dictamen-del-senado-para-elegir-a-los-dos-nuevos-comisionados-del-inai-listo/634129" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="Dictamen del Senado para elegir a los dos nuevos comisionados del INAI, listo" data-postid="634129" data-pubdate="2022-04-01 06:15:00" data-authors="MARCO ANTONIO MART&Iacute;NEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/nacion/que-es-el-centro-nacional-de-identificacion-humana/634113" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="&iquest;Qu&eacute; es el Centro Nacional de Identificaci&oacute;n Humana?" data-postid="634113" data-pubdate="2022-03-31 21:57:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/nacion/irene-vallejo-la-filologa-que-conmueve-a-los-mexicanos-que-han-sentido-asfixia/634109" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="Irene Vallejo: la fil&oacute;loga que conmueve a los mexicanos que han sentido &quot;asfixia" data-postid="634109" data-pubdate="2022-03-31 21:32:00" data-authors="ALEJANDRA CANCHOLA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/metropoli/conductores-ven-complicaciones-para-pagar-tenencia-en-edomex/634092" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Metropoli" data-title="Conductores ven complicaciones para pagar tenencia en Edomex" data-postid="634092" data-pubdate="2022-03-31 21:12:00" data-authors="CARLOS MEDELL&Iacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/metropoli/asesinan-a-la-guera-en-iztapalapa-le-dieron-3-balazos-en-la-cabeza/634091" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Metropoli" data-title="Asesinan a &quot;La G&uuml;era&quot; en Iztapalapa; le dieron 3 balazos en la cabeza" data-postid="634091" data-pubdate="2022-03-31 20:48:00" data-authors="IGNACIO ALZAGA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/nacion/apuntan-a-militarizacion-de-carreteras-perfilan-a-general-para-coordinacion/634067" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="Apuntan a militarizaci&oacute;n de carreteras; perfilan a general para coordinaci&oacute;n" data-postid="634067" data-pubdate="2022-03-31 20:30:00" data-authors="MARCOS MUEDANO" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/nacion/comunidad-cide-planea-su-consulta-de-revocacion-para-romero-tellaeche/634078" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="Comunidad CIDE planea su consulta de revocaci&oacute;n para Romero Tellaeche" data-postid="634078" data-pubdate="2022-03-31 20:16:00" data-authors="MARILUZ ROLD&Aacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/violencia-y-miedo-latentes-en-proximas-elecciones-extraordinarias-en-chiapas/634082" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Estados" data-title="Violencia y miedo, latentes en pr&oacute;ximas elecciones extraordinarias en Chiapas" data-postid="634082" data-pubdate="2022-03-31 20:04:00" data-authors="CHRISTIAN GONZ&Aacute;LEZ/CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/incumple-t-mec-continua-rechazo-de-eu-ante-reforma-energetica-en-mexico/634064" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Nacion" data-title="&quot;Incumple T-MEC&quot;; contin&uacute;a rechazo de EU ante reforma energ&eacute;tica en M&eacute;xico" data-postid="634064" data-pubdate="2022-03-31 19:58:00" data-authors="majo_pardo@yahoo.com.mx" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/gastronomia/para-comer-sin-culpa-frutas-que-no-te-engordan/633122" data-tags="M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU" data-sections="Gastronomia" data-title="Para comer sin culpa, frutas que no te engordan" data-postid="633122" data-pubdate="2022-03-31 19:30:00" data-authors="RODRIGO GUERRERO" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_nacion_videoslide_desk_notas01', 'div-gpt-ad-1633318462517-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_nacion_videoslide_desk_notas01 --><div id='div-gpt-ad-1633318462517-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318462517-0'); });
              </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_nacion_takeover_desk_notas01', 'div-gpt-ad-1633318400049-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_nacion_takeover_desk_notas01 --><div id='div-gpt-ad-1633318400049-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633318400049-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "633927",
                    maincontent: "div#mainContainerNote0",
                    title: "AMLO ofrece a Kerry quitar &quot;obst&aacute;culos&quot; en reforma el&eacute;ctrica",
                    pubdate: "2022-04-01",
                    
                    authors: "majo_pardo@yahoo.com.mx",
                            
                    sections: "Nacion",
                     
                    tags: "M&eacute;xico,John Kerry,Andr&eacute;s Manuel L&oacute;pez Obrador ,AMLO se re&uacute;ne con John Kerry,empresarios de EU",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="C&oacute;digo de &Eacute;tica" >C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Cont&aacute;ctanos" >Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="An&uacute;nciate" >An&uacute;nciate</a></li><li><a href="/quienessomos" title="Qui&eacute;nes somos" >Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='633927' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "633927";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div><script type="text/javascript">
       window._taboola = window._taboola || [];
       _taboola.push({ flush: true });
   </script></body></html>

