<!--publishThread: 05:15:07.377 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1-focus-0.22-0.52-983-557.jpg" /><meta name="twitter:title" content="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" /><meta name="twitter:url" content="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041" /><meta name="twitter:description" content="El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia </title><meta name="Description" content="El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia" /><meta name="Keywords" content="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" /><meta name="abstract" content="El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia" /><meta name="news_keywords" content="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" /><link rel="amphtml" href="https://lasillarota.com/amp/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1-focus-0.22-0.52-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1-focus-0.22-0.52-480-345.jpg" /><meta property="og:title" content="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"/><meta property="og:description" content="El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"
  },
  "headline": "Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-08-02CDT16:37:th-05:00",
  "dateModified": "2019-08-02CDT17:14:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia",
  "articleBody": "     El presidente de Estados Unidos anunci&oacute; que el congresista John Ratcliffe declin&oacute; como candidato a jefe de la inteligencia, despu&eacute;s de que &eacute;ste fuera objeto de duras cr&iacute;ticas por su falta de experiencia para el cargo y la presunta exageraci&oacute;n de sus m&eacute;ritos en su curr&iacute;culum. &quot;En lugar de sufrir meses de calumnias y difamaciones, le he explicado a John lo miserable que habr&iacute;a sido para &eacute;l y su familia tratar con esta gente, y John, por tanto, ha decidido quedarse en el Congreso&quot;, explic&oacute; Trump en Twitter.    &quot;Anunciar&eacute; mi designaci&oacute;n para el director de la Inteligencia Nacional en breve&quot;, a&ntilde;adi&oacute;.   LEE M&Aacute;S: &quot;CRECE TENSI&Oacute;N ENTRE EU Y CHINA CON NUEVO ARANCEL IMPUESTO POR TRUMP&quot; Hasta este jueves, el presidente confirm&oacute; que segu&iacute;a adelante con el proceso de designaci&oacute;n de Ratcliffe, a pesar del esc&aacute;ndalo sobre la exageraci&oacute;n de sus logros.  &quot;El congresista Ratcliffe es un hombre espectacular y estoy seguro de que lo har&aacute; muy bien&quot;, dijo a los periodistas, tras abandonar la Casa Blanca para dirigirse a un mitin en Ohio. A Ratcliffe, la prensa y senadores republicanos lo acusaron de exagerar su experiencia en el campo de la lucha antiterrorista durante su etapa en la fiscal&iacute;a del distrito oriental de Texas.  MJP"
}
</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>2 de agosto del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/yosoitu'"><a href="/yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="/yosoitu" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="/yosoitu"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><div class="section section-Notas" id="mainContainerNote305041"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/mundo">MUNDO</a><h1>Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia</h1><h2>El congresista John Ratcliffe recientemente hab&iacute;a sido blanco de cr&iacute;ticas por exagerar su curr&iacute;culum con respecto a sus logros en asuntos de inteligencia</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>02/08/2019</span></li><li><span>16:37 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0.22/0.52/358/203/2019/08/02/eu1.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0.22/0.52/696/394/2019/08/02/eu1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1-focus-0.22-0.52-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/08/02/eu1-focus-0.22-0.52-983-557.jpg" title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" alt="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia"></picture></div><div class="data-photo">Congresista John Ratcliffe. (Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-url="https://lasillarota.com/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"></p><p class="paragraph">El <strong>presidente de Estados Unidos</strong> anunci&oacute; que el <strong>congresista <strong>John Ratcliffe</strong> </strong>declin&oacute; como <strong>candidato</strong> a<strong> <strong>jefe de la inteligencia</strong></strong>, despu&eacute;s de que &eacute;ste fuera objeto de <strong>duras cr&iacute;ticas</strong> por su falta de experiencia para el cargo y la presunta<strong> exageraci&oacute;n</strong> de sus m&eacute;ritos en su <strong>curr&iacute;culum.</strong></p><p class="paragraph">&quot;En lugar de sufrir meses de calumnias y difamaciones, le he explicado a John lo miserable que habr&iacute;a sido para &eacute;l y su familia tratar con esta gente, y John, por tanto, ha decidido quedarse en el <strong>Congreso</strong>&quot;, explic&oacute; <strong><strong>Trump</strong> en <strong>Twitter</strong>.</strong></p><p class="paragraph"><strong><div class="social-embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr" class="paragraph">Our great Republican Congressman John Ratcliffe is being treated very unfairly by the LameStream Media. Rather than going through months of slander and libel, I explained to John how miserable it would be for him and his family to deal with these people....</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1157352000327180289?ref_src=twsrc%5Etfw" target="_blank">2 de agosto de 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </strong> </p><p class="paragraph">&quot;Anunciar&eacute; mi designaci&oacute;n para el director de la Inteligencia Nacional en breve&quot;, a&ntilde;adi&oacute;.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr" class="paragraph">....John has therefore decided to stay in Congress where he has done such an outstanding job representing the people of Texas, and our Country. I will be announcing my nomination for DNI shortly.</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1157352001593892864?ref_src=twsrc%5Etfw" target="_blank">2 de agosto de 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </p><p class="paragraph"><strong>LEE M&Aacute;S: <a href="https://lasillarota.com/mundo/crece-tensin-entre-eu-y-china-con-nuevo-arancel-impuesto-por-trump/304764" target="_blank">&quot;CRECE TENSI&Oacute;N ENTRE EU Y CHINA CON NUEVO ARANCEL IMPUESTO POR <strong>TRUMP</strong>&quot;</a></strong></p><p class="paragraph">Hasta este jueves, el <strong>presidente</strong> confirm&oacute; que segu&iacute;a adelante con el proceso de<strong> designaci&oacute;n</strong> de Ratcliffe, a pesar del <strong><strong>esc&aacute;ndalo</strong></strong> sobre la exageraci&oacute;n de sus logros. </p><p class="paragraph">&quot;El congresista Ratcliffe es un hombre espectacular y estoy seguro de que lo har&aacute; muy bien&quot;, dijo a los periodistas, tras abandonar la <strong>Casa Blanca</strong> para dirigirse a un mitin en Ohio.</p><p class="paragraph">A Ratcliffe, la<strong> prensa y senadores republicanos</strong> lo acusaron de exagerar su experiencia en el campo de la <strong>lucha antiterrorista</strong> durante su etapa en la fiscal&iacute;a del distrito oriental de Texas.</p><p class="paragraph"><br></p><p class="paragraph">MJP</p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><div class="data-note"><ul style="list-style-type:none;"><li class="w-m"><a href="/tags/trump-51/">#trump </a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class="img_banner"><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class="img_banner"><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/mundo/tras-escandalo-trump-anuncia-que-john-ratcliffe-declino-a-la-direccion-de-inteligencia-trump-cv-congreso-twitter/305041" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Mundo" data-title="Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia" data-postid="305041" data-pubdate="08/02/2019 04:37:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota"/><div class="nota305041"><input type="hidden" data-url="/paraconversar/ingrid-coronado-podria-integrarse-al-programa-hoy-en-enero-se-ira-legarreta-o-galilea-hoy-reparto-su-hijo-erik-rubin-ingrid/305047" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="YoSoiT&uacute;>Gente" data-title="Ingrid Coronado podr&iacute;a integrarse al programa &quot;Hoy&quot; en enero &iquest;Se ir&aacute; Legarreta o Galilea?" data-postid="305047" data-pubdate="08/02/2019 05:05:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/condena-la-sip-ataque-contra-diario-el-monitor-de-parral-sip/305045" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Naci&oacute;n" data-title="Condena la SIP ataque contra diario El Monitor de Parral" data-postid="305045" data-pubdate="08/02/2019 04:54:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/los-errores-del-gobierno-mexicano-que-frenaron-la-extradicion-del-cuini-el-cuni-gobierno-de-eu-luis-videgaray-extradicion/305002" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Naci&oacute;n" data-title="Los errores del gobierno mexicano que frenaron la extradici&oacute;n del &quot;Cuini&quot;" data-postid="305002" data-pubdate="08/02/2019 04:52:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/narcomenudistas-detenidos-en-pachuca/305043" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Estados" data-title="Detienen a presuntos narcomenudistas en Pachuca" data-postid="305043" data-pubdate="08/02/2019 04:48:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/persecucion-y-balacera-en-salamanca-salamanca-persecucion-balacera-camioneta/305039" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Estados" data-title="Persecuci&oacute;n y balacera en Salamanca" data-postid="305039" data-pubdate="08/02/2019 04:33:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/cerveza-de-vagina-bebida-rara-de-polonia/240635" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="YoSoiT&uacute;>Viral" data-title="Cerveza de vagina, el ex&oacute;tico invento polaco que guarda en sus sabor esencia de la feminidad" data-postid="240635" data-pubdate="08/02/2019 04:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/localizan-cuerpo-de-nino-cuyos-padres-murieron-en-asesinato-suicidio-nino-asesinato-suicidio-padres/305034" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Mundo" data-title="Localizan cuerpo de ni&ntilde;o cuyos padres murieron en asesinato-suicidio" data-postid="305034" data-pubdate="08/02/2019 04:14:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/rechaza-uaeh-adeudo-de-194-mdp-con-caasim-lsr-hidalgo-caasim-uaeh/305035" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Estados" data-title="Rechaza UAEH adeudo de 194 mdp con Caasim" data-postid="305035" data-pubdate="08/02/2019 04:05:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/la-familia-hernandez-ruvalcaba-se-deslinda-de-declaraciones-del-senor-ronquillo-madre-de-norberto-norberto-abogada-declaraciones-yuri/305020" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Naci&oacute;n" data-title="&quot;La familia Hern&aacute;ndez Ruvalcaba se deslinda de declaraciones del se&ntilde;or Ronquillo&quot;: madre de Norberto" data-postid="305020" data-pubdate="08/02/2019 04:01:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/leon-uniforme-patrocinadores/305022" data-tags="trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo" data-sections="Estados" data-title="14 patrocinadores cubrir&aacute;n la piel esmeralda" data-postid="305022" data-pubdate="08/02/2019 03:21:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><style>
                .is-16-9 img {position: absolute; top: 0; min-width: 100% !important; height: 100%;}
                #crpler ul{
                    list-style-type: circle;
                    margin-left: 18px;
                }
                 #crpler ol{
                    list-style-type: decimal;
                    margin-left: 12px;
                }
                 .paragraph a, h3 a, h4 a{
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe{
                        min-width: initial!important;
                    }
                    .uk-margin li{
                        margin-bottom: 3px;
                    }
                    .foto-columnista img{
                        margin: -25px auto !important;
                    }
                }

            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "305041",
                    maincontent: "div#mainContainerNote305041",
                    title: "Tras esc&aacute;ndalo, Trump anuncia que John Ratcliffe declin&oacute; a la Direcci&oacute;n de Inteligencia",
                    pubdate: "2019-08-02",
                    
                    authors: "majo_pardo@yahoo.com.mx",
                            
                    sections: "Mundo",
                     
                    tags: "trump,gobierno estadounidense,john ratcliffe , jefe de la inteligencia,cv,congreso,twitter,esc&aacute;ndalo",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    //$(document).on("copy", "body", function (e) {
    //    var copyText = document.getElementById("hdnmsg");
    //    copyText.select();
    //    document.execCommand("Copy");
    //});
    //$(document).on("contextmenu", function (e) {
    //    return false;
    //});

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='305041' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=305041';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;                                                
                                            });
                                        });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

