<!--publishThread: 04:01:34.601 PM  --><!doctype html><html class="no-js" lang="es-mx"><head><meta property="fb:app_id" content="748697441958749" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90527612","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":49,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90529582","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWgVAW1kJAhBdFVlMRVMJQ15UEQZNXA5MAh9XF0NK","queueTime":0,"applicationTime":3902,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#C92700"><meta property="og:type" content="article" /><title>Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar </title><meta name="Description" content="Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral" /><meta name="Keywords" content="comerse las u&ntilde;as,pulgar,c&aacute;ncer,cirug&iacute;as" /><meta name="abstract" content="Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral" /><meta name="news_keywords" content="comerse las u&ntilde;as,pulgar,c&aacute;ncer,cirug&iacute;as" /><link rel="amphtml" href="https://lasillarota.com/amp/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885" /><base href="https://lasillarota.com/XStatic/lasillarota/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://lasillarota.com/XStatic/lasillarota/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-480-345.jpg" /><meta property="og:title" content="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"/><meta property="og:description" content="Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral"/><link type="text/css" rel="stylesheet" media="all" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/style2-min.css?v=2"  rel="preconnect"/><link type="text/css" rel="stylesheet" media="print" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/print-style.css?v=2" rel="preconnect" /><link type="text/css" rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/jquery.booklet.latest.css?v=2" media="screen, projection, tv" rel="preconnect" /><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"
  },
  "headline": "Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-05-01CDT15:39:th-05:00",
  "dateModified": "2019-05-01CDT16:01:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral",
  "articleBody": "REINO UNIDO.- A una estudiante se le tuvo que amputar el pulgar de la mano despu&eacute;s de que desarrollara una rara forma de c&aacute;ncer que se cree, est&aacute; relacionada con morderse las u&ntilde;as.  Se llama Courtney Whithorn, quien comenz&oacute; a morderse las u&ntilde;as luego de ser acosada en la escuela. Su h&aacute;bito se volvi&oacute; tan peligroso que mordi&oacute; la u&ntilde;a del pulgar por completo en 2014.  Tiempo despu&eacute;s la estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral. Tras conocerse el diagn&oacute;stico, Courtney se someti&oacute; a cuatro cirug&iacute;as.  Seg&uacute;n el tabloide The Sun, pese a los intentos por salvar su pulgar, los m&eacute;dicos tuvieron que amput&aacute;rselo.    &quot;Vi a dos cirujanos pl&aacute;sticos que quer&iacute;an quitarme el lecho ungueal para deshacerme del negro y luego colocarme un injerto de piel para que al menos fuera del color de la piel. Pero antes de mi primera cirug&iacute;a para quitar el lecho ungueal, los m&eacute;dicos descubrieron que algo estaba mal y decidieron hacer una biopsia&quot;.  El melanoma subungueal lentiginoso acral es un tipo de melanoma que aparece en las palmas de las manos, debajo de las u&ntilde;as o en las plantas de los pies. La causa de este tipo de c&aacute;ncer raro no se conoce, ya que no siempre est&aacute; relacionada con la exposici&oacute;n al sol, pero algunos estudios sugieren que un trauma previo a la atenci&oacute;n, como una cortada o una lesi&oacute;n, podr&iacute;a estar relacionado con la enfermedad.JGM "
}
</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@lasillarota"><meta name="twitter:creator" content="@lasillarota"><meta name="twitter:title" content="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar"><meta name="twitter:description" content="Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas.jpg"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8496517037271742", enable_page_level_ads: true });
        </script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>
        googletag.cmd.push(function () { 
            googletag.defineSlot('/21680070727/Billboard1', [[970, 66], [960, 90], [1024, 768], [768, 1024], [950, 90], [970, 90], [728, 90], [980, 90], [930, 180], [750, 300], [970, 250], [750, 100], [750, 200], [980, 120]], 'div-gpt-ad-1549400620285-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard2', [[1024, 768], [728, 90]], 'div-gpt-ad-1549400789071-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard3', [[1024, 768], [728, 90]], 'div-gpt-ad-1549400900974-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard4', [[1024, 768], [728, 90]], 'div-gpt-ad-1549400991363-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billbord5_lsr', [[1024, 768], [728, 90]], 'div-gpt-ad-1549401210046-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard6_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401324257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [728, 90]], 'div-gpt-ad-1549401404436-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard8_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401472187-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard9_lsr', [[1024, 768], [728, 90]], 'div-gpt-ad-1549401543447-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401615670-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard11_lsr', [[1024, 768], [728, 90]], 'div-gpt-ad-1549401667008-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401724780-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401764672-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard14_lsr', [[1024, 768], [728, 90]], 'div-gpt-ad-1549401819172-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard15_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401913786-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Billboard16_lsr', [[728, 90], [1024, 768]], 'div-gpt-ad-1549401979224-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1556250433218-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1556250546559-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1556250769377-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1556250832834-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1556251001630-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1556251106147-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/swiper446.min.css"><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/swiper446.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/jquery-3.3.1.min.js"></script></head><body><script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer rel="preconnect"></script><div id="fb-root"></div><script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '748697441958749',
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    //(function (d, s, id) {
    //    var js, fjs = d.getElementsByTagName(s)[0];
    //    if (d.getElementById(id)) { return; }
    //    js = d.createElement(s); js.id = id;
    //    js.src = "//connect.facebook.net/en_US/sdk.js";
    //    fjs.parentNode.insertBefore(js, fjs);
    //}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=mundo.por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=mundo.por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><div class="page clearfix"><!--Publicidad 150x300--><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=198&amp;cb=705548&amp;n=a1ca3fde'><ins data-revive-zoneid="198" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=200&amp;cb=533425&amp;n=ab7e781f'><ins data-revive-zoneid="200" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div><div class="page-content"><div class="row"><div class="columns"><div class="banner m-b-5 top-banner"><ins data-revive-zoneid="197" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><header class="post-page" ><div class="row"><div class="columns"><div class="top-header"><div class="row"><div class="small-8 medium-4 columns"><p id="fechako"></p></div><!--Links Superiores--><div class="small-4 medium-8 columns text-right"></div></div></div><div class="logo" style="text-align:center;"><a aria-label="Inicio" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=87625" style="max-width:550px;" alt="La Silla Rota"></a></div><div class="main-header"><div class="row"><div class="columns clearfix row-header-container"><ul class="main-menu clearfix"><!--Mobile--><li class="special-menu-holder no-border"><a href="javascript:void(0);" class="toggle-menu" aria-label="MobileSecciones"><i class="fa fa-list"></i><span>SECCIONES</span></a><div class="special-menu" data-equalizer data-equalizer-mq="medium-up"><div class="content" data-equalizer-watch><div id="sp_masvistas" class="extra-contents"></div><div id="sp_minutoaminuto" class="extra-contents"></div><a href="javascript:void(0)" class="close-toggle"><i class="fa fa-remove" style="line-height: inherit;"></i></a><div class="link-lists clearfix"><ul class="split s55"><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li></ul><ul class="full"><li><a href="/yosoitu" aria-label="yosoituLSR">#yosoitu</a></li><li><a href="/especiales" aria-label="especialesLSR">ESPECIALES LSR</a></li><li><a data-href="#sp_minutoaminuto" href="javascript:void(0);" class="special-view" aria-label="minxminLSR">
                        MINUTO X MINUTO</a></li><li><a data-href="#sp_masvistas" href="javascript:void(0);" class="special-view" aria-label="masvistasLSR">LAS
                        M&Aacute;S VISTAS</a></li></ul></div><div class="multimedia"><div class="row"><div class="small-4 columns"><p>MULTIMEDIA</p></div><div class="small-8 columns text-center"><a href="/videos"><i class="fa fa-play"></i><span>VIDEOS</span></a><a href="/galerias"><i class="fa fa-camera"></i><span>FOTOS</span></a></div></div></div><div class="social outlined"><span>S&Iacute;GUENOS EN </span><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank" aria-label="YouTubeLSR"><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div class="sidebar" data-equalizer-watch id="opinionmobile"></div></div></li><!--Menu--><li class="no-border"><a href="/">INICIO</a></li><li class="has-contents"><a aria-label="Men&uacute; nacion" href="/nacion" class="news-toggle">NACI&Oacute;N</a><div class="option-content" id='submenu_nacion'></div></li><li class="has-contents"><a aria-label="Men&uacute; estados" href="/estados" class="news-toggle">ESTADOS</a><div class="option-content has-tabs" id='submenu_estados'></div></li><li class="has-contents"><a aria-label="Men&uacute; metropoli" href="/metropoli" class="news-toggle">METR&Oacute;POLI</a><div class="option-content" id='submenu_metropoli'></div></li><li class="has-contents"><a aria-label="Men&uacute; dinero" href="/dinero" class="news-toggle">DINERO</a><div class="option-content" id='submenu_dinero'></div></li><li class="has-contents"><a aria-label="Men&uacute; mundo" href="/mundo" class="news-toggle">MUNDO</a><div class="option-content" id='submenu_mundo'></div></li><li class="has-contents"><a aria-label="Yo soi t&uacute;" href="/yosoitu" class="news-toggle">#YOSOIT&Uacute;</a><div class="option-content on-center" id='submenu_paraconversar'></div></li><li class="has-contents"><a aria-label="opinion" href="/opinion" class="news-toggle">OPINI&Oacute;N</a><div class="option-content on-center" id='submenu_opinion'></div></li><li class="has-contents"><a aria-label="especialeslsr" href="/especialeslsr" class="news-toggle">ESPECIALES LSR</a><div class="option-content" id='submenu_especialeslsr'></div></li><li class="has-contents"><a aria-label="videos" href="/videos" class="news-toggle">VIDEOS</a><div class="option-content on-center" id='submenu_videos'></div></li><li class="has-contents"><a aria-label="galerias" href="/galerias" class="news-toggle">GALER&Iacute;AS</a><div class="option-content on-center" id='submenu_galerias'></div></li></ul><!--Logo--><div class="sticky-logo"><a aria-label="Inicio" href="/"><img  class="imagen-logo-scroll" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=85475" alt="La Silla Rota"></a></div><!--B&uacute;squeda--><div class="search-holder"><a href="#" aria-label="b&uacute;squeda"><i class="fa fa-search"></i></a><div class="search-block"><input aria-label="Buscador" name="txtKeyword" type="text" class="left" placeholder="Buscar..." id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" aria-hidden="true" /><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="002188713072199981749:drqaj2a7wky" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></div></div><!--Redes socialesB&uacute;squeda--><div class="social"><a href="https://twitter.com/lasillarota" target="_blank" class="tw" rel="noreferrer"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966"  target="_blank" class="fb" rel="noreferrer"><i class="fa fa-facebook"></i></a></div></div></div></div><!--Share Header--><div class="actions-bar"><div class="row"><div class="small-8 columns"><a data-sharer="facebook" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                        style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                        style="line-height: inherit;"></i></a></div></div></div></div></div><!--Carrusel de notas--><div class="notes-carousel" id="carouselnotas"></div></header><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.js"></script><!-- /21680070727/Oustrema_01 --><div id='div-gpt-ad-1556250433218-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556250433218-0'); });
            </script></div><!-- /21680070727/Oustrema_02 --><div id='div-gpt-ad-1556250546559-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556250546559-0'); });
            </script></div><!-- /21680070727/Oustrema_03 --><div id='div-gpt-ad-1556250769377-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556250769377-0'); });
            </script></div><!-- /21680070727/Oustrema_04 --><div id='div-gpt-ad-1556250832834-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556250832834-0'); });
            </script></div><!-- /21680070727/Tidok SL --><div id='div-gpt-ad-1556251001630-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556251001630-0'); });
            </script></div><!-- /21680070727/Tidok IN --><div id='div-gpt-ad-1556251106147-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1556251106147-0'); });
            </script></div><!--MEGALEADER AD--><div id="sas_23318"></div><div id="top" class="main"><div class="row"><div class="medium-8 columns"><div class="headline"><hr class="show-print" style="display: none;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota" class="print-logo" style="display: none;"><h4 class="show-print" style="display: none;">/</h4><h4 class="tertiary-text bold m-b-20">MUNDO</h4><hr class="show-print" style="display: none;"></div></div></div><div class="row content-row"><div class="columns"><!--Share Buttons--><div class="actions-bar m-b-20"><div class="row"><div class="small-8 columns"><a data-sharer="facebook" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" data-url="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div><!--Share Buttons--><div class="post-detail"><div class="row"><div class="medium-8 columns post-content"><h5 class="secondary-text m-b-10 secondary-font fw-black">MAL H&Aacute;BITO</h5><hr class="show-print" style="display: none;"><h1 class="m-b-15 fw-black print-headline h1nota">Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar</h1><h6 class="m-b-20">Estudiante de psicolog&iacute;a fue diagnosticada con un c&aacute;ncer raro, melanoma subungueal lentiginoso acral</h6><p class="meta secondary-font medium print-source">
                                    REDACCI&Oacute;N <span class="print-red">01/05/2019&nbsp;03:39 p.m.</span><input onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');" type="button" value="🔊 Escuchar" /><input onclick="responsiveVoice.cancel();" type="button" value="🔊 Detener" /></p><div class="post-thumb m-b-15"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-384-276.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-482-346.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-617-443.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/courtneyunas-focus-0-0-617-443.jpg" alt="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar"></picture><i>Por comerse las u&ntilde;as le dio c&aacute;ncer y le amputaron el pulgar. (Especial)</i></div><!--Cuerpo--><div id="crpler"><p>REINO UNIDO.- A una estudiante se le tuvo que amputar el <strong>pulgar</strong> de la mano despu&eacute;s de que desarrollara una rara forma de <strong>c&aacute;ncer</strong> que se cree, est&aacute; relacionada con morderse las u&ntilde;as.</p><p>Se llama Courtney Whithorn, quien comenz&oacute; a morderse las u&ntilde;as luego de ser acosada en la escuela. Su h&aacute;bito se volvi&oacute; tan peligroso que mordi&oacute; la u&ntilde;a del <strong>pulgar</strong> por completo en 2014.</p><p>Tiempo despu&eacute;s la estudiante de psicolog&iacute;a fue diagnosticada con un <strong>c&aacute;ncer</strong> raro, melanoma subungueal lentiginoso acral. Tras conocerse el diagn&oacute;stico, Courtney se someti&oacute; a cuatro <strong>cirug&iacute;as</strong>.</p><p>Seg&uacute;n el tabloide The Sun, pese a los intentos por salvar su <strong>pulgar</strong>, los m&eacute;dicos tuvieron que amput&aacute;rselo.</p><p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/05/01/unas.jpg"></div></p><p> &quot;Vi a dos cirujanos pl&aacute;sticos que quer&iacute;an quitarme el lecho ungueal para deshacerme del negro y luego colocarme un injerto de piel para que al menos fuera del color de la piel. Pero antes de mi primera cirug&iacute;a para quitar el lecho ungueal, los m&eacute;dicos descubrieron que algo estaba mal y decidieron hacer una biopsia&quot;.</p><p>El melanoma subungueal lentiginoso acral es un tipo de melanoma que aparece en las palmas de las manos, debajo de las u&ntilde;as o en las plantas de los pies. La causa de este tipo de <strong>c&aacute;ncer</strong> raro no se conoce, ya que no siempre est&aacute; relacionada con la exposici&oacute;n al sol, pero algunos estudios sugieren que un trauma previo a la atenci&oacute;n, como una cortada o una lesi&oacute;n, podr&iacute;a estar relacionado con la enfermedad.</p><p>JGM</p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Niega maestra patear a ni&ntilde;a de 5 a&ntilde;os, la filman y la despiden (Video)</h4></a><p class="mid-text m-b-10">El incidente ocurri&oacute; en una biblioteca de la escuela Shawnee en Kansas</p><a href="/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/mundo/niega-maestra-patear-a-nina-de-5-anos-la-filman-y-la-despiden-video-alumna-maestra-patea-video/282418" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/29/pateamaestra-focus-0-0-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/29/pateamaestra-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Prisionero tortura y decapita a su compa&ntilde;ero de celda</h4></a><p class="mid-text m-b-10">Jaime Osuna utiliz&oacute; un objeto met&aacute;lico afilado envuelto en una cuerda y atado a un mango para matar a Luis Romero, su compa&ntilde;ero de celda</p><a href="/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/mundo/prisionero-tortura-y-decapita-a-su-companero-de-celda-jaime-osuna-osuna-luis-romero-romero/282223" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/27/osuna-focus-0-0-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/04/27/osuna-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div><span style="color: rgb(78, 81, 84); font-family: " open="" sans",="" "helvetica="" neue",="" helvetica,="" arial,="" sans-serif;="" font-size:="" 12px;"=""></span></p></div><!--tema cobertura --><!--tema cobertura --><div id="taboola-below-the-content"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-the-content',
                                        placement: 'Below The Content',
                                        target_type: 'mix'
                                    });
                                </script><!-- Agency Orquidea - 728 x 90 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1181?" + Math.random() + "'></scr" + "ipt>");
                                </script><div class="fb-quote"></div><!--Cuerpo--><!--NOTAS DE HOME--><div id="notasdehome"></div><!--Valoraci&oacute;n--><div class="row post-actions"><div class=" columns"><hr><div class="article-option-tabs"><ul class="clearfix"><li class="is-tab"><div class="rw-ui-container" style="margin-top: 15px!important;margin-left: 15px!important;"></div></li><li class="is-tab"><a href="#post_reportar">REPORTAR ESTE ART&Iacute;CULO</a></li><li class="is-tab"><a href="#post_informacion">AGREGAR INFORMACI&Oacute;N</a></li></ul><div id="post_reportar" class="tab-content"><div id="frmReportar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail" name="enviarmail"><input type="hidden" id="titulo" name="titulo" value="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" /><input type="hidden" id="tipo" name="tipo" value="1" /><input type="hidden" id="url" name="url" value="/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885" /><p class="secondary-font light m-b-5">Porque entre varios ojos vemos m&aacute;s, queremos construir una mejor web para ustedes. Los invitamos a reportar errores de contenido, ortograf&iacute;a, puntuaci&oacute;n y otras que consideren pertinentes. (*)</p><div class="row"><div class="medium-6 columns"><p class="secondary-font bold">&iquest;CU&Aacute;L ES EL ERROR?*</p><div class="ctrl-holder"><textarea id="error" name="error"></textarea></div></div><div class="medium-6 columns"><p class="secondary-font bold">&iquest;C&Oacute;MO LO ESCRIBIR&Iacute;A USTED?</p><div class="ctrl-holder"><textarea id="reporte" name="reporte"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje"></div></div></div></div></form></div><div id="frmReportar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div><div id="post_informacion" class="tab-content"><div id="frmAgregar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail2" name="enviarmail2"><input type="hidden" id="Hidden1" name="titulo" value="Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar" /><input type="hidden" id="Hidden2" name="tipo" value="2" /><input type="hidden" id="Hidden3" name="url" value="/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885" /><p class="secondary-font light m-b-5">Datos extra, informaci&oacute;n confidencial y pistas para avanzar en nuestras investigaciones. Usted puede hacer parte de la construcci&oacute;n de nuestro contenido. Los invitamos a ampliar la informaci&oacute;n de este tema.</p><p class="secondary-font bold">RESERVAMOS LA IDENTIDAD DE NUESTRAS FUENTES *</p><div class="ctrl-holder"><textarea name="informacion" id="informacion"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje2"></div></div></form></div><div id="frmAgregar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div></div><hr></div></div><!--Comentarios--><div class="comments m-b-20"><div class="fb-comments" data-href="https://lasillarota.com/mundo/por-comerse-las-unas-le-da-cancer-y-le-amputan-el-pulgar-pulgar-cancer-cirugias/282885"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><!--Comentarios--></div><!--Barra lateral--><div class="medium-4 columns hide-print"><div id="sas_52013"></div><script type="application/javascript">
                                    sas.cmd.push(function () {
                                        sas.call("std", {
                                            siteId: 237333, // 
                                            pageId: 986723, // P&aacute;gina : LaSillaRota/home
                                            formatId: 52013, // Formato : RTB-BoxBanner 300x250
                                            target: '' // Segmentaci&oacute;n
                                        });
                                    });
                                </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1204&siteid=237333&pgname=home&fmtid=52013&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1204&siteid=237333&pgname=home&fmtid=52013&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--BOX BANNER AD--><div id="lmvbloque"></div><!--BOX BANNER AD2--><!-- Agency Orquidea - 300 x 250 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1179?" + Math.random() + "'></scr" + "ipt>");
                                </script><h5 class="m-b-15 medium">EDITOR RECOMIENDA</h5><div id="notaeditorspickmundo"></div><!-- Agency Orquidea - 300 x 600 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1180?" + Math.random() + "'></scr" + "ipt>");
                                </script><!--publicidad--><!--Nota AD Desktop--></div><!--Barra lateral--></div></div></div></div></div><script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script><div id="ads_D9N7XDGLSK8Y"></div><script language="javascript" type="text/javascript">
    var lz_url = "https://play.leadzutw.com/red/zone.php?code=D9N7XDGLSK8Y&a=&pubid=&lgid=" + ((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_D9N7XDGLSK8Y";
    var lz_sync_mode = false;
    lz_loadads(lz_url, lz_target, lz_sync_mode);
</script><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "1755",
                    postid: "282885",
                    maincontent: "div.post-content",
                    title: "Por comerse las u&ntilde;as le da c&aacute;ncer y le amputan el pulgar",                    
                    pubdate: "2019-05-01",
                    
                                authors: "guaderramam@gmail.com",
                            
                    sections: "Mundo",
                     
                    tags: "comerse las u&ntilde;as,pulgar,c&aacute;ncer,cirug&iacute;as",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="logo"><div class="row"><div class="columns"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png?v=97865" alt="La Silla Rota"></a><a href="#top" class="go-top"><i class="fa fa-angle-up"></i> Volver arriba</a></div></div></div><div class="top-footer"><div class="row collapse"><div class="columns clearfix"><ul class="footer-menu"><li class="no-border"><a href="/">INICIO</a></li><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li><li><a href="/especialeslsr">ESPECIALES LSR</a></li><li><a href="/videos">VIDEOS</a></li><li><a href="/galerias">GALER&Iacute;AS</a></li></ul></div></div></div><div class="main-footer"><div class="row collapse" data-equalizer="mainfoot" data-equalizer-mq="medium-up"><div class="medium-4 large-3 columns actions-col" data-equalizer-watch="mainfoot"><div class="footer-social"><a href="https://twitter.com/lasillarota" rel="noreferrer" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noreferrer" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="medium-8 large-9 columns info-col" data-equalizer-watch="mainfoot"><div class="row equalized"><div class="small-6 medium-4 large-3 columns"><p class="bold primary-font">NUESTROS PORTALES</p><p><a rel="noreferrer" href="http://www.sumedico.com" target="_blank">www.sumedico.com</a></p></div><div class="small-6 medium-4 large-2 columns"><p><a href="/avisoprivacidad">Aviso de Privacidad</a></p><p><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></p><p><a href="/directorio">Directorio</a></p></div><div class="medium-4 large-2 columns"><p><a href="/contactanos">Cont&aacute;ctanos</a></p><p><a href="/anunciate">An&uacute;nciate</a></p><p><a href="/quienessomos">Qui&eacute;nes somos</a></p></div><div class="small-6 medium-4 large-2 columns"><p class="regular"><a href="javascript:void(0);">Redacci&oacute;n<br>55923401</a></p><p class="regular"><a href="javascript:void(0);">Publicidad<br>55147910</a></p></div></div><div class="row"><div class="custom-col"><hr><p class="small-text">&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.<br>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div></div></div></div></div></footer></div><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=199&amp;cb=289564&amp;n=afbdb86b'><ins data-revive-zoneid="199" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=201&amp;cb=301949&amp;n=a34bff90'><ins data-revive-zoneid="201" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><!-- Trigger --><button class="btn" data-clipboard-target="#foo" style="height: 0px; color: transparent; background-color: transparent; opacity: 0;"></button><input class="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script type="text/javascript">
    var globalUrl = 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss';
    var globalDomain = '';
        
</script><script type="text/javascript">
    window.smartlook || (function (d) {
        var o = smartlook = function () { o.api.push(arguments) }, h = d.getElementsByTagName('head')[0];
        var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
        c.charset = 'utf-8'; c.src = 'https://rec.smartlook.com/recorder.js'; h.appendChild(c);
    })(document);
    smartlook('init', '00eb4afbc55d2db1fa1ef2c6d84eb8e4457ffe2b');
</script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=2" rel="preconnect"></script><script rel="preconnect" data-main="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/view/main" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/require.min.js?v=2"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?v=2#pubid=ra-587d15a610f58531" defer rel="preconnect"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script type="text/javascript">(function (d, t, e, m) {

    // Async Rating-Widget initialization.
    window.RW_Async_Init = function () {

        RW.init({
            huid: "259475",
            uid: "39dcdbbf4746e83f3df58b7ad5878282",
            source: "website",
            options: {
                "advanced": {
                    "text": {
                        "rateThis": "Califica"
                    }
                },
                "size": "medium",
                "type": "nero",
                "lng": "es",
                "style": "thumbs",
                "isDummy": false
            }
        });
        RW.render();
    };
    // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() +
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
}(document, new Date(), "script", "rating-widget.com/"));</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='282885' class="clickstory"></input><script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script><script src="https://lasillarota.com/xstatic/lasillarota/js/sw.js?v=457845123265"></script><script src="https://lasillarota.com/sw.js?v=457845123265"></script></body></html>

