<!--publishThread: 02:36:06.456 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/14/fronteraestadosunidos-focus-0.35-min0.1-983-557.jpg" /><meta name="twitter:title" content="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" /><meta name="twitter:url" content="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999" /><meta name="twitter:description" content="Pese a observar una &quot;disminuci&oacute;n significativa&quot;, el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza de EU considera la detenci&oacute;n de migrantes una crisis "continua"" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Luego de dispararse en mayo, detenciones en la frontera bajan 70% </title><meta name="Description" content="Pese a observar una &quot;disminuci&oacute;n significativa&quot;, el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza de EU considera la detenci&oacute;n de migrantes una crisis continua" /><meta name="Keywords" content="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" /><meta name="abstract" content="Pese a observar una &quot;disminuci&oacute;n significativa&quot;, el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza de EU considera la detenci&oacute;n de migrantes una crisis continua" /><meta name="news_keywords" content="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" /><link rel="amphtml" href="https://lasillarota.com/amp/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0.35/-0.1/480/345/2019/11/14/fronteraestadosunidos.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0.35/-0.1/480/345/2019/11/14/fronteraestadosunidos.jpg" /><meta property="og:title" content="Luego de dispararse en mayo, detenciones en la frontera bajan 70%"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"/><meta property="og:description" content="Pese a observar una &quot;disminuci&oacute;n significativa&quot;, el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza de EU considera la detenci&oacute;n de migrantes una crisis &quot;continua&quot;"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>14 de noviembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsr.png?v=163908" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsr.png?v=65478" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote335999"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/mundo">MUNDO</a><h1>Luego de dispararse en mayo, detenciones en la frontera bajan 70%</h1><h2>Pese a observar una &quot;disminuci&oacute;n significativa&quot;, el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza de EU considera la detenci&oacute;n de migrantes una crisis "continua"</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>EFE</li><li><span>14/11/2019</span></li><li><span>14:24 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0.35/-0.1/358/203/2019/11/14/fronteraestadosunidos.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0.35/-0.1/696/394/2019/11/14/fronteraestadosunidos.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/14/fronteraestadosunidos-focus-0.35-min0.1-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/14/fronteraestadosunidos-focus-0.35-min0.1-983-557.jpg" title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" alt="Luego de dispararse en mayo, detenciones en la frontera bajan 70%"></picture></div><div class="data-photo">El jefe de la CBP explic&oacute; que en los &uacute;ltimos cuatro meses ha habido una "disminuci&oacute;n constante". (Cuartoscuro)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-url="https://lasillarota.com/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong></strong></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">El n&uacute;mero de detenciones de inmigrantes indocumentados en la frontera de <strong>Estados Unidos</strong> con <strong>M&eacute;xico</strong> descendieron en octubre un 70% respecto al pico registrado en mayo, cuando m&aacute;s de 144 mil personas fueron arrestadas en el linde, anunci&oacute; hoy el jefe de la Oficina de Aduanas y Protecci&oacute;n Fronteriza (CBP), Mark Morgan.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Las detenciones de inmigrantes indocumentados en la frontera sur cayeron hasta 42 mil en octubre, un 14% menos que en septiembre y un 70% menos que el pico que registramos en mayo", anunci&oacute; Morgan en una rueda de prensa en <strong>la Casa Blanca</strong>.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/mundo/el-muro-que-fomenta-trump-entre-abogados-y-migrantes-en-mexico-muro-eu-trump-mexico/333808" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/07/migrantes-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/mundo/el-muro-que-fomenta-trump-entre-abogados-y-migrantes-en-mexico-muro-eu-trump-mexico/333808" target="_blank"><p class="paragraph">El "muro" que fomenta Trump entre abogados y migrantes en M&eacute;xico
</p></a></div></div></div></span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Morgan consider&oacute; que esta cifra representa una "disminuci&oacute;n significativa" respecto a meses anteriores, aunque describi&oacute; la situaci&oacute;n actual como una crisis "continua".</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Por ese motivo, critic&oacute; ampliamente al Congreso por no haber aprobado "ninguna legislaci&oacute;n migratoria relevante" en los &uacute;ltimos meses para terminar con esta situaci&oacute;n en la frontera, que calific&oacute; de "crisis de seguridad nacional".</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Ante la continua falta de acci&oacute;n del Congreso, el presidente, junto con su Administraci&oacute;n y los hombres y las mujeres de la CBP y nuestras agencias asociadas, han tomado medidas", dijo.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">En concreto, Morgan se refiri&oacute; a que el Gobierno ha firmado acuerdos con Guatemala, El Salvador y Honduras en los &uacute;ltimos meses que buscan cumplir el mismo objetivo que esa pol&iacute;tica unilateral estadounidense, aunque los detalles disponibles sobre los mismos son m&iacute;nimos.</span></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"Hemos visto un &eacute;xito incre&iacute;ble. (...) Los n&uacute;meros son bajos, pero la crisis de seguridad nacional sigue", advirti&oacute;.</p><p class="paragraph"><span></span></p></div></blockquote><br></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">El jefe de la CBP explic&oacute;, sin embargo, que en los &uacute;ltimos cuatro meses ha habido una "disminuci&oacute;n constante", que atribuy&oacute; tambi&eacute;n en parte al acuerdo firmado con <strong>M&eacute;xico</strong> para evitar que los solicitantes de asilo lleguen al pa&iacute;s.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Por primera vez en 18 meses, <strong>M&eacute;xico</strong> fue el pa&iacute;s de origen de la mayor&iacute;a de los detenidos", agreg&oacute; Morgan.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/ninos-migrantes-carne-de-canon-de-mandos-de-la-policia-en-tapachula-chiapas-tapachula-migrantes-ninos/335824" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/13/ninos3-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/ninos-migrantes-carne-de-canon-de-mandos-de-la-policia-en-tapachula-chiapas-tapachula-migrantes-ninos/335824" target="_blank"><p class="paragraph">Ni&ntilde;os migrantes, &quot;carne de ca&ntilde;&oacute;n&quot; de mandos de la Polic&iacute;a en Tapachula</p></a></div></div></div></span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Asimismo, se&ntilde;al&oacute; que unos 50 mil indocumentados han quedado inscritos en el programa Permanezcan en <strong>M&eacute;xico</strong> (PPM) y defendi&oacute; que ese sistema les garantiza "protecci&oacute;n y debido proceso", pese a la dificultad de los abogados estadounidenses para defender a sus clientes en <strong>M&eacute;xico</strong> y a los peligros que pueden enfrentar quienes esperan en ciertas &aacute;reas.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Ese programa permite a Washington devolver al pa&iacute;s vecino a quienes llegan a la zona lim&iacute;trofe com&uacute;n y piden asilo (sin importar de d&oacute;nde provengan) para que esperen all&iacute; a que se resuelvan sus casos en EE.UU.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Estamos trabajando con el Gobierno de <strong>M&eacute;xico</strong> para ayudarlos y asegurarnos de que los refugios ah&iacute; son seguros", insisti&oacute; Morgan al ser preguntado sobre las preocupaciones existentes en ese sentido.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Pese a asegurar que el pa&iacute;s ha hecho "un gran progreso" para detener el flujo migratorio desde Centroam&eacute;rica, Morgan asever&oacute; que "todav&iacute;a hay una crisis humanitaria y una de seguridad nacional en la frontera sur".</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Ambas crisis est&aacute;n interconectadas y tienen que ser atacadas de esa manera", subray&oacute;.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Estas valoraciones llegaron como respuesta a los legisladores dem&oacute;cratas que han argumentado que el presidente Donald Trump ha dedicado demasiados recursos para la protecci&oacute;n de la frontera sur, principalmente al declarar una emergencia nacional para financiar el muro fronterizo.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Respecto a eso, Morgan explic&oacute; que durante la Administraci&oacute;n de Trump se han construido 125 kil&oacute;metros de muro fronterizo en zonas en las que ya exist&iacute;a alg&uacute;n tipo de estructura de seguridad.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">"Nuevas construcciones -donde no hab&iacute;a muro antes- acaban de empezar", dijo Morgan, sin dar m&aacute;s detalles sobre la ubicaci&oacute;n o el calendario.</span></p><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">Trump ha hecho de la construcci&oacute;n del muro un elemento central de los esfuerzos de su Gobierno para acabar con la inmigraci&oacute;n ilegal y est&aacute; considerada como una de sus promesas estrella de campa&ntilde;a.</span></p><p class="paragraph"><p class="paragraph"><p class="paragraph"><span id="docs-internal-guid-c25f244e-7fff-e07a-f784-74013dd6a5df">djh</span></p><br><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/migracion-2019-272858/">#Migraci&oacute;n 2019</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/mundo/luego-de-dispararse-en-mayo-detenciones-en-la-frontera-bajan-70-estados-unidos-mexico-exodo-migrante/335999" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Mundo" data-title="Luego de dispararse en mayo, detenciones en la frontera bajan 70%" data-postid="335999" data-pubdate="11/14/2019 02:24:00 p. m." data-authors="djoaquin.hdez@gmail.com" id="datosNota" /><div class="nota335999"><input type="hidden" data-url="/estados/estuvo-secuestrado-por-15-dias-y-llego-por-su-propio-pie-a-un-hospital-de-sinaloa-sin-2-dedos-sinaloa-rehen-imss-escapo/335996" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Estados" data-title="Estuvo secuestrado por 15 d&iacute;as y lleg&oacute;, por su propio pie, a un hospital de Sinaloa sin 2 dedos" data-postid="335996" data-pubdate="11/14/2019 02:18:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/mientras-depositaban-el-rescate-anita-fue-asesinada-a-un-ano-no-han-investigado-la-cuenta-anita-oxxo-fiscalia/335979" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Metr&oacute;poli" data-title="Mientras depositaban el rescate, Anita fue asesinada; a un a&ntilde;o, no han investigado la cuenta" data-postid="335979" data-pubdate="11/14/2019 02:06:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/guanajuato-tiene-ya-32-de-sus-360-especies-de-aves-en-catalogo-de-riesgo-guanajuato-32-especies-360-1223-especies/335978" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Estados" data-title="Guanajuato tiene ya 32 de sus 360  especies de aves en cat&aacute;logo de riesgo" data-postid="335978" data-pubdate="11/14/2019 01:55:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/alex-lora-es-un-rockero-conservador-prefiero-a-john-lennon-amlo-rock-rockeros-amlo-el-tri/335995" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Naci&oacute;n" data-title="Alex Lora es un rockero conservador, prefiero a John Lennon: AMLO" data-postid="335995" data-pubdate="11/14/2019 01:53:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/piloto-que-trajo-a-evo-a-mexico-sera-ascendido-a-general-piloto-evo-morales-mexico-ascendido/335991" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Naci&oacute;n" data-title="Piloto que trajo a Evo a M&eacute;xico ser&aacute; ascendido a general" data-postid="335991" data-pubdate="11/14/2019 01:52:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/alerta-gris-para-veracruz-por-el-frente-frio-no-13-oleajes-lluvia-viento-del-norte/335990" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Estados" data-title="Alerta Gris para Veracruz, por el Frente Fr&iacute;o No. 13" data-postid="335990" data-pubdate="11/14/2019 01:50:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/dinero/que-no-te-gane-la-emocion-con-estos-tips-toma-el-control-de-tus-compras-este-buen-fin-dinero-buen-fin-quincena-presupuesto/335983" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Dinero" data-title="&iexcl;Qu&eacute; no te gane la emoci&oacute;n! Con estos tips toma el control de tus compras este Buen Fin" data-postid="335983" data-pubdate="11/14/2019 01:45:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/a-autoridades-del-mora-les-molesta-que-participe-en-medios-gomez-bruera-hernan-gomez-instituto-mora/335987" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Naci&oacute;n" data-title="A autoridades del Mora les molesta que participe en medios: G&oacute;mez Bruera" data-postid="335987" data-pubdate="11/14/2019 01:36:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/licitan-dos-nuevos-distribuidores-para-la-super-via-colosio/335981" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Estados" data-title="Licitan dos nuevos distribuidores para la S&uacute;per V&iacute;a Colosio" data-postid="335981" data-pubdate="11/14/2019 01:28:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/dinero/banxico-recorta-tasa-de-interes-por-tercera-ocasion-consecutiva-banxico/335980" data-tags="detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes" data-sections="Dinero" data-title="Banxico recorta tasa de inter&eacute;s por tercera ocasi&oacute;n consecutiva" data-postid="335980" data-pubdate="11/14/2019 01:21:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "335999",
                    maincontent: "div#mainContainerNote335999",
                    title: "Luego de dispararse en mayo, detenciones en la frontera bajan 70%",
                    pubdate: "2019-11-14",
                    
                    authors: "djoaquin.hdez@gmail.com",
                            
                    sections: "Mundo",
                     
                    tags: "detenciones en la frontera,frontera con m&eacute;xico,frontera con estados unidos,oficina de aduanas y protecci&oacute;n fronteriza (cbp),la casa blanca ,estados unidos m&eacute;xico,estados unidos,m&eacute;xico,&eacute;xodo migrante,caravana migrante 2019,albergues para migrantes,refugios para migrantes",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='335999' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "335999";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

