<!--publishThread: 07:27:35.021 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl </title><meta name="Description" content="Los asistentes recibieron la primera dosis contra la covid-19 de la vacuna rusa Sputnik" /><meta name="Keywords" content="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" /><meta name="abstract" content="Los asistentes recibieron la primera dosis contra la covid-19 de la vacuna rusa Sputnik" /><meta name="news_keywords" content="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" /><link rel="canonical" href="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354" ><link rel="amphtml" href="https://lasillarota.com/amp/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm.jpg" /><meta property="og:title" content="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"/><meta property="og:description" content="Los asistentes recibieron la primera dosis contra la covid-19 de la vacuna rusa Sputnik"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">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</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" /><meta name="twitter:url" content="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354" /><meta name="twitter:description" content="Los asistentes recibieron la primera dosis contra la covid-19 de la vacuna rusa Sputnik" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>12 de mayo del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 19:27</span><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/nuevanormalidad">Nueva Normalidad</a></li><li><a href="/republicameme">Rep&uacute;blica Meme</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/metropoli">METR&Oacute;POLI</a><h1>Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl</h1><h2>Los asistentes recibieron la primera dosis contra la covid-19 de la vacuna rusa Sputnik</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>MANUEL L&Oacute;PEZ</li><li><span>12/05/2021</span></li><li><span>18:53 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm-focus-0-0-983-557.jpg" title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" alt="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl"></picture></div><div class="data-photo">Jornada de vacunaci&oacute;n en Neza (Foto: Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-url="https://lasillarota.com/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Nezahualc&oacute;yotl.- El turno para la aplicaci&oacute;n de la <strong>vacuna</strong> anti covid-10 para mujeres embarazadas y adultos de 50 a 59 a&ntilde;os lleg&oacute; al municipio de Nezahualc&oacute;yotl.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/metropoli/asi-inicio-la-vacunacion-al-personal-educativo-en-edomex/517141" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunasmaestroscovidwhatsappimage20210512at5.56.55pm-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/metropoli/asi-inicio-la-vacunacion-al-personal-educativo-en-edomex/517141" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">As&iacute; inici&oacute; la vacunaci&oacute;n al personal educativo en Edomex</p></a></div></div></div></p><p class="paragraph">Este lunes, miles de adultos y mujeres en estado de gestaci&oacute;n se dieron cita en las seis sedes que fueron habilitadas para aplicar la primera dosis de biol&oacute;gico <strong><strong>Sputnik</strong>.</strong></p><p class="paragraph">Una de ellas fue<strong> Catalina Rosas</strong>, quien a ocho meses de embarazo logr&oacute; vacunarse junto a su hijo V&iacute;ctor Manuel que est&aacute; por nacer y se ha convertido en una luz al final del camino.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/whatsappimage20210512at3.40.55pm.jpeg"></div></p><p class="paragraph">"Lo consulte con mi ginec&oacute;loga y me dijo que si me aplicar&aacute; la <strong>vacuna</strong> que tanto me beneficiaba tanto a mi y a mi beb&eacute;. Voy a cumplir ocho meses de <strong>embarazo</strong>", cuenta.</p><p class="paragraph">Previo a recibir la <strong>inyecci&oacute;n, </strong>reconoci&oacute; sentirse nerviosa y contenta a la vez porque le brindar&aacute; a su hijo una protecci&oacute;n contra el nuevo<strong> coronavirus </strong>que ha dejado m&aacute;s de 230 mil muertes.</p><p class="paragraph">Dijo que desafortunadamente su pap&aacute;, su pareja y algunos amigos han padecido esta enfermedad que al final lograron superarla.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.43pm.jpg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.40.34pm.jpg"></div></p><p class="paragraph">"De hecho mi pap&aacute;, mi pareja y amigos han<strong> padecido de covid</strong> y yo no y si me siento contenta de aplicarme la <strong>vacuna</strong>", coment&oacute;.</p><p class="paragraph"><strong>Catalina </strong>estuvo acompa&ntilde;ada de su hermana, recibi&oacute; la inyecci&oacute;n alrededor de las 2 de la tarde ya abandono las instalaciones caminando despu&eacute;s de no presentar reacciones tras media hora de espera.</p><h3>SIN LARGAS FILAS</h3><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/metropoli/trasladan-a-hospital-a-hombre-que-se-sintio-mal-antes-de-ser-vacunado-en-neza/517146" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/nezavacunas2-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/metropoli/trasladan-a-hospital-a-hombre-que-se-sintio-mal-antes-de-ser-vacunado-en-neza/517146" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Trasladan a hospital a hombre que se sinti&oacute; mal antes de ser vacunado en Neza</p></a></div></div></div></p><p class="paragraph">En este municipio de las autoridades estiman aplicar la <strong><strong>vacuna</strong> rusa </strong>a un total de 120 mil personas mayores de 50 y hasta los 59 a&ntilde;os de edad, adem&aacute;s de mujeres embarazadas.</p><p class="paragraph">Al igual que en la aplicaci&oacute;n de las dosis para los <strong>adultos mayores </strong>de 60 a&ntilde;os, las largas filas y el tiempo de espera prolongados no se registr&oacute; en este primer d&iacute;a.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.44pm.jpg"></div></p><p class="paragraph">En sedes como explanada municipal, el <strong>deportivo Nezahualc&oacute;yotl, </strong>la escuela preparatoria de la comunidad, la unidad administrativa zona Norte, el estacionamiento de Ciudad Jard&iacute;n y la Facultad de Estudios Superiores Arag&oacute;n, la aplicaci&oacute;n se realiz&oacute; sin contratiempos.</p><p class="paragraph"><img alt="" ph="1" src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm2.jpg" id="667393"></p><p class="paragraph"><img alt="" ph="1" src="https://lasillarotarm.blob.core.windows.net/images/2021/05/12/vacunanezacovid50anoswhatsappimage20210512at3.41.45pm1.jpg" class="placeholder" id="667390"> </p><p class="paragraph">De acuerdo con las autoridades locales, solo un adulto present&oacute; una crisis antes de que fuera vacunado, por lo que tuvo que ser trasladado a un hospital del municipio de<strong> Los Reyes La Paz</strong> para su atenci&oacute;n m&eacute;dica.</p><p class="paragraph">La jornada en este municipio concluir&aacute; hasta el <strong>16 de mayo, </strong>mientras que para ma&ntilde;ana jueves dar&aacute; inicio en el municipio vecino de Ecatepec, epicentro de la pandemia en el Valle de M&eacute;xico.</p><p class="paragraph"><br></p><p class="paragraph">(SAB)</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/el-pulso-de-la-vacuna-641501/">#El pulso de la Vacuna</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/metropoli/vacunan-a-mujeres-embarazadas-y-a-adultos-de-50-a-59-anos-en-nezahualcoyotl/517354" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Metropoli" data-title="Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl" data-postid="517354" data-pubdate="2021-05-12 18:53:00" data-authors="MANUEL L&Oacute;PEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/condenan-a-55-anos-de-carcel-a-feminicida-de-periodista-en-nl/517362" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Estados" data-title="Condenan a 55 a&ntilde;os de c&aacute;rcel a feminicida de periodista en NL" data-postid="517362" data-pubdate="2021-05-12 19:03:00" data-authors="David Casas" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/dinero/con-sanson-a-las-patadas-mexico-acusa-a-eu-de-incumplir-acuerdos-del-tmec/517363" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Dinero" data-title="Con Sans&oacute;n a las patadas; M&eacute;xico acusa a EU de incumplir acuerdos del TMEC" data-postid="517363" data-pubdate="2021-05-12 19:03:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/nacion/el-tepjf-le-da-la-razon-al-ine-sobre-programas-sociales-y-uso-de-recursos/517357" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Nacion" data-title="El TEPJF le da la raz&oacute;n al INE sobre programas sociales y uso de recursos" data-postid="517357" data-pubdate="2021-05-12 19:02:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/nacion/morena-oficializa-salida-de-saul-huerta-como-candidato-a-reelegirse/515707" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Nacion" data-title="Morena oficializa salida de Sa&uacute;l Huerta como candidato a reelegirse" data-postid="515707" data-pubdate="2021-05-12 18:53:00" data-authors="ERIKA FLORES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/metropoli/en-vivo-sigue-aqui-el-debate-por-milpa-alta/517358" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Metropoli" data-title="EN VIVO: Sigue aqu&iacute; el debate por Milpa Alta" data-postid="517358" data-pubdate="2021-05-12 18:50:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/el-lavado-de-dinero-en-elecciones-es-un-problema-real-carreras/517355" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Estados" data-title="&quot;El lavado de dinero en elecciones es un problema real&quot;: Carreras" data-postid="517355" data-pubdate="2021-05-12 18:44:00" data-authors="MARCOS MUEDANO" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/lacaderadeeva/la-importancia-de-nombrarse-lesbiana-gay-o-bisexual/517345" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="La Cadera de Eva" data-title="La importancia de nombrarse, lesbiana, gay o bisexual" data-postid="517345" data-pubdate="2021-05-12 18:29:00" data-authors=" ITZEL NICT&Eacute; UC DOM&Iacute;NGUEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/mundo/biden-se-reunira-con-congresistas-para-discutir-sus-planes-de-infraestructura/517343" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Mundo" data-title="Biden se reunir&aacute; con congresistas para discutir sus planes de infraestructura" data-postid="517343" data-pubdate="2021-05-12 18:21:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/candidato-del-pt-en-sonora-arrolla-y-mata-a-anciano-de-74-anos/517341" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Estados" data-title="Candidato del PT en Sonora arrolla y mata a anciano de 74 a&ntilde;os" data-postid="517341" data-pubdate="2021-05-12 18:12:00" data-authors="MARLENE VALERO / CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/nacion/imagenes-del-dia-miercoles-12-mayo-del-2021/517339" data-tags="VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?" data-sections="Nacion" data-title="Im&aacute;genes del d&iacute;a; mi&eacute;rcoles 12 mayo del 2021" data-postid="517339" data-pubdate="2021-05-12 18:06:00" data-authors="arirahs@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "517354",
                    maincontent: "div#mainContainerNote0",
                    title: "Vacunan a mujeres embarazadas y a adultos de 50 a 59 a&ntilde;os en Nezahualc&oacute;yotl",
                    pubdate: "2021-05-12",                   
                    
                    authors: "MANUEL L&Oacute;PEZ",
                            
                    sections: "Metropoli",
                     
                    tags: "VACUNA,NEZA, COVID NEZA,&iquest;A QUIEN LE TOCA VACUNARSE EN NEZA?,HOMBRES VACUNADOS EN NEZA,MUJERES VACUNADAS EN NEZA,ADULTOS VACUNA COVID,sputnik,vacuna rusa,que vacuna aplican en neza,cuantas dosis tocan?",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='517354' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "517354";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><!-- Quantcast Tag --><script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-LAXDp1HrrzBQh"
    });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
  </script></div></body></html>

