<!--publishThread: 01:14:01.915 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><title>Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX </title><meta name="Description" content="Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n" /><meta name="Keywords" content="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" /><meta name="abstract" content="Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n" /><meta name="news_keywords" content="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" /><link rel="canonical" href="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214" ><link rel="amphtml" href="https://lasillarota.com/amp/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/1200/675/2021/11/26/cuartoscuro-468995-digital.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/1200/675/2021/11/26/cuartoscuro-468995-digital.jpeg" /><meta property="og:title" content="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"/><meta property="og:description" content="Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/1200/675/2021/11/26/cuartoscuro-468995-digital.jpeg" /><meta name="twitter:title" content="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" /><meta name="twitter:url" content="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"/><meta name="twitter:description" content="Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/11/26/cuartoscuro-468995-digital.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"
  },
  "headline": "Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/11/26/cuartoscuro-468995-digital.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-11-26T12:45:00-05:00",
  "dateModified": "2021-11-26T13:13:51-05:00",
  "articleSection": "metropoli,metropoli",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n",
  "articleBody": "El pr&oacute;ximo domingo 28 de noviembre con motivo del Marat&oacute;n de la Ciudad de M&eacute;xico, habr&aacute;n cierres en el transporte p&uacute;blico. CIERRES EN EL METRO POR MARAT&Oacute;N En el caso del Sistema de Transporte Colectivo Metro, la estaci&oacute;n Z&oacute;calo-Tenochtitlan permanecer&aacute; cerrada hasta nuevo aviso. Por otra parte, el servicio en el resto de las estaciones tendr&aacute; un horario especial, que ser&aacute; de las 5:00 a las 24:00 horas. El Metro inform&oacute; que los corredores que usen el Metro y que presenten su n&uacute;mero de corredor tendr&aacute;n acceso gratuito.  Cierres por Marat&oacute;n CDMX 2021 CIERRE METROB&Uacute;S POR MARAT&Oacute;N 2021 El servicio del Metrob&uacute;s tendr&aacute; algunos ajustes de horario y cierre de estaciones en las L&iacute;neas 1, 2, 3, 4 y 7. *L&iacute;nea 1, estar&aacute; sin servicio de Villa Ol&iacute;mpica a Reforma, por lo que el tramo norte de Indios Verdes a Plaza de la Rep&uacute;blica y el tramo sur de El Caminero a Corregidora tendr&aacute;n un horario de 5 de la ma&ntilde;ana a 3 de la tarde. *L&iacute;nea 2, en su tramo oriente de Tepalcaltes a Etiopia funcionar&aacute; de 5:00 a 11:00 horas; estar&aacute; sin servicio de Amores a Tacubaya y Ruta Col. del Valle. *L&iacute;nea 3, en esta har&aacute; cuatro estaciones sin servicio que son Mina, hidalgo, Ju&aacute;rez y Balderas. En sus tramos de Tenayuca a Buenavista y de Pueblo Sta Cruz Atoyac a Cuauht&eacute;moc tendr&aacute; un horario de 7 de la ma&ntilde;ana a 4 de la tarde. *L&iacute;nea 4, para el domingo 28 de noviembre estar&aacute; sin servicio las estaciones de Buenavista a Bellas Artes, para el Aeropuerto Internacional de la Ciudad de M&eacute;xico el servicio ser&aacute; normal desde la estaci&oacute;n San L&aacute;zaro. En la ruta sur de Pino Su&aacute;rez tendr&aacute; un horario de 7:30 am a 3:00 pm   *L&iacute;nea 7, estar&aacute; abierta desde las 5 de la ma&ntilde;ana en su tramo de Indios Verde a la Glorieta de Cuitl&aacute;huac. Las estaciones que estar&aacute;n sin servicio son de Garibaldi a Campo Marte. El servicio se restablecer&aacute; de forma habitual al terminar el Marat&oacute;n de la CDMX.&nbsp;&nbsp;(fmma/sab)"
}
]
}
</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">26 de noviembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Men&uacute;"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 13:14</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acci&oacute;n LSR">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo m&eacute;xico">As&iacute; veo M&eacute;xico</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="#" title="Ediciones Regionales">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" rel="noopener noreferrer" title="Guanajuato" target="_blank">Guanajuato</a></li><li><a target="_blank" href="https://hidalgo.lasillarota.com" rel="noopener noreferrer" title="Hidalgo" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" rel="noopener noreferrer" title="Veracruz" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion" title="Acci&oacute;n"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" width="90" height="25" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva" title="La Cadera de Eva"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" width="90" height="25" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes" title="Acci&oacute;n"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Metropoli_Billboard_dsk_notas01', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1633142267351-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Metropoli_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633142267351-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142267351-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/metropoli">METR&Oacute;POLI</a><h1>Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX</h1><h2 style="color:#605a5a">Algunas estaciones del Metro y Metrob&uacute;s suspender&aacute;n su servicio durante el Marat&oacute;n</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">26/11/2021</span></li><li><span style="color:#605a5a">12:45 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/11/26/cuartoscuro-468995-digital.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/11/26/cuartoscuro-468995-digital.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/11/26/cuartoscuro-468995-digital-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/11/26/cuartoscuro-468995-digital-focus-0-0-840-473.jpg" width="840" height="473" title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" alt="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX"></picture></div><div class="data-photo">Marat&oacute;n CDMX (Cuartoscuro/Archivo)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-url="https://lasillarota.com/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El pr&oacute;ximo domingo 28 de noviembre con motivo del Marat&oacute;n de la Ciudad de M&eacute;xico, habr&aacute;n cierres en el transporte p&uacute;blico.</p><h3>CIERRES EN EL METRO POR MARAT&Oacute;N</h3><p class="paragraph">En el caso del Sistema de Transporte Colectivo Metro, la estaci&oacute;n Z&oacute;calo-Tenochtitlan permanecer&aacute; cerrada hasta nuevo aviso.</p><p class="paragraph">Por otra parte, el servicio en el resto de las estaciones tendr&aacute; un horario especial, que ser&aacute; de las 5:00 a las 24:00 horas.</p><p class="paragraph">El Metro inform&oacute; que los corredores que usen el Metro y que presenten su n&uacute;mero de corredor tendr&aacute;n acceso gratuito.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/11/26/cierres-maraton-cdmx-2021.jpeg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"><em>Cierres por Marat&oacute;n CDMX 2021</em></p><h3>CIERRE METROB&Uacute;S POR MARAT&Oacute;N 2021</h3><p class="paragraph">El servicio del Metrob&uacute;s tendr&aacute; algunos ajustes de horario y cierre de estaciones en las L&iacute;neas 1, 2, 3, 4 y 7.</p><p class="paragraph">*L&iacute;nea 1, estar&aacute; sin servicio de Villa Ol&iacute;mpica a Reforma, por lo que el tramo norte de Indios Verdes a Plaza de la Rep&uacute;blica y el tramo sur de El Caminero a Corregidora tendr&aacute;n un horario de 5 de la ma&ntilde;ana a 3 de la tarde.</p><p class="paragraph">*L&iacute;nea 2, en su tramo oriente de Tepalcaltes a Etiopia funcionar&aacute; de 5:00 a 11:00 horas; estar&aacute; sin servicio de Amores a Tacubaya y Ruta Col. del Valle.</p><p class="paragraph">*L&iacute;nea 3, en esta har&aacute; cuatro estaciones sin servicio que son Mina, hidalgo, Ju&aacute;rez y Balderas. En sus tramos de Tenayuca a Buenavista y de Pueblo Sta Cruz Atoyac a Cuauht&eacute;moc tendr&aacute; un horario de 7 de la ma&ntilde;ana a 4 de la tarde.</p><p class="paragraph">*L&iacute;nea 4, para el domingo 28 de noviembre estar&aacute; sin servicio las estaciones de Buenavista a Bellas Artes, para el Aeropuerto Internacional de la Ciudad de M&eacute;xico el servicio ser&aacute; normal desde la estaci&oacute;n San L&aacute;zaro.</p><p class="paragraph">En la ruta sur de Pino Su&aacute;rez tendr&aacute; un horario de 7:30 am a 3:00 pm</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Operaci&oacute;n en l&iacute;nea 4: <a href="https://t.co/swJkUdLeWB" target="_blank">pic.twitter.com/swJkUdLeWB</a></p>&mdash; Metrob&uacute;s CDMX (@MetrobusCDMX) <a href="https://twitter.com/MetrobusCDMX/status/1463963836726353922?ref_src=twsrc%5Etfw" target="_blank">November 25, 2021</a></blockquote> <div class="lazyload" data-script="https://platform.twitter.com/widgets.js"></div></div> </p><p class="paragraph">*L&iacute;nea 7, estar&aacute; abierta desde las 5 de la ma&ntilde;ana en su tramo de Indios Verde a la Glorieta de Cuitl&aacute;huac. Las estaciones que estar&aacute;n sin servicio son de Garibaldi a Campo Marte.</p><p class="paragraph">El servicio se restablecer&aacute; de forma habitual al terminar el Marat&oacute;n de la CDMX.</p><p class="paragraph">&nbsp;</p><p class="paragraph">&nbsp;</p><p class="paragraph">(fmma/sab)</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/lo-que-debes-saber-41930/">#Lo que debes saber</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Metropoli_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1633142334269-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Metropoli_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633142334269-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142334269-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Metropoli_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633142522975-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Metropoli_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633142522975-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142522975-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Metropoli_Boxbanner_dsk_notas02', [[300, 90], [320, 50], [320, 100]], 'div-gpt-ad-1633142554707-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Metropoli_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633142554707-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142554707-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Metropoli_Boxbanner_dsk_notas03', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633142580327-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Metropoli_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633142580327-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142580327-0'); });
                                        </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Metropoli_Billboard_dsk_notas03', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1633142419027-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Metropoli_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633142419027-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142419027-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/metropoli/que-no-se-te-pase-los-cierres-en-transporte-por-el-maraton-cdmx/586214" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Metropoli" data-title="Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX" data-postid="586214" data-pubdate="2021-11-26 12:45:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/lacaderadeeva/pedofilo-se-hace-pasar-por-mujer-lo-encarcelan-y-viola-a-una-de-sus-companeras-/586224" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="La Cadera de Eva" data-title="Ped&oacute;filo se hace pasar por mujer, lo encarcelan y viola a una de sus compa&ntilde;eras" data-postid="586224" data-pubdate="2021-11-26 13:02:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/metropoli/trailer-con-pollos-se-vuelca-en-el-kilometro-10-de-la-carretera-chamapa-lecheria/586221" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Metropoli" data-title="Tr&aacute;iler con pollos se vuelca en el kil&oacute;metro 10 de la carretera Chamapa-Lecher&iacute;a" data-postid="586221" data-pubdate="2021-11-26 13:01:00" data-authors="CARLOS MEDELL&Iacute;N" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/lacaderadeeva/marisol-cuadras-exigir-justicia-es-recordar-su-vida/586227" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="La Cadera de Eva" data-title="Marisol Cuadras, exigir justicia es recordar su vida" data-postid="586227" data-pubdate="2021-11-26 12:57:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/lacaderadeeva/prevenir-abuso-y-otras-razones-por-las-que-no-debes-besar-a-tus-hijos-en-la-boca/586215" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="La Cadera de Eva" data-title="Prevenir abuso y otras razones por las que no debes besar a tus hijos en la boca" data-postid="586215" data-pubdate="2021-11-26 12:54:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/mundo/las-tiendas-fisicas-en-eu-recuperan-su-atractivo-durante-el-black-friday/586213" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Mundo" data-title="Las tiendas f&iacute;sicas en EU recuperan su atractivo durante el &quot;Black Friday&quot;" data-postid="586213" data-pubdate="2021-11-26 12:45:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/mundo/nueva-variante-de-covid-omicron-de-preocupacion-oms/586145" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Mundo" data-title="Nueva variante de covid, Omicron, de preocupaci&oacute;n: OMS" data-postid="586145" data-pubdate="2021-11-26 12:25:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/dinero/viernes-negro-dolar-se-dispara-a-2238-pesos-y-bolsas-temen-por-nueva-cepa-/586206" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Dinero" data-title="Viernes negro&quot;: D&oacute;lar se dispara a 22.38 pesos y bolsas temen por nueva cepa" data-postid="586206" data-pubdate="2021-11-26 12:14:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/asi-fueron-las-ultimas-horas-de-marisol-quien-murio-luchando-contra-la-violencia/586205" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Estados" data-title="As&iacute; fueron las &uacute;ltimas horas de Marisol, quien muri&oacute; luchando contra la violencia" data-postid="586205" data-pubdate="2021-11-26 12:04:00" data-authors="MARLENE VALERO / CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/metropoli/cdmx-se-mantiene-en-semaforo-verde-sheinbaum-descarta-cuarta-ola/586222" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="Metropoli" data-title="CDMX se mantiene en sem&aacute;foro verde; Sheinbaum descarta cuarta ola" data-postid="586222" data-pubdate="2021-11-26 11:56:00" data-authors="arirahs@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/lacaderadeeva/la-simple-razon-matematica-por-la-que-hay-mas-violencia-politica-contra-hombres/586203" data-tags="MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021" data-sections="La Cadera de Eva" data-title="La simple raz&oacute;n matem&aacute;tica por la que hay m&aacute;s violencia pol&iacute;tica contra hombres" data-postid="586203" data-pubdate="2021-11-26 11:52:00" data-authors="ADRIANA DIEGO" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Metropoli_takeover_desk_notas01', 'div-gpt-ad-1633142736410-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Metropoli_takeover_desk_notas01 --><div id='div-gpt-ad-1633142736410-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142736410-0'); });
              </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Metropoli_videoslide_desk_notas01', 'div-gpt-ad-1633142691130-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Metropoli_videoslide_desk_notas01 --><div id='div-gpt-ad-1633142691130-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633142691130-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "586214",
                    maincontent: "div#mainContainerNote0",
                    title: "Que no se te pase: los cierres en transporte por el Marat&oacute;n CDMX",
                    pubdate: "2021-11-26",
                    
                    authors: "arirahs@gmail.com",
                            
                    sections: "Metropoli",
                     
                    tags: "MARATON CDMX,CIERRES POR EL MARATON,metro maraton cdmx,metrobus maraton cdmx 2021,maraton cdmx 2021,ruta del maraton cdmx 2021,cierres de transporte pulbico,transporte para el maraton cdmx 2021",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="C&oacute;digo de &Eacute;tica" >C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Cont&aacute;ctanos" >Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="An&uacute;nciate" >An&uacute;nciate</a></li><li><a href="/quienessomos" title="Qui&eacute;nes somos" >Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='586214' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "586214";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div></body></html>

