<!--publishThread: 05:49:13.820 AM  --><!doctype html><html class="no-js" lang="es-mx"><head><meta property="fb:app_id" content="748697441958749" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"38572810","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk5FXFVTXglcThlPEQhBQ1VZTRgdW1dL","queueTime":0,"applicationTime":138,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"38604251","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk1FTVdEXgUdX1dHDA1ZV0tZRFZJRlZbRAkAQVMWWF9DBxxSRUQd","queueTime":0,"applicationTime":5863,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#C92700"><meta property="og:type" content="article" /><title>Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto | La Silla Rota</title><meta name="Description" content="Morena realizar&aacute; un evento con Sheinbaum en la delegaci&oacute;n donde se han registrado tres agresiones desde que arrancaron las precampa&ntilde;as el 15 de diciembre" /><meta name="Keywords" content="prd,coyoac&aacute;n,ine,pacto,morena,claudia sheimbaun" /><meta name="abstract" content="Morena realizar&aacute; un evento con Sheinbaum en la delegaci&oacute;n donde se han registrado tres agresiones desde que arrancaron las precampa&ntilde;as el 15 de diciembre" /><meta name="news_keywords" content="prd,coyoac&aacute;n,ine,pacto,morena,claudia sheimbaun" /><link rel="amphtml" href="https://lasillarota.com/amp/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519" /><base href="https://lasillarota.com/XStatic/lasillarota/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://lasillarota.com/XStatic/lasillarota/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/claudia_sheinbaum_proximo_evento_morena_prueba_fuego_morena-focus-min0.01-0.34-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/claudia_sheinbaum_proximo_evento_morena_prueba_fuego_morena-focus-min0.01-0.34-480-345.jpg" /><meta property="og:title" content="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto" /><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519"/><meta property="og:description" content="Morena realizar&aacute; un evento con Sheinbaum en la delegaci&oacute;n donde se han registrado tres agresiones desde que arrancaron las precampa&ntilde;as el 15 de diciembre"/><link type="text/css" rel="stylesheet" media="all" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/style2.css?v=2" /><link type="text/css" rel="stylesheet" media="print" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/print-style.css?v=2" /><link type="text/css" rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/jquery.booklet.latest.css?v=2" media="screen, projection, tv" /><script src="//load.sumome.com/" data-sumo-site-id="8e7486fc07fcab022a39b4119b4aa756b349c3bf14ab73a21a8e8f8f896a6ec7"
    async="async" data-lang="es"></script><script type="application/ld+json">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6667122664468436",
            enable_page_level_ads: true
        });
    </script><script type="application/javascript" src="//ced.sascdn.com/tag/1028/smart.js" async></script><script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({ networkid: 1028, domain: "//www5.smartadserver.com", async: true });
        });
    </script></head><body><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="fb-root"></div><script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '748697441958749',
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    //(function (d, s, id) {
    //    var js, fjs = d.getElementsByTagName(s)[0];
    //    if (d.getElementById(id)) { return; }
    //    js = d.createElement(s); js.id = id;
    //    js.src = "//connect.facebook.net/en_US/sdk.js";
    //    fjs.parentNode.insertBefore(js, fjs);
    //}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=metropoli.proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=metropoli.proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js"></script><div class="page clearfix"><!--Publicidad 150x300--><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=198&amp;cb=705548&amp;n=a1ca3fde'><ins data-revive-zoneid="198" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=200&amp;cb=533425&amp;n=ab7e781f'><ins data-revive-zoneid="200" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div><div class="page-content"><div class="row"><div class="columns"><div class="banner m-b-5 top-banner"><ins data-revive-zoneid="197" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div></div><header class="post-page" ><div class="row"><div class="columns"><div class="top-header"><div class="row"><div class="small-8 medium-4 columns"><p id="fechako"></p></div><!--Links Superiores--><div class="small-4 medium-8 columns text-right"><ul class="clearfix" style="display: inline-block;"><li><p style="display: inline-block; margin: 4px 4px 0 0;">PORTALES ESTATALES</p><div class="ctrl-holder select-holder inline-select"><select id="slchdr" onchange="window.location.href=($('#slchdr').val());"><option value="/estados" >ESTADOS</option><option value="/estados/hidalgo" >HIDALGO</option><option value="/estados/estadodemexico" >ESTADO DE M&Eacute;XICO</option><option value="/estados/sonora" >SONORA</option><option value="/estados/veracruz" >VERACRUZ</option></select></div></li><li class="register perm" id="headerregistro"><a href="#popRegistro" class="pop">REGISTRO</a></li></ul></div></div></div><div class="logo"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a></div><div id="sas_32159"></div><script type="application/javascript">
                sas.cmd.push(function () {
                    sas.call("std", {
                        siteId: 181364, // 
                        pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                        formatId: 32159, // Formato : ME-leaderboard 0x0
                        target: '' // Segmentaci&oacute;n
                    });
                });
            </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=32159&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=32159&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><div class="main-header"><div class="row"><div class="columns clearfix"><ul class="main-menu clearfix"><!--Mobile--><li class="special-menu-holder no-border"><a href="javascript:void(0);" class="toggle-menu"><i class="fa fa-list"></i><span>SECCIONES</span></a><div class="special-menu" data-equalizer data-equalizer-mq="medium-up"><div class="content" data-equalizer-watch><div id="sp_masvistas" class="extra-contents"></div><div id="sp_minutoaminuto" class="extra-contents"></div><a href="javascript:void(0)" class="close-toggle"><i class="fa fa-remove" style="line-height: inherit;"></i></a><div class="link-lists clearfix"><ul class="split s55"><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li></ul><!--Estados--><ul class="split s45"><li><a href="/estados/hidalgo">HIDALGO</a></li><li><a href="/estados/estadodemexico">ESTADO DE M&Eacute;XICO</a></li><li><a href="/estados/sonora">SONORA</a></li><li><a href="/estados/veracruz">VERACRUZ</a></li></ul><ul class="full"><li><a href="/yosoitu">#yosoitu</a></li><li><a href="/especiales">ESPECIALES LSR</a></li><li><a data-href="#sp_minutoaminuto" href="javascript:void(0);" class="special-view">
                        MINUTO X MINUTO</a></li><li><a data-href="#sp_masvistas" href="javascript:void(0);" class="special-view">LAS
                        M&Aacute;S VISTAS</a></li></ul></div><div class="multimedia"><div class="row"><div class="small-4 columns"><p>MULTIMEDIA</p></div><div class="small-8 columns text-center"><a href="/videos"><i class="fa fa-play"></i><span>VIDEOS</span></a><a href="/galerias"><i class="fa fa-camera"></i><span>FOTOS</span></a></div></div></div><div class="social outlined"><span>S&Iacute;GUENOS EN </span><a href="https://twitter.com/lasillarota" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" target="_blank"><i
                    class="fa fa-youtube"></i></a></div></div><div class="sidebar" data-equalizer-watch id="opinionmobile"></div></div></li><!--Menu--><li class="no-border"><a href="/">INICIO</a></li><li class="has-contents"><a href="/nacion" class="news-toggle">NACI&Oacute;N</a><div class="option-content" id='submenu_nacion'></div></li><li class="has-contents"><a href="/estados" class="news-toggle">ESTADOS</a><div class="option-content has-tabs" id='submenu_estados'></div></li><li class="has-contents"><a href="/metropoli" class="news-toggle">METR&Oacute;POLI</a><div class="option-content" id='submenu_metropoli'></div></li><li class="has-contents"><a href="/dinero" class="news-toggle">DINERO</a><div class="option-content" id='submenu_dinero'></div></li><li class="has-contents"><a href="/mundo" class="news-toggle">MUNDO</a><div class="option-content" id='submenu_mundo'></div></li><li class="has-contents"><a href="/yosoitu" class="news-toggle">#YOSOIT&Uacute;</a><div class="option-content on-center" id='submenu_paraconversar'></div></li><li class="has-contents"><a href="/opinion" class="news-toggle">OPINI&Oacute;N</a><div class="option-content on-center" id='submenu_opinion'></div></li><li class="has-contents"><a href="/especialeslsr" class="news-toggle">ESPECIALES LSR</a><div class="option-content" id='submenu_especialeslsr'></div></li><li class="has-contents"><a href="/videos" class="news-toggle">VIDEOS</a><div class="option-content on-center" id='submenu_videos'></div></li><li class="has-contents"><a href="/galerias" class="news-toggle">GALER&Iacute;AS</a><div class="option-content on-center" id='submenu_galerias'></div></li></ul><!--Logo--><div class="sticky-logo"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a></div><!--B&uacute;squeda--><div class="search-holder"><a href="#"><i class="fa fa-search"></i></a><div class="search-block"><input name="txtKeyword" type="text" class="left" placeholder="Buscar..." id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="002188713072199981749:drqaj2a7wky" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></div></div><!--Redes socialesB&uacute;squeda--><div class="social"><a href="https://twitter.com/lasillarota" target="_blank" class="tw"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank" class="fb"><i class="fa fa-facebook"></i></a></div></div></div></div><!--Share Header--><div class="actions-bar"><div class="row"><div class="small-8 columns"><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div></div></div><!--Carrusel de notas--><div class="notes-carousel" id="carouselnotas"><div class="row"><div class="columns"><div class="carousel-controls"><p class="mid-size">ACTUAL</p><span id="carousel_prev" class="carousel-control prev-btn"><i class="fa fa-angle-left"></i></span><span href="#" id="carousel_next" class="carousel-control next-btn"><i class="fa fa-angle-right"></i></span></div><div class="notes notes-slider"><div class="note"><div class="thumb"><a href="/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/claudia_sheinbaum_proximo_evento_morena_prueba_fuego_morena-focus-min0.01-0.34-64-64.jpg" title="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto" alt="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519">Metr&oacute;poli</a></p><p class="m-0 secondary-font medium"><a href="/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519" style="color: black;">Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fueg...</a></p></div></div><div class="note"><div class="thumb"><a href="/metropoli/autos-del-edomex-podran-verificar-sin-pagar-fotomultas-edomex/199517"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/fotomultas_edomex-focus-0-0-64-64.jpg" title="Autos del Edomex podr&aacute;n verificar sin pagar fotomultas" alt="Autos del Edomex podr&aacute;n verificar sin pagar fotomultas"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/metropoli/autos-del-edomex-podran-verificar-sin-pagar-fotomultas-edomex/199517">Metr&oacute;poli</a></p><p class="m-0 secondary-font medium"><a href="/metropoli/autos-del-edomex-podran-verificar-sin-pagar-fotomultas-edomex/199517" style="color: black;">Autos del Edomex podr&aacute;n verificar sin pagar fotomult...</a></p></div></div><div class="note"><div class="thumb"><a href="/dinero/en-el-itam-personajes-tranquilos-pero-no-comodos-itam-anaya-diaz-de-leon-gurria/199510"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/en_itam_personajes_tranquilos_pero_no_comodos-focus-0-0-64-64.jpg" title="En el ITAM, personajes tranquilos, pero no c&oacute;modos" alt="En el ITAM, personajes tranquilos, pero no c&oacute;modos"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/dinero/en-el-itam-personajes-tranquilos-pero-no-comodos-itam-anaya-diaz-de-leon-gurria/199510">Dinero</a></p><p class="m-0 secondary-font medium"><a href="/dinero/en-el-itam-personajes-tranquilos-pero-no-comodos-itam-anaya-diaz-de-leon-gurria/199510" style="color: black;">En el ITAM, personajes tranquilos, pero no c&oacute;modos</a></p></div></div><div class="note"><div class="thumb"><a href="/dinero/gana-terreno-la-incertidumbre-en-mexico-por-tlcan-tlcan-donald-trump/199509"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/gana_terreno_incertidumbre_mexico_tlcan-focus-0-0-64-64.jpg" title="Gana terreno la incertidumbre en M&eacute;xico por TLCAN" alt="Gana terreno la incertidumbre en M&eacute;xico por TLCAN"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/dinero/gana-terreno-la-incertidumbre-en-mexico-por-tlcan-tlcan-donald-trump/199509">Dinero</a></p><p class="m-0 secondary-font medium"><a href="/dinero/gana-terreno-la-incertidumbre-en-mexico-por-tlcan-tlcan-donald-trump/199509" style="color: black;">Gana terreno la incertidumbre en M&eacute;xico por TLCAN</a></p></div></div><div class="note"><div class="thumb"><a href="/opinion/columnas/democracia-fake/199443"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/democraciafakeluisfarias-focus-0-0-64-64.jpg" title="Democracia fake" alt="Democracia fake"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/opinion/columnas/democracia-fake/199443">Opini&oacute;n</a></p><p class="m-0 secondary-font medium"><a href="/opinion/columnas/democracia-fake/199443" style="color: black;">Democracia fake</a></p></div></div><div class="note"><div class="thumb"><a href="/opinion/columnas/inteligencia-artificial-extincion-de-abogados-y-mas/199417"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/deinteligenciaartificiallaextinciondelosabogadosycosaspeoresalejandrobasaveopinion-focus-0-0-64-64.jpg" title="Inteligencia Artificial, extinci&oacute;n de abogados y m&aacute;s..." alt="Inteligencia Artificial, extinci&oacute;n de abogados y m&aacute;s..."></a></div><div class="info"><p class="bold mid-text m-0"><a href="/opinion/columnas/inteligencia-artificial-extincion-de-abogados-y-mas/199417">Opini&oacute;n</a></p><p class="m-0 secondary-font medium"><a href="/opinion/columnas/inteligencia-artificial-extincion-de-abogados-y-mas/199417" style="color: black;">Inteligencia Artificial, extinci&oacute;n de abogados y m&aacute;s...</a></p></div></div><div class="note"><div class="thumb"><a href="/especialeslsr/los-casique-vences-una-historia-de-negocios-y-cacicazgo-casique-vences-negocios-cacicazgo-edomex/199508"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/los_casique_vences_una_historia_de_negocios_ok-focus-0-0-64-64.jpg" title="Los Casique Vences: una historia de negocios y cacicazgo" alt="Los Casique Vences: una historia de negocios y cacicazgo"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/especialeslsr/los-casique-vences-una-historia-de-negocios-y-cacicazgo-casique-vences-negocios-cacicazgo-edomex/199508">Especiales LSR</a></p><p class="m-0 secondary-font medium"><a href="/especialeslsr/los-casique-vences-una-historia-de-negocios-y-cacicazgo-casique-vences-negocios-cacicazgo-edomex/199508" style="color: black;">Los Casique Vences: una historia de negocios y cacic...</a></p></div></div><div class="note"><div class="thumb"><a href="/meade-seguro-popular-gira-toluca/199504"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/meade_uno-focus-min0.73-0.4-64-64.jpg" title="Meade apuesta por mantener el Seguro Popular" alt="Meade apuesta por mantener el Seguro Popular"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/meade-seguro-popular-gira-toluca/199504">Naci&oacute;n</a></p><p class="m-0 secondary-font medium"><a href="/meade-seguro-popular-gira-toluca/199504" style="color: black;">Meade apuesta por mantener el Seguro Popular</a></p></div></div><div class="note"><div class="thumb"><a href="/chica-movimiento-naranja-clima-caborca-alcaldesa-stripper/199501"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/paty_azcagorta_tres_1-focus-min0.02-0.13-64-64.jpg" title="La chica que hace Movimiento Naranja en Caborca (Video)" alt="La chica que hace Movimiento Naranja en Caborca (Video)"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/chica-movimiento-naranja-clima-caborca-alcaldesa-stripper/199501">Estados</a></p><p class="m-0 secondary-font medium"><a href="/chica-movimiento-naranja-clima-caborca-alcaldesa-stripper/199501" style="color: black;">La chica que hace "Movimiento Naranja" en Caborca (V...</a></p></div></div><div class="note"><div class="thumb"><a href="/policia-asesina-joven-ejecucion-extrajudicial-hidalgo/199472"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/disparo-focus-0-0-64-64.jpg" title="Por la espalda, un polic&iacute;a le quit&oacute; la vida por alterar el orden" alt="Por la espalda, un polic&iacute;a le quit&oacute; la vida por alterar el orden"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/policia-asesina-joven-ejecucion-extrajudicial-hidalgo/199472">Estados</a></p><p class="m-0 secondary-font medium"><a href="/policia-asesina-joven-ejecucion-extrajudicial-hidalgo/199472" style="color: black;">Por la espalda, un polic&iacute;a le quit&oacute; la vida por "alt...</a></p></div></div><div class="note"><div class="thumb"><a href="/deportes/atlas-se-retracta-ofrece-aumento-a-goleadora-que-renuncio-atlas-goleadora-renuncio-contrato/199468"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/aliciacervantes-focus-0-0-64-64.jpg" title="Atlas se retracta, ofrece aumento a goleadora que renunci&oacute;" alt="Atlas se retracta, ofrece aumento a goleadora que renunci&oacute;"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/deportes/atlas-se-retracta-ofrece-aumento-a-goleadora-que-renuncio-atlas-goleadora-renuncio-contrato/199468">Deportes</a></p><p class="m-0 secondary-font medium"><a href="/deportes/atlas-se-retracta-ofrece-aumento-a-goleadora-que-renuncio-atlas-goleadora-renuncio-contrato/199468" style="color: black;">Atlas se retracta, ofrece aumento a goleadora que re...</a></p></div></div><div class="note"><div class="thumb"><a href="/tony-gali-puebla-ampliacion-caseta-izucar-atilxco-reduce-tiempo-espera-carriles/199467"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/11/gali_caseta_inugura-focus-0.8-0.46-64-64.jpg" title="Reducen de 20 a 3 minutos tiempo de espera en caseta de Puebla" alt="Reducen de 20 a 3 minutos tiempo de espera en caseta de Puebla"></a></div><div class="info"><p class="bold mid-text m-0"><a href="/tony-gali-puebla-ampliacion-caseta-izucar-atilxco-reduce-tiempo-espera-carriles/199467">Estados</a></p><p class="m-0 secondary-font medium"><a href="/tony-gali-puebla-ampliacion-caseta-izucar-atilxco-reduce-tiempo-espera-carriles/199467" style="color: black;">Reducen de 20 a 3 minutos tiempo de espera en caseta...</a></p></div></div></div></div></div></div></header><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.js"></script><!--MEGALEADER AD--><div id="sas_23318"></div><script type="application/javascript">
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: 181364, // 
                    pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                    formatId: 23318, // Formato : Megaleader 728x90
                    target: '' // Segmentaci&oacute;n
                });
            });
        </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=23318&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=23318&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--MEGALEADER AD--><div id="top" class="main"><div class="row"><div class="medium-8 columns"><div class="headline"><hr class="show-print" style="display: none;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota" class="print-logo" style="display: none;"><h4 class="show-print" style="display: none;">/</h4><h4 class="tertiary-text bold m-b-20">METR&Oacute;POLI</h4><hr class="show-print" style="display: none;"></div></div></div><div class="row content-row"><div class="columns"><!--Share Buttons--><div class="actions-bar m-b-20"><div class="row"><div class="small-8 columns"><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div><!--Share Buttons--><div class="post-detail"><div class="row"><div class="medium-8 columns post-content"><h5 class="secondary-text m-b-10 secondary-font fw-black">EL DOMINGO</h5><hr class="show-print" style="display: none;"><h1 class="m-b-15 fw-black print-headline h1nota">Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto</h1><h6 class="m-b-20">Morena realizar&aacute; un evento con Sheinbaum en la delegaci&oacute;n donde se han registrado tres agresiones desde que arrancaron las precampa&ntilde;as el 15 de diciembre</h6><p class="meta secondary-font medium print-source">
                                    SHARENII GUZM&Aacute;N <span class="print-red">12/01/2018&nbsp;05:10 a.m.</span></p><div class="post-thumb m-b-15"><img class="lazy" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/claudia_sheinbaum_proximo_evento_morena_prueba_fuego_morena-focus-min0.01-0.34-480-345.jpg" title="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto"
                                                alt="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto"><i>Los dos pactos de civilidad que firmaron siete partidos tanto con el gobierno de la CDMX como el Instituto Electoral local. (Tomada de la web)</i></div><!--Cuerpo--><p style="text-align: justify;">El pr&oacute;ximo domingo, los dos pactos de civilidad que firmaron siete partidos tanto con el gobierno de la Ciudad de M&eacute;xico como el Instituto Electoral local, tendr&aacute;n su prueba de fuego. <strong>Morena</strong> realizar&aacute; un evento con intelectuales y Claudia Sheinbaum en <strong>Coyoac&aacute;n</strong>, delegaci&oacute;n donde se han registrado tres agresiones desde que arrancaron las precampa&ntilde;as el 15 de diciembre.&nbsp;</p><p style="text-align: justify;"><em><strong>TAMBI&Eacute;N PUEDES LEER: <a href="https://lasillarota.com/pacto-civilidad-elecciones-cdmx-2018-iecm-morena-no-acude/199436" target="_blank">Firman <strong>pacto</strong> segundo <strong>pacto</strong>; de nuevo <strong>Morena</strong> no acude</a></strong></em><a href="https://lasillarota.com/pacto-civilidad-elecciones-cdmx-2018-iecm-morena-no-acude/199436" target="_blank">&nbsp;</a></p><p style="text-align: justify;">Claudia Sheinbaum, precandidata de <strong>Morena</strong> a la jefatura de gobierno de la ciudad, precis&oacute; que es un evento al que fue invitada y que en primera opci&oacute;n se solicit&oacute; la Plaza Centenario, que est&aacute; a un lado del jard&iacute;n central, se neg&oacute; la autorizaci&oacute;n y su lugar les otorgaron la Plaza de Santa Catarina.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">Es un evento en el que nos est&aacute;n invitando distintos intelectuales, fue idea de ellos, al senador Alejandro Encinas le hicieron la solicitud para que pidiera el espacio, no se dio la plaza que se solicit&oacute; sino que se dio la Plaza de Santa Catarina. Somos invitados al evento del domingo."</h5></blockquote><hr class="red"></p><p style="text-align: justify;"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/alejandro-encinas-prd.jpg"></div></p><p style="text-align: justify;">Coment&oacute; que Alejandro Encinas, quien es uno de sus colaboradores en la precampa&ntilde;a, fue el que hizo la solicitud a la delegaci&oacute;n a partir de la petici&oacute;n de artistas y personalidades que viven en <strong>Coyoac&aacute;n</strong>.<span style="font-size: 1rem;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></p><p style="text-align: justify;">En relaci&oacute;n a que si <strong>Morena</strong> teme a que vuelvan a ocurrir actos de violencia durante el evento, Sheinbaum Pardo dijo que para eso los dem&aacute;s partidos firmaron el <strong>pacto</strong> de civilidad</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">Estamos esperando que si ya firmaron el pacto de civilidad, pues que sean civiles. (&#46;&#46;&#46;)  El evento del domingo es pertinente en medio de este pacto que firmaron que nosotros seguimos en lo mismo, &iquest;d&oacute;nde est&aacute; el castigo de las personas que est&aacute;n perfectamente identificadas y que son funcionarios de Coyoac&aacute;n?"</h5></blockquote><hr class="red"></p><p style="text-align: justify;">El encargado del despacho de <strong>Coyoac&aacute;n</strong>, Ulises Bravo Molina, afirm&oacute; que la demarcaci&oacute;n garantizar&aacute; el uso del espacio p&uacute;blico, a pesar de que <strong>Morena</strong> solicit&oacute; el espacio el mi&eacute;rcoles y por ley se requiere, un plazo m&iacute;nimo de 10 d&iacute;as.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">Ayer (mi&eacute;rcoles) nos hicieron llegar una solicitud para la utilizaci&oacute;n de un espacio p&uacute;blico en la demarcaci&oacute;n. No tenemos ning&uacute;n problema de que se lleve a cabo aunque tambi&eacute;n les pedir&iacute;a de que se apeguen a la normatividad, porque el d&iacute;a en que presentaron su escrito est&aacute;n fuera de los plazos que se&ntilde;ala la ley para la solicitud. Sin embargo les adelanto que nosotros no tenemos ning&uacute;n inconveniente en que utilicen el espacio p&uacute;blico&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;">Agreg&oacute; que para el domingo, la delegaci&oacute;n no tiene ninguna actividad programada en el lugar donde <strong>Morena</strong> efectuar&aacute; su evento.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;Al d&iacute;a de hoy no tenemos ning&uacute;n evento o alguna programaci&oacute;n que interfiera con  la utilizaci&oacute;n del espacio p&uacute;blico. Si les llamar&iacute;a a que respetaran los propios de la propia ley. El escrito lo ingresaron el mi&eacute;rcoles y la ley establece un plazo m&iacute;nimo de 10 d&iacute;as&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/descarga.jpg"></div></p><p style="text-align: justify;"><strong>Firmaron segundo <strong>pacto</strong>, de nuevo sin <strong>Morena</strong></strong></p><p style="text-align: justify;">Este jueves, siete partidos de los 10 que tienen representaci&oacute;n en la Ciudad de M&eacute;xico, firmaron el documento &quot;Compromiso de Civilidad, Respeto y Responsabilidad&quot;. Por segunda ocasi&oacute;n <strong>Morena</strong> y sus aliados, PES y PT, no acudieron a la convocatoria, en esta ocasi&oacute;n realizada por el Instituto Electoral de la Ciudad de M&eacute;xico (IECM). El lunes de esta semana suscribieron un primer <strong>pacto</strong> de civilidad, propuesto por el jefe de gobierno, Miguel &Aacute;ngel <strong>Morena</strong>.&nbsp;</p><p style="text-align: justify;">Minutos antes de que iniciara la reuni&oacute;n donde se firm&oacute; el documento, el cual est&aacute; integrado por 19 compromisos, el dirigente de <strong>Morena</strong> en la ciudad, Mart&iacute; Batres anunci&oacute; que no estar&iacute;an presentes.&nbsp;</p><p style="text-align: justify;"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/batres_chapo_interior.jpg"></div></p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;No acudiremos a la reuni&oacute;n el d&iacute;a de hoy. Le solicitamos, en cambio, sostener un di&aacute;logo bilateral y directo con usted pr&oacute;ximamente&quot;, apunt&oacute; Batres Guadarrama, mediante una carta que envi&oacute; al IECM&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;">La misiva critica que en ning&uacute;n momento, los compromisos planteados por el IECM, plantean la exigencia de hacer justicia y sancionar a quienes agredieron a militantes, vecinos y reporteros en <strong>Coyoac&aacute;n</strong>.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;Omisi&oacute;n fundamental que impide se cumpla con el objetivo que se pretende con dicha firma (&#46;&#46;&#46;) por nuestra parte, seguiremos colaborando con la autoridad electoral a trav&eacute;s de nuestros representantes para coadyuvar al cumplimiento del anhelo ciudadano de realizar procesos electorales limpios, cre&iacute;bles, equitativos, imparciales, transparentes, legales, honestos y pac&iacute;ficos&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;"><span style="font-size: 1rem;">En tanto, Sheinbaum Pardo cuestion&oacute; que si ya se tienen identificados a los responsables y presuntos funcionarios de <strong>Coyoac&aacute;n</strong>, por qu&eacute; todav&iacute;a no se ha actuado, y esa es una de las razones por las que <strong>Morena</strong> no firm&oacute; el <strong>pacto</strong>.&nbsp;</span><strong><p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;Nuestros argumentos son muy claros, no se requieren pactos de civilidad, sino cumplir con la ley, y en segundo lugar, d&oacute;nde est&aacute; por parte de la procuradur&iacute;a los procesos que se hayan iniciado en contra de funcionarios que est&aacute;n en videos y fotograf&iacute;as. No hay nada por parte de la autoridad que est&aacute; llamando a firmar el pacto de demostraci&oacute;n que en efecto quieren justicia. Es el mundo al rev&eacute;s&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;"><b>&nbsp;Funcionarios no participaron en agresiones: delegado</b></strong></p><p style="text-align: justify;">Mientras que <strong>Morena</strong> pide que se sancione a los servidores p&uacute;blicos que presuntamente participaron en las dos agresiones el pasado 2 de enero en Villa Quietud y colonia Ajusco, el encargado del despacho, neg&oacute; que funcionarios estuvieran involucrados.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;Quisiera hacer una precisi&oacute;n. Hay se&ntilde;alamientos contra funcionarios de Coyoac&aacute;n. Nosotros no tenemos ning&uacute;n v&iacute;nculo laboral con las personas que han sido se&ntilde;aladas a trav&eacute;s de los medios. Hay ciertos errores con la identificaci&oacute;n de las personas, respecto a nuestro directorio.  Ning&uacute;n funcionario de la delegaci&oacute;n Coyoac&aacute;n ha participado en esos eventos. Las fotos no concuerdan ni con los nombres ni la fisionom&iacute;a de los funcionarios&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;">Tambi&eacute;n, el presidente del <strong>PRD</strong> en la ciudad, Ra&uacute;l Flores, afirm&oacute; que hasta el momento no se ha comprobado, de manera oficial, que las personas que lanzaron sillas, huevos y piedras en los eventos sean ni funcionarios ni perredistas. &nbsp;</p><p style="text-align: justify;"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/12/raul_flores_entrevista.jpg"></div></p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;No reconozco a un l&iacute;der del PRD, se dieron nombres y tienen que cruzarse contra las n&oacute;minas de lo que a m&iacute; me ha llegado, hicimos el cruce con la n&oacute;mina, lo que tiene que investigar la autoridad son los nombres. (&#46;&#46;&#46;) Me interesa mucho saber qui&eacute;n fue, y por eso vamos a cumplir el pacto puntualmente, lo que he declarado y estamos a la espera, y ya di a las diferentes &aacute;reas del partido para que en cuanto la procuradur&iacute;a o el Instituto nos requieran los nombres o listas de militantes, se las vamos a dar&quot;. </h5></blockquote><hr class="red"></p><p style="text-align: justify;">En tanto, la Contralor&iacute;a General de la Ciudad de M&eacute;xico inici&oacute; una investigaci&oacute;n de oficio contra servidores p&uacute;blicos de <strong>Coyoac&aacute;n</strong>, se&ntilde;alados de participar en los actos violentos.&nbsp;</p><p style="text-align: justify;"><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">&quot;Se est&aacute;n citando a los servidores p&uacute;blicos que fueron aludidos y obviamente llevaremos la investigaci&oacute;n correspondiente por lo que hace a faltas administrativas cometidas por servidores p&uacute;blicos, haciendo hincapi&eacute; en que la Contralor&iacute;a no investiga delitos&quot;, asegur&oacute; el contralor capitalino, Eduardo Rovelo, en conferencia de prensa. 

</h5></blockquote><hr class="red"></p><p style="text-align: justify;"><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Los Buitres, el grupo de choque que atemoriza Coyoac&aacute;n</h4></a><p class="mid-text m-b-10">Hay un grupo de choque que atemoriza en Coyoac&aacute;n, a quien se le conoce como "Los Buitres&quot;</p><a href="/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" class="comments-count" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/metropoli/los-buitres-el-grupo-de-choque-que-atemoriza-coyoacan-morena-coyoacan/198020" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/05/buitres_ok-focus-0-0-290-208.jpg" alt="" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/05/buitres_ok-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div></p><p style="text-align: justify;"><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Mauricio Toledo, el cacique perredista de Coyoac&aacute;n</h4></a><p class="mid-text m-b-10">En La Silla Rota te presentamos el perfil del asamble&iacute;sta que fue relacionado a las personas que reventaron los m&iacute;tines de Sheinbaum</p><a href="/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" class="comments-count" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/mauricio-toledo-perfil-relacionado-conflicto-mitin-claudia-sheinbaum-coyoacan/197738" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/03/mauricio_toledo_perfil_agresiones_sheinbaum_coyoacan-focus-0.1-0.45-290-208.jpg" alt="" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/01/03/mauricio_toledo_perfil_agresiones_sheinbaum_coyoacan-focus-0.1-0.45-290-208.jpg" style="display: inline-block;"></div></div></p><br><div unselectable="on" class="rrHandle rrW" style="position: absolute; touch-action: none; cursor: w-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNW" style="position: absolute; touch-action: none; cursor: nw-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrN" style="position: absolute; touch-action: none; cursor: n-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNE" style="position: absolute; touch-action: none; cursor: ne-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrE" style="position: absolute; touch-action: none; cursor: e-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSE" style="position: absolute; touch-action: none; cursor: se-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrS" style="position: absolute; touch-action: none; cursor: s-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSW" style="position: absolute; touch-action: none; cursor: sw-resize; z-index: auto; height: 7px; width: 7px; top: 1078.5px; left: -3.5px;" rel="rrWidget"></div><!--PARALLAX ADINIT--><div id="sas_45931"></div><script type="application/javascript">
                                    sas.cmd.push(function () {
                                        sas.call("std", {
                                            siteId: 181364, // 
                                            pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                                            formatId: 45931, // Formato : ME Parallax 0x0
                                            target: '' // Segmentaci&oacute;n
                                        });
                                    });
                                </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=45931&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=45931&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--PARALLAX ADEND--><div class="fb-quote"></div><!--Cuerpo--><hr class="hide-print"><div class="tags-block"><ul><li><span class="m-b-10 bold">TEMA:</span></li><li><a href="/tags/morena-2029/">#Morena</a></li><li><a href="/tags/elecciones-2018-31069/">#elecciones 2018</a></li></ul></div><hr class="hide-print"><!--NOTAS DE HOME--><div id="notasdehome"></div><!--Valoraci&oacute;n--><div class="row post-actions"><div class=" columns"><hr><div class="article-option-tabs"><ul class="clearfix"><li class="is-tab"><div class="rw-ui-container" style="margin-top: 15px!important;margin-left: 15px!important;"></div></li><li class="is-tab"><a href="#post_reportar">REPORTAR ESTE ART&Iacute;CULO</a></li><li class="is-tab"><a href="#post_informacion">AGREGAR INFORMACI&Oacute;N</a></li></ul><div id="post_reportar" class="tab-content"><div id="frmReportar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail" name="enviarmail"><input type="hidden" id="titulo" name="titulo" value="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto" /><input type="hidden" id="tipo" name="tipo" value="1" /><input type="hidden" id="url" name="url" value="/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519" /><p class="secondary-font light m-b-5">Porque entre varios ojos vemos m&aacute;s, queremos construir una mejor web para ustedes. Los invitamos a reportar errores de contenido, ortograf&iacute;a, puntuaci&oacute;n y otras que consideren pertinentes. (*)</p><div class="row"><div class="medium-6 columns"><p class="secondary-font bold">&iquest;CU&Aacute;L ES EL ERROR?*</p><div class="ctrl-holder"><textarea id="error" name="error"></textarea></div></div><div class="medium-6 columns"><p class="secondary-font bold">&iquest;C&Oacute;MO LO ESCRIBIR&Iacute;A USTED?</p><div class="ctrl-holder"><textarea id="reporte" name="reporte"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje"></div></div></div></div></form></div><div id="frmReportar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div><div id="post_informacion" class="tab-content"><div id="frmAgregar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail2" name="enviarmail2"><input type="hidden" id="Hidden1" name="titulo" value="Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto" /><input type="hidden" id="Hidden2" name="tipo" value="2" /><input type="hidden" id="Hidden3" name="url" value="/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519" /><p class="secondary-font light m-b-5">Datos extra, informaci&oacute;n confidencial y pistas para avanzar en nuestras investigaciones. Usted puede hacer parte de la construcci&oacute;n de nuestro contenido. Los invitamos a ampliar la informaci&oacute;n de este tema.</p><p class="secondary-font bold">RESERVAMOS LA IDENTIDAD DE NUESTRAS FUENTES *</p><div class="ctrl-holder"><textarea name="informacion" id="informacion"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje2"></div></div></form></div><div id="frmAgregar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div></div><hr></div></div><!--Comentarios--><div class="comments m-b-20"><div class="fb-comments" data-href="https://lasillarota.com/metropoli/proximo-evento-de-morena-en-coyoacan-prueba-de-fuego-de-pacto-prd-coyoacan-ine-pacto/199519"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><!--Comentarios--></div><!--Barra lateral--><div class="medium-4 columns hide-print"><!--Nota AD Desktop--><div class="banner m-b-5"><ins data-revive-zoneid="210" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><!--Nota AD Mobile--><div class="banner m-b-5"><ins data-revive-zoneid="622" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><!--BOX BANNER AD--><div class="banner m-b-5"><div id="sas_23538"></div></div><script type="application/javascript">
                                    sas.cmd.push(function () {
                                        sas.call("std", {
                                            siteId: 181364, // 
                                            pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                                            formatId: 23538, // Formato : BOXBANNER 0x0
                                            target: '' // Segmentaci&oacute;n
                                        });
                                    });
                                </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=23538&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=23538&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--BOX BANNER AD--><div id="lmvbloque"></div><!--BOX BANNER AD2--><div id="sas_32160"></div><script type="application/javascript">
                                    sas.cmd.push(function () {
                                        sas.call("std", {
                                            siteId: 181364, // 
                                            pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                                            formatId: 32160, // Formato : ME-boxbanner 0x0
                                            target: '' // Segmentaci&oacute;n
                                        });
                                    });
                                </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=32160&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=32160&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--BOX BANNER AD2--><h5 class="m-b-15 medium">EDITOR RECOMIENDA</h5><div id="notaeditorspickmetropoli"></div></div><!--Barra lateral--></div></div></div></div></div><!--SKIN AD--><div id="sas_33319"></div><script type="application/javascript">
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: 181364, // 
                    pageId: 867454, // P&aacute;gina : LaSillaRota/dinero
                    formatId: 33319, // Formato : ME-skin 0x0
                    target: '' // Segmentaci&oacute;n
                });
            });
        </script><noscript><a href="//www5.smartadserver.com/ac?jump=1&nwid=1028&siteid=181364&pgname=dinero&fmtid=33319&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1028&siteid=181364&pgname=dinero&fmtid=33319&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><!--SKIN AD--><script type="text/javascript">
                /* CONFIGURATION START */                
                var _ain = {
                    id: "1755",
                    postid: "199519",
                    maincontent: "div.post-content",
                    title: "Pr&oacute;ximo evento de Morena en Coyoac&aacute;n, prueba de fuego de pacto",                    
                    pubdate: "2018-01-12",
                    
                            authors: "Sharenii Guzm&aacute;n",
                        
                    sections: "Metr&oacute;poli",
                     
                    tags: "prd,coyoac&aacute;n,ine,pacto,morena,claudia sheimbaun",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="logo"><div class="row"><div class="columns"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a><a href="#top" class="go-top"><i class="fa fa-angle-up"></i> Volver arriba</a></div></div></div><div class="top-footer"><div class="row collapse"><div class="columns clearfix"><ul class="footer-menu"><li class="no-border"><a href="/">INICIO</a></li><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li><li><a href="/especialeslsr">ESPECIALES LSR</a></li><li><a href="/videos">VIDEOS</a></li><li><a href="/galerias">GALER&Iacute;AS</a></li></ul></div></div></div><div class="main-footer"><div class="row collapse" data-equalizer="mainfoot" data-equalizer-mq="medium-up"><div class="medium-4 large-3 columns actions-col" data-equalizer-watch="mainfoot"><div class="footer-social"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="medium-8 large-9 columns info-col" data-equalizer-watch="mainfoot"><div class="row equalized"><div class="medium-4 large-3 columns"><p class="bold primary-font">OTRAS EDICIONES</p><ul><li><p><a href="/estados/hidalgo">Hidalgo</a></p></li><li><p><a href="/estados/estadodemexico">Estado de M&eacute;xico</a></p></li><li><p><a href="/estados/sonora">Sonora</a></p></li><li><p><a href="/estados/veracruz">Veracruz</a></p></li></ul></div><div class="small-6 medium-4 large-3 columns"><p class="bold primary-font">NUESTROS PORTALES</p><p><a href="http://www.sumedico.com" target="_blank">www.sumedico.com</a></p></div><div class="small-6 medium-4 large-2 columns"><p><a href="/avisoprivacidad">Aviso de Privacidad</a></p><p><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></p><p><a href="/directorio">Directorio</a></p></div><div class="medium-4 large-2 columns"><p><a href="/contactanos">Cont&aacute;ctanos</a></p><p><a href="/anunciate">An&uacute;nciate</a></p><p><a href="/quienessomos">Qui&eacute;nes somos</a></p></div><div class="small-6 medium-4 large-2 columns"><p class="regular"><a href="javascript:void(0);">Redacci&oacute;n<br>55923401</a></p><p class="regular"><a href="javascript:void(0);">Publicidad<br>55147910</a></p></div></div><div class="row"><div class="custom-col"><hr><p class="small-text">&copy; 2018 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.<br>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div></div></div></div></div></footer></div><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=199&amp;cb=289564&amp;n=afbdb86b'><ins data-revive-zoneid="199" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=201&amp;cb=301949&amp;n=a34bff90'><ins data-revive-zoneid="201" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div></div><div class="mfp-hide"><div id="popInicio" class="modal-wrapper small"><p class="small-text has-icon secondary-font bold m-b-20"><i class="fa fa-user"></i>
            ENTRA EN LA SILLA ROTA
        </p><a href="#popConectate" class="button expand pop">CON&Eacute;CTATE</a><p class="mid-text secondary-font">
            &iquest;No est&aacute;s registrado? <a href="#popRegistro" class="button expand pop m-b-0">CREA TU CUENTA</a></p></div><div id="popConectate" class="modal-wrapper small"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota"><hr><div class="ctrl-holder m-b-10"><label for="login_email">Correo Electr&oacute;nico</label><input type="email" name="login_email" id="login_email"></div><div class="ctrl-holder m-b-10"><label for="login_password">Contrase&ntilde;a</label><input type="password" name="login_password" id="login_password"></div><div class="text-center"><p class="light secondary-font mid-size m-b-0"><a href="javascript:forgotLSR();">&iquest;Olvidaste tu contrase&ntilde;a?</a></p></div><div class="small-12 medium-text-center"><img id="loadingLogin" src="../img/icons/ajax-loader3.gif" style="display: none; width: 30px; height: 30px" /><button type="button" id="btnLogin" class="m-b-0 mid" onclick="javascript:loginLSR();">ENTRAR</button></div><div class="row" id="mensajeerrorLogin" style="display: none"><div class="small-12 columns m-t-10"><div class="ctrl-holder"><label for="nl_acepto"><span class="error"></span></label></div></div></div></div><div id="popRegistro" class="modal-wrapper lightgray mid"><div id="popRegistroFormulario"><h4 class="secondary-font">REGISTRO</h4><hr><p class="secondary-font">Bienvenido al formato de Registro para usuarios de LA SILLA ROTA. Diversos servicios de este portal son exclusivos para quienes figuran en este Registro, y s&oacute;lo podr&aacute; tener acceso a ellos contando con la clave correspondiente. Dichos servicios incluyen balances noticiosos en su correo electr&oacute;nico todas las noches, adelanto de columnas, documentos de inter&eacute;s y reportes de mayor profundidad sobre los asuntos de actualidad. Esta clave le ser&aacute; requerida una sola vez en cada dispositivo que emplee. Lo invitamos a generar su Registro. Muchas gracias.</p><!--Tercero--><hr class="m-b-20"><div class="row"><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_mail" class="medium">EMAIL</label></div></div><div class="medium-7 columns"><div class="ctrl-holder"><input class="campo required" type="email" id="mail" name="registro_form_mail" placeholder="Ingresa tu correo"></div></div><div class="small-4 columns"><img id="loadingRegistro" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/icons/ajax-loader3.gif" style="display: none; width: 30px; height: 30px" /><button type="button" id="buttonRegistro" class="m-b-0 mid" onclick="javascript:registroLSR();">REGISTRARSE</button></div></div><hr class="m-b-10"><div class="small-3 columns"><div class="ctrl-holder"><input type="checkbox" id="terminos" name="terminos" onclick="$('#complemento1').show(); $('#complemento2').show(); $('#complemento3').show();" /><label for="nl_acepto"><span class="bold" onclick="$('#complemento2').hide(); $('#complemento3').hide(); $('#terminos').attr('checked',false);">*Opcional</span><span class="mensajeterminos" style="color: red"></span></label></div></div><div class="small-8 columns"><span class="bold">Complementa tu perfil con los siguientes datos
                </span></div></div><!--OPCIONAL--><hr class="m-b-10" id="complemento1"><div class="row" id="complemento2" style="display: none;"><!--USUARIO ALIAS--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="medium">USUARIO</label></div></div><div class="medium-3 columns"><div class="ctrl-holder"><input class="campo" type="text" id="usuario" name="registro_form_usuario" placeholder="Ingresa tu nombre de usuario"></div></div><!--PA&Iacute;S--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_pais" class="medium">PA&Iacute;S</label></div></div><div class="medium-2 columns"><div class="ctrl-holder select-holder inline-select"><select name="pais" id="pais" class="campo"><option value="AF">Afganist&aacute;n</option><option value="AL">Albania</option><option value="DE">Alemania</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Ant&aacute;rtida</option><option value="AG">Antigua y Barbuda</option><option value="AN">Antillas Holandesas</option><option value="SA">Arabia Saud&iacute;</option><option value="DZ">Argelia</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaiy&aacute;n</option><option value="BS">Bahamas</option><option value="BH">Bahrein</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BE">B&eacute;lgica</option><option value="BZ">Belice</option><option value="BJ">Benin</option><option value="BM">Bermudas</option><option value="BY">Bielorrusia</option><option value="MM">Birmania</option><option value="BO">Bolivia</option><option value="BA">Bosnia y Herzegovina</option><option value="BW">Botswana</option><option value="BR">Brasil</option><option value="BN">Brunei</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="BT">But&aacute;n</option><option value="CV">Cabo Verde</option><option value="KH">Camboya</option><option value="CM">Camer&uacute;n</option><option value="CA">Canad&aacute;</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CY">Chipre</option><option value="VA">Ciudad del Vaticano (Santa Sede)</option><option value="CO">Colombia</option><option value="KM">Comores</option><option value="CG">Congo</option><option value="CD">Congo, Rep&uacute;blica Democr&aacute;tica del</option><option value="KR">Corea</option><option value="KP">Corea del Norte</option><option value="CI">Costa de Marf&iacute;l</option><option value="CR">Costa Rica</option><option value="HR">Croacia (Hrvatska)</option><option value="CU">Cuba</option><option value="DK">Dinamarca</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="EC">Ecuador</option><option value="EG">Egipto</option><option value="SV">El Salvador</option><option value="AE">Emiratos &Aacute;rabes Unidos</option><option value="ER">Eritrea</option><option value="SI">Eslovenia</option><option value="ES" selected>Espa&ntilde;a</option><option value="US">Estados Unidos</option><option value="EE">Estonia</option><option value="ET">Etiop&iacute;a</option><option value="FJ">Fiji</option><option value="PH">Filipinas</option><option value="FI">Finlandia</option><option value="FR">Francia</option><option value="GA">Gab&oacute;n</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GD">Granada</option><option value="GR">Grecia</option><option value="GL">Groenlandia</option><option value="GP">Guadalupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GY">Guayana</option><option value="GF">Guayana Francesa</option><option value="GN">Guinea</option><option value="GQ">Guinea Ecuatorial</option><option value="GW">Guinea-Bissau</option><option value="HT">Hait&iacute;</option><option value="HN">Honduras</option><option value="HU">Hungr&iacute;a</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IQ">Irak</option><option value="IR">Ir&aacute;n</option><option value="IE">Irlanda</option><option value="BV">Isla Bouvet</option><option value="CX">Isla de Christmas</option><option value="IS">Islandia</option><option value="KY">Islas Caim&aacute;n</option><option value="CK">Islas Cook</option><option value="CC">Islas de Cocos o Keeling</option><option value="FO">Islas Faroe</option><option value="HM">Islas Heard y McDonald</option><option value="FK">Islas Malvinas</option><option value="MP">Islas Marianas del Norte</option><option value="MH">Islas Marshall</option><option value="UM">Islas menores de Estados Unidos</option><option value="PW">Islas Palau</option><option value="SB">Islas Salom&oacute;n</option><option value="SJ">Islas Svalbard y Jan Mayen</option><option value="TK">Islas Tokelau</option><option value="TC">Islas Turks y Caicos</option><option value="VI">Islas V&iacute;rgenes (EEUU)</option><option value="VG">Islas V&iacute;rgenes (Reino Unido)</option><option value="WF">Islas Wallis y Futuna</option><option value="IL">Israel</option><option value="IT">Italia</option><option value="JM">Jamaica</option><option value="JP">Jap&oacute;n</option><option value="JO">Jordania</option><option value="KZ">Kazajist&aacute;n</option><option value="KE">Kenia</option><option value="KG">Kirguizist&aacute;n</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="LA">Laos</option><option value="LS">Lesotho</option><option value="LV">Letonia</option><option value="LB">L&iacute;bano</option><option value="LR">Liberia</option><option value="LY">Libia</option><option value="LI">Liechtenstein</option><option value="LT">Lituania</option><option value="LU">Luxemburgo</option><option value="MK">Macedonia, Ex-Rep&uacute;blica Yugoslava de</option><option value="MG">Madagascar</option><option value="MY">Malasia</option><option value="MW">Malawi</option><option value="MV">Maldivas</option><option value="ML">Mal&iacute;</option><option value="MT">Malta</option><option value="MA">Marruecos</option><option value="MQ">Martinica</option><option value="MU">Mauricio</option><option value="MR">Mauritania</option><option value="YT">Mayotte</option><option value="MX">M&eacute;xico</option><option value="FM">Micronesia</option><option value="MD">Moldavia</option><option value="MC">M&oacute;naco</option><option value="MN">Mongolia</option><option value="MS">Montserrat</option><option value="MZ">Mozambique</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NI">Nicaragua</option><option value="NE">N&iacute;ger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk</option><option value="NO">Noruega</option><option value="NC">Nueva Caledonia</option><option value="NZ">Nueva Zelanda</option><option value="OM">Om&aacute;n</option><option value="NL">Pa&iacute;ses Bajos</option><option value="PA">Panam&aacute;</option><option value="PG">Pap&uacute;a Nueva Guinea</option><option value="PK">Paquist&aacute;n</option><option value="PY">Paraguay</option><option value="PE">Per&uacute;</option><option value="PN">Pitcairn</option><option value="PF">Polinesia Francesa</option><option value="PL">Polonia</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="UK">Reino Unido</option><option value="CF">Rep&uacute;blica Centroafricana</option><option value="CZ">Rep&uacute;blica Checa</option><option value="ZA">Rep&uacute;blica de Sud&aacute;frica</option><option value="DO">Rep&uacute;blica Dominicana</option><option value="SK">Rep&uacute;blica Eslovaca</option><option value="RE">Reuni&oacute;n</option><option value="RW">Ruanda</option><option value="RO">Rumania</option><option value="RU">Rusia</option><option value="EH">Sahara Occidental</option><option value="KN">Saint Kitts y Nevis</option><option value="WS">Samoa</option><option value="AS">Samoa Americana</option><option value="SM">San Marino</option><option value="VC">San Vicente y Granadinas</option><option value="SH">Santa Helena</option><option value="LC">Santa Luc&iacute;a</option><option value="ST">Santo Tom&eacute; y Pr&iacute;ncipe</option><option value="SN">Senegal</option><option value="SC">Seychelles</option><option value="SL">Sierra Leona</option><option value="SG">Singapur</option><option value="SY">Siria</option><option value="SO">Somalia</option><option value="LK">Sri Lanka</option><option value="PM">St Pierre y Miquelon</option><option value="SZ">Suazilandia</option><option value="SD">Sud&aacute;n</option><option value="SE">Suecia</option><option value="CH">Suiza</option><option value="SR">Surinam</option><option value="TH">Tailandia</option><option value="TW">Taiw&aacute;n</option><option value="TZ">Tanzania</option><option value="TJ">Tayikist&aacute;n</option><option value="TF">Territorios franceses del Sur</option><option value="TP">Timor Oriental</option><option value="TG">Togo</option><option value="TO">Tonga</option><option value="TT">Trinidad y Tobago</option><option value="TN">T&uacute;nez</option><option value="TM">Turkmenist&aacute;n</option><option value="TR">Turqu&iacute;a</option><option value="TV">Tuvalu</option><option value="UA">Ucrania</option><option value="UG">Uganda</option><option value="UY">Uruguay</option><option value="UZ">Uzbekist&aacute;n</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Vietnam</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabue</option></select></div></div><!--CIUDAD--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_ciudad" class="medium">CIUDAD</label></div></div><div class="medium-2 columns"><div class="ctrl-holder"><input class="campo" type="text" id="ciudad" name="ciudad" placeholder="Ingresa tu ciudad"></div></div></div><div class="row" id="complemento3" style="display: none;"><!--CP--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_codigopostal" class="medium">*C.P</label></div></div><div class="medium-2 columns"><div class="ctrl-holder"><input class="campo" type="text" id="codigopostal" name="codigopostal" value="000000"></div></div><!--EDAD--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_edad" class="medium">EDAD</label></div></div><div class="medium-2 columns"><div class="ctrl-holder select-holder inline-select"><select name="edad" id="edad" class="campo"><option value="">Selecciona tu edad</option><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option><option value="32">32</option><option value="33">33</option><option value="34">34</option><option value="35">35</option><option value="36">36</option><option value="37">37</option><option value="38">38</option><option value="39">39</option><option value="40">40</option><option value="41">41</option><option value="42">42</option><option value="43">43</option><option value="44">44</option><option value="45">45</option><option value="46">46</option><option value="47">47</option><option value="48">48</option><option value="49">49</option><option value="50">50</option><option value="51">51</option><option value="52">52</option><option value="53">53</option><option value="54">54</option><option value="55">55</option><option value="56">56</option><option value="57">57</option><option value="58">58</option><option value="59">59</option><option value="60">60</option><option value="61">61</option><option value="62">62</option><option value="63">63</option><option value="64">64</option><option value="65">65</option><option value="66">66</option><option value="67">67</option><option value="68">68</option><option value="69">69</option><option value="70">70</option><option value="71">71</option><option value="72">72</option><option value="73">73</option><option value="74">74</option><option value="75">75</option><option value="76">76</option><option value="77">77</option><option value="78">78</option><option value="79">79</option><option value="80">80</option><option value="81">81</option><option value="82">82</option><option value="83">83</option><option value="84">84</option><option value="85">85</option><option value="86">86</option><option value="87">87</option><option value="88">88</option><option value="89">89</option><option value="90">90</option><option value="91">91</option><option value="92">92</option><option value="93">93</option><option value="94">94</option><option value="95">95</option><option value="96">96</option><option value="97">97</option><option value="98">98</option><option value="99">99</option><option value="100">100</option><option value="101">101</option><option value="102">102</option><option value="103">103</option><option value="104">104</option><option value="105">105</option><option value="106">106</option><option value="107">107</option><option value="108">108</option><option value="109">109</option><option value="110">110</option><option value="111">111</option><option value="112">112</option><option value="113">113</option><option value="114">114</option><option value="115">115</option><option value="116">116</option><option value="117">117</option><option value="118">118</option><option value="119">119</option><option value="120">120</option></select></div></div><!--ESCOLARIDAD--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_escolaridad" class="medium">ESCOLARIDAD</label></div></div><div class="medium-3 columns"><div class="ctrl-holder select-holder inline-select"><select name="escolaridad" id="escolaridad" class="campo"><option value="1">Ninguna</option><option value="2">Primaria incompleta</option><option value="3">Primaria completa</option><option value="4">Secundaria incompleta</option><option value="5">Secundaria completa</option><option value="6">Preparatoria incompleta</option><option value="7">Preparatoria completa</option><option value="8">Licenciatura/Ingenier&iacute;a incompleta</option><option value="9">Licenciatura/Ingenier&iacute;a completa</option><option value="10">Postgrado</option></select></div></div></div><div class="row" id="mensajeerrorRegistro" style="display: none"><div class="medium-12 columns"><div class="ctrl-holder"><label for="nl_acepto"><span class="error" style="font-size: 1rem;"></span></label></div></div></div></div><div id="popRegistroConfirmacion" style="display: none"><div class="row"><div class="medium-12 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="medium"><strong>GRACIAS POR REGISTRARTE</strong></label></div></div></div><hr class="m-b-20"><div class="row"><div class="medium-12 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="">
                        En un momento recibir&aacute;s a tu correo electr&oacute;nico nuestra confirmaci&oacute;n de registro, favor de verificar en la carpeta de "spam" en caso de no recibir el correo.<br /><br />
                        En caso de no recibir la confirmaci&oacute;n favor de comunicarse con Redacci&oacute;n en los tel&eacute;fonos 55923401, o enviar un correo a soporte@lasillarota.com
                    </label></div></div></div></div></div><!-- Trigger --><button class="btn" data-clipboard-target="#foo" style="height: 0px; color: transparent; background-color: transparent; opacity: 0;"></button><input class="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script type="text/javascript">
    var globalUrl = 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss';
    var globalDomain = '';
        
</script><script type="text/javascript">
    window.smartlook || (function (d) {
        var o = smartlook = function () { o.api.push(arguments) }, h = d.getElementsByTagName('head')[0];
        var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
        c.charset = 'utf-8'; c.src = 'https://rec.smartlook.com/recorder.js'; h.appendChild(c);
    })(document);
    smartlook('init', '00eb4afbc55d2db1fa1ef2c6d84eb8e4457ffe2b');
</script><script data-main="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/view/main" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/require.min.js?v=2"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?v=2#pubid=ra-587d15a610f58531"></script><script type="text/javascript">(function (d, t, e, m) {

    // Async Rating-Widget initialization.
    window.RW_Async_Init = function () {

        RW.init({
            huid: "259475",
            uid: "39dcdbbf4746e83f3df58b7ad5878282",
            source: "website",
            options: {
                "advanced": {
                    "text": {
                        "rateThis": "Califica"
                    }
                },
                "size": "medium",
                "type": "nero",
                "lng": "es",
                "style": "thumbs",
                "isDummy": false
            }
        });
        RW.render();
    };
    // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() +
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
}(document, new Date(), "script", "rating-widget.com/"));</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75452/tag"></script><input type="hidden" id='199519' class="clickstory"></input></body></html>

