<!--publishThread: 08:29:33.878 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Cuautepec, el sector de la GAM donde se disparan los delitos" /><meta name="twitter:url" content="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809" /><meta name="twitter:description" content="La zona ubicada al norte de la alcald&iacute;a Gustavo A. Madero es considerada un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Cuautepec, el sector de la GAM donde se disparan los delitos </title><meta name="Description" content="La zona ubicada al norte de la alcald&iacute;a Gustavo A. Madero es considerada un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico" /><meta name="Keywords" content="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" /><meta name="abstract" content="La zona ubicada al norte de la alcald&iacute;a Gustavo A. Madero es considerada un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico" /><meta name="news_keywords" content="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" /><link rel="amphtml" href="https://lasillarota.com/amp/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-480-345.jpg" /><meta property="og:title" content="Cuautepec, el sector de la GAM donde se disparan los delitos"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"/><meta property="og:description" content="La zona ubicada al norte de la alcald&iacute;a Gustavo A. Madero es considerada un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>4 de septiembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote314809"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/metropoli">METR&Oacute;POLI</a><h1>Cuautepec, el sector de la GAM donde se disparan los delitos</h1><h2>La zona ubicada al norte de la alcald&iacute;a Gustavo A. Madero es considerada un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>FRIDA MENDOZA</li><li><span>04/09/2019</span></li><li><span>20:10 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2019/09/04/guardianacionalcuautepec.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/guardianacionalcuautepec-focus-0-0-983-557.jpg" title="Cuautepec, el sector de la GAM donde se disparan los delitos" alt="Cuautepec, el sector de la GAM donde se disparan los delitos"></picture></div><div class="data-photo">Guardia Nacional en Cuautepec (Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-url="https://lasillarota.com/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El asesinato de Karen frente a su hija en el sector de <strong>Cuautepec</strong> ha encendido de nuevo los focos en la alcald&iacute;a Gustavo A. Madero pues desde meses atr&aacute;s, se ha mencionado al lugar como un punto clave de inseguridad y violencia en la Ciudad de M&eacute;xico.</p><p class="paragraph">El martes pasado, cuando Karen "N" caminaba junto a su hija rumbo a la escuela, dos hombres armados que circulaban a bordo de una motoneta las interceptaron y abrieron fuego en contra de la joven madre.</p><p class="paragraph">Karen muri&oacute; instant&aacute;neamente sobre la Cuauht&eacute;moc, casi esquina con Iztacc&iacute;huatl en la colonia Pastora.</p><p class="paragraph">Una semana atr&aacute;s, el 25 de agosto, un taxista de 41 a&ntilde;os fue asesinado a balazos en la misma zona por sujetos desde otro coche en movimiento dispararon en al menos 20 ocasiones contra el taxista en el cruce de avenida <strong>Cuautepec</strong> y Bulevar del Temoluco, donde lo alcanzaron tras seguirlo. </p><p class="paragraph">Despu&eacute;s de ser baleado, el taxista perdi&oacute; el control de la unidad y se estrell&oacute; contra la parte trasera de un cami&oacute;n de pasajeros que estaba estacionado.</p><p class="paragraph">Otro caso similar ocurri&oacute; el 20 de agosto cuando un hombre fue asesinado a balazos luego de una enfrentamiento en la calle Cerrada Vicente Guerrero y Ahuehuetes. </p><p class="paragraph">La v&iacute;ctima de 22 a&ntilde;os muri&oacute; por disparo de arma de fuego y qued&oacute; tendido en un oscuro callej&oacute;n. De acuerdo con informes iniciales de la polic&iacute;a Sector <strong>Cuautepec</strong> y elementos de la Polic&iacute;a de Investigaci&oacute;n, el hombre fue asesinado por un presunto ajuste de cuentas.</p><p class="paragraph">Estos tres casos ocurridos en menos de 15 d&iacute;as, sucede despu&eacute;s de la inclusi&oacute;n de la Guardia Nacional en <strong>Cuautepec</strong> y Gustavo A. Madero en general por la violencia recurrente en la zona de la alcald&iacute;a.</p><p class="paragraph">En Descifrando tu Alcald&iacute;a describimos m&aacute;s a detalle los hechos de violencia en esta zona:</p><p class="paragraph">La zona de <strong>Cuautepec</strong> est&aacute; conformada por 28 colonias de Gustavo A. Madero, las cuales se ubican en los puntos m&aacute;s al norte de la Ciudad de M&eacute;xico.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/cuautepec.jpg"></div></p><p class="paragraph">Desde principios de a&ntilde;o, <strong>Cuautepec</strong> fue marcado por la presunta presencia del C&aacute;rtel Jalisco Nueva Generaci&oacute;n as&iacute; como por hechos violentos aislados.</p><p class="paragraph">El pasado 11 de febrero, comenz&oacute; a circular un video en el que un comando adjudic&aacute;ndose el nombre del C&aacute;rtel de Jalisco Nueva Generaci&oacute;n afirm&oacute; que hab&iacute;a llegado a la alcald&iacute;a Gustavo A. Madero e iba a asesinar a aquellos que roben ni&ntilde;os. </p><p class="paragraph">En aquel video aseguraron que tienen presencia en algunas colonias de la zona de <strong>Cuautepec</strong>: Zona Escolar, <strong>Cuautepec</strong> <strong>Barrio Bajo</strong>, <strong>Cuautepec</strong> <strong>Barrio Alto</strong>, La Pastora, Chalma y La Preciosa. </p><p class="paragraph">Posteriormente, el secretario de Seguridad, Jes&uacute;s Orta respondi&oacute; que "se est&aacute;n llevando a cabo los protocolos en las mesas y porlo pronto no tenemos algo que decir al respecto. Estamos verificando la autenticidad, si hay antecedentes de actividad de estos personajes aqu&iacute; o en otros estados".</p><p class="paragraph">En julio de este a&ntilde;o, la jefa de Gobierno Claudia Sheinbaum inaugur&oacute; el despliegue de la Guardia Nacional con 210 elementos en toda la alcald&iacute;a la cual contempl&oacute; la zona de <strong>Cuautepec</strong> <strong>Barrio Alto</strong>.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Ahorita entramos a la zona de Cuautepec, todo Cuautepec bajo y alto, y posteriormente vamos a ir desplegando a otras zonas de la alcald&iacute;a, pero ahorita la prioridad es entrar para que conozcan Cuautepec&quot;, destac&oacute; el secretario Jes&uacute;s Orta en aquel momento.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">De acuerdo con el Portal de Datos Abiertos CDMX, en 2018 se levantaron 23 carpetas de investigaci&oacute;n por amenazas, 11 por narcomenudeo, 7 por homicidio por arma de fuego, 7 por robo a negocio con violencia, 7 por sustracci&oacute;n de menores, entre otros delitos.</p><p class="paragraph">De enero a junio de 2019, se han registrado 180 carpetas de investigaci&oacute;n por diversos delitos donde los robos son los que ocupan los primeros lugares:</p><p class="paragraph">Existen 2 denuncias por homicidio doloso, 1 por narcomenudeo, 10 por robo a negocio con violencia, 2 por sustracci&oacute;n de menores, 2 por violaci&oacute;n, 4 por abuso sexual, 15 por amenazas y 30 por violencia familiar.</p><p class="paragraph"><div class="social-embed"><iframe src="https://datos.cdmx.gob.mx/explore/embed/dataset/carpetas-de-investigacion-pgj-cdmx/custom/?q=cuautepec&refine.ao_hechos=2019&refine.alcaldia_hechos=GUSTAVO%20A%20MADERO&static=false&datasetcard=false" width="100%" height="300" frameborder="0"></iframe></div> </p><p class="paragraph">fmma</p><p class="paragraph"><br></p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/metropoli/cuautepec-el-sector-de-la-gam-donde-se-disparan-los-delitos-cuautepec-gam-barrio-bajo-barrio-alto/314809" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Metr&oacute;poli" data-title="Cuautepec, el sector de la GAM donde se disparan los delitos" data-postid="314809" data-pubdate="09/04/2019 08:10:00 p. m." data-authors="FRIDA MENDOZA" id="datosNota" /><div class="nota314809"><input type="hidden" data-url="/nacion/cita-munoz-ledo-a-sesion-para-este-jueves-pan-presentara-nueva-propuesta-mesa-directiva/314845" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Naci&oacute;n" data-title="Cita Mu&ntilde;oz Ledo a sesi&oacute;n para este jueves; PAN presentar&aacute; nueva propuesta" data-postid="314845" data-pubdate="09/04/2019 08:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/nueva-fge-hace-primeros-cambios-jorge-winckler/314843" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="Nueva FGE hace primeros cambios" data-postid="314843" data-pubdate="09/04/2019 07:56:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/video-fernand-provoca-crecida-de-rios-y-deslaves-en-nl-monterrey-inundaciones-lluvias-tormentas/314835" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="VIDEO: Fernand provoca crecida de r&iacute;os y deslaves en NL" data-postid="314835" data-pubdate="09/04/2019 07:48:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/castigo-no-impide-proveer-gobierno-futuro/314836" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="Castigo a empresas no les impide proveer a gobierno en el futuro" data-postid="314836" data-pubdate="09/04/2019 07:43:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/se-degrada-fernand-no-dejo-lluvias-para-veracruz-veracruz-fernand/314833" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="Se degrada Fernand, no dej&oacute; lluvias para Veracruz" data-postid="314833" data-pubdate="09/04/2019 07:41:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/el-guero-chompas-el-lider-del-cartel-de-sinaloa-que-burlo-dos-veces-la-justicia-tijuana-carteles-operan-asesinado/314826" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="&quot;El G&uuml;ero Chompas&quot;, el l&iacute;der del c&aacute;rtel de Sinaloa que burl&oacute; dos veces la justicia" data-postid="314826" data-pubdate="09/04/2019 07:35:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-postid="314756" data-pubdate="09/04/2019 07:34:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pobladores-liberan-a-14-policias-retenidos-en-puebla-puebla-policias-14-retenidos/314825" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Estados" data-title="Pobladores liberan a 14 polic&iacute;as retenidos en Puebla" data-postid="314825" data-pubdate="09/04/2019 07:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/sat-debe-dar-a-conocer-condonaciones-a-afiliados-de-femexfut-sat-femexfut/314824" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Deportes" data-title="SAT debe dar a conocer condonaciones a afiliados de Femexfut" data-postid="314824" data-pubdate="09/04/2019 07:29:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/imagenes-del-dia-miercoles-4-de-septiembre-del-2019-amlo-migrantes-migracion-el-chaparral/314787" data-tags="cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios" data-sections="Naci&oacute;n" data-title="Im&aacute;genes del d&iacute;a; mi&eacute;rcoles 4 de septiembre del 2019" data-postid="314787" data-pubdate="09/04/2019 07:29:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
          </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
             </script></div><style>
                body {
                    position: relative;
                }

                .banderin-1, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .banderin-2,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-1' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-2' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "314809",
                    maincontent: "div#mainContainerNote314809",
                    title: "Cuautepec, el sector de la GAM donde se disparan los delitos",
                    pubdate: "2019-09-04",
                    
                    authors: "FRIDA MENDOZA",
                            
                    sections: "Metr&oacute;poli",
                     
                    tags: "cuautepec,gam,barrio bajo,barrio alto,delincuencia,homicidios",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='314809' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=314809';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div></body></html>

