<!--dyn 04:35:48.486 p. m.--Host --lasillarota.com  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><title>“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero </title><meta name="Description" content="En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron" /><meta name="Keywords" content="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" /><meta name="abstract" content="En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron" /><meta name="news_keywords" content="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" /><link rel="canonical" href="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724" ><link rel="amphtml" href="https://lasillarota.com/amp/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1-focus-0-0-1200-675.png"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1-focus-0-0-1200-675.png" /><meta property="og:title" content="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"/><meta property="og:description" content="En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1-focus-0-0-1200-675.png" /><meta name="twitter:title" content="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" /><meta name="twitter:url" content="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"/><meta name="twitter:description" content="En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1.png" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=8" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=8"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=8" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"
  },
  "headline": "“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-12-08T16:15:00-05:00",
  "dateModified": "2021-12-08T16:35:33-05:00",
  "articleSection": "lacaderadeeva,genero",
  "author": {
    "@type": "Person",
    "name": "REDACCIÓN"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron",
  "articleBody": "En redes sociales, Joaquín Nahuel, un niño pastelero de 10 años dijo que seguiría con su sueño de hacer pasteles pese a las críticas que surgieron en su contra. Joaquín Nahuel, el joven empresario, publicó en su cuenta de Instagram que seguirá vendiendo sus pasteles pese a las críticas relacionadas con su físico.     En un principio, la mamá del chico había compartido que eliminaría la cuenta de Twitter de su hijo para evitar las burlas, sin embargo después cambiaron de opinión. La valentía del joven conmovió a sus seguidores de Instagram y le mandaron mensajes de apoyo. Así es, ¡siempre para adelante!, le escribieron.Lee: “Mi mamá se casó así de enamorada y mi papá del brazo de su amante   Finalmente, Joaquín Nahuel aconsejó a los niños que están pasando por lo mismo que él y les dijo que sigan adelante, que luchen por lo que quieren y que no dejen que nadie impida sus sueños. Si yo soy fuerte ustedes también lo son y una discapacidad no nos hace menos ni más. Le quiero agradecer a toda la gente que me sigue y me apoya, les mando un fuerte abrazo a todos.Lee: Piden cancelar a Yordi Rosado por enaltecer el proxenetismo DISCRIMINACIÓN La Unicef ha señalado que Los niños, niñas y adolescentes con discapacidad y sus familias constantemente se enfrentan a barreras que limitan el ejercicio de sus derechos humanos y su inclusión social. En América Latina y el Caribe viven más de 8 millones de niñas y niños menores de 14 años con discapacidad.&nbsp; Siete de cada diez niños, niñas y adolescentes con discapacidad no asisten a la escuela."
}
]
}
</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">8 de diciembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Menú"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr22.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>Última hora de actualización: 16:35</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">Última Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Nación">Nación</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metrópoli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acción LSR">Acción LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiTú</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opinión">Opinión</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo méxico">Así veo México</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="#" title="Ediciones Regionales">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" rel="noopener noreferrer" title="Guanajuato" target="_blank">Guanajuato</a></li><li><a target="_blank" href="https://hidalgo.lasillarota.com" rel="noopener noreferrer" title="Hidalgo" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" rel="noopener noreferrer" title="Veracruz" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion" title="Acción"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" width="90" height="25" title="Acción" alt="Acción LSR"></a></li><li class="sm"><a href="/lacaderadeeva" title="La Cadera de Eva"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" width="90" height="25" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr22.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Nación">Nación</a></li><li><a href="/metropoli" title="Metropoli">Metrópoli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opinión">Opinión</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiTú</strong></a></li><li><a href="https://sumedico.lasillarota.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su Médico</strong></a></li><li><a href="/deportes" title="Acción"><strong>Acción</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_CaderaEva_Billboard_dsk_notas01', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1634169594114-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_CaderaEva_Billboard_dsk_notas01 --><div id='div-gpt-ad-1634169594114-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634169594114-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/lacaderadeeva">LA CADERA DE EVA</a><h1>“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero</h1><h2 style="color:#605a5a">En redes sociales se burlaron de un niño emprendedor, él había pensando eliminar su cuenta de Twitter pero la discriminación y burlas no lo detuvieron</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCIÓN</li><li><span style="color:#605a5a">08/12/2021</span></li><li><span style="color:#605a5a">16:15 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/12/08/pasteles_1.png"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/12/08/pasteles_1.png"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1-focus-0-0-840-473.png"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/pasteles_1-focus-0-0-840-473.png" width="840" height="473" title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" alt="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-url="https://lasillarota.com/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">En redes sociales, Joaquín Nahuel, un <strong>niño pastelero</strong> de 10 años dijo que seguiría con su sueño de hacer <strong>pasteles</strong> pese a las críticas que surgieron en su contra.</p><p class="paragraph">Joaquín Nahuel, el joven empresario, publicó en su cuenta de <strong>Instagram</strong> que seguirá vendiendo sus <strong>pasteles</strong> pese a las críticas relacionadas con su físico.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/ninopasteles.png" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"Hola, amigos. Estuve pensando lo que pasó en Twitter y decidí que voy a seguir, que no voy a dejar que nada ni nadie frustre mis sueño y que voy a darle pa' delante", dijo.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">En un principio, la mamá del chico había compartido que eliminaría la cuenta de Twitter de su hijo para evitar las burlas, sin embargo después cambiaron de opinión.</p><p class="paragraph">La valentía del joven conmovió a sus seguidores de <strong>Instagram</strong> y le mandaron mensajes de apoyo.</p><p class="paragraph">"Así es, ¡siempre para adelante!", le escribieron.</p><p class="paragraph"><a href="https://lasillarota.com/lacaderadeeva/mi-mama-se-caso-asi-de-enamorada-y-mi-papa-del-brazo-de-su-amante/590089" title="Lee: “Mi mamá se casó así de enamorada y mi papá del brazo de su amante"><strong>Lee: “Mi mamá se casó así de enamorada y mi papá del brazo de su amante"</strong></a></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/08/ninoemprendedor.png" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph">Finalmente, Joaquín Nahuel aconsejó a los niños que están pasando por lo mismo que él y les dijo que sigan adelante, que luchen por lo que quieren y que no dejen que nadie impida sus sueños.</p><p class="paragraph">"Si yo soy fuerte ustedes también lo son y una <strong>discapacidad</strong> no nos hace menos ni más. Le quiero agradecer a toda la gente que me sigue y me apoya, les mando un fuerte abrazo a todos".</p><p class="paragraph"><a href="https://lasillarota.com/lacaderadeeva/piden-cancelar-a-yordi-rosado-por-enaltecer-el-proxenetismo/590252" title="Lee: Piden cancelar a Yordi Rosado por enaltecer el proxenetismo">Lee: <strong>Piden cancelar a Yordi Rosado por enaltecer el proxenetismo</strong></a></p><h3><strong><font color="#7030a0"><strong>DISCRIMINACIÓN</strong></font></strong></h3><p class="paragraph">La Unicef ha señalado que Los niños, niñas y adolescentes con <strong>discapacidad</strong> y sus familias constantemente se enfrentan a barreras que limitan el ejercicio de sus derechos humanos y su inclusión social.</p><p class="paragraph">En América Latina y el Caribe viven más de 8 millones de niñas y niños menores de 14 años con <strong>discapacidad</strong>.&nbsp; Siete de cada diez niños, niñas y adolescentes con <strong>discapacidad</strong> no asisten a la escuela.</p><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_CaderaEva_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1634169795832-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_CaderaEva_Billboard_dsk_notas02 --><div id='div-gpt-ad-1634169795832-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634169795832-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_CaderaEva_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1634170003192-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_CaderaEva_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1634170003192-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634170003192-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_CaderaEva_Boxbanner_dsk_notas02', [[320, 100], [300, 90], [320, 50]], 'div-gpt-ad-1634170023282-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_CaderaEva_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1634170023282-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634170023282-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_CaderaEva_Boxbanner_dsk_notas03', [[300, 90], [320, 50], [320, 100]], 'div-gpt-ad-1634170041996-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_CaderaEva_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1634170041996-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634170041996-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_CaderaEva_Billboard_dsk_notas03', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1634169814718-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_CaderaEva_Billboard_dsk_notas03 --><div id='div-gpt-ad-1634169814718-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634169814718-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/lacaderadeeva/no-voy-a-dejar-que-nada-ni-nadie-frustre-mi-sueno-nino-pastelero/590724" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="La Cadera de Eva" data-title="“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero" data-postid="590724" data-pubdate="2021-12-08 16:15:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/hallan-en-panteon-restos-de-mamut-de-10-mil-anos-antes-de-nuestra-era/590725" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Estados" data-title="Hallan en panteón restos de mamut de 10 mil años antes de nuestra era" data-postid="590725" data-pubdate="2021-12-08 16:26:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/lacaderadeeva/twitter-no-protege-a-las-mujeres-afirma-amnistia-internacional/590723" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="La Cadera de Eva" data-title="Twitter no protege a las mujeres, afirma Amnistía Internacional" data-postid="590723" data-pubdate="2021-12-08 16:18:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/deportes/los-mejores-memes-del-barcelona-tras-quedar-eliminados-de-champions-league/590720" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Deportes" data-title="Los mejores MEMES del Barcelona tras quedar eliminados de Champions League" data-postid="590720" data-pubdate="2021-12-08 16:08:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/deportes/crisis-sin-messi-barcelona-queda-eliminado-de-champions-y-jugara-europa-league/590713" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Deportes" data-title="Crisis sin Messi: Barcelona queda eliminado de Champions y jugará Europa League" data-postid="590713" data-pubdate="2021-12-08 15:55:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/dinero/cuanto-recibiran-los-beneficiados-de-la-pension-del-bienestar-en-2022/590721" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Dinero" data-title="¿Cuánto recibirán los beneficiados de la Pensión del Bienestar en 2022?" data-postid="590721" data-pubdate="2021-12-08 15:55:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/identifican-primeros-restos-en-la-bartolina-campo-de-exterminio-del-cdg/590705" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Estados" data-title="Identifican primeros restos en La Bartolina, campo de exterminio del CDG" data-postid="590705" data-pubdate="2021-12-08 15:39:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/mundo/casi-70-doctores-se-contagian-de-covid-tras-fiesta-masiva-de-navidad/590701" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Mundo" data-title="Casi 70 doctores se contagian de covid tras fiesta masiva de navidad" data-postid="590701" data-pubdate="2021-12-08 15:35:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/mundo/omicron-obliga-a-cancelar-fiestas-de-navidad-y-ano-nuevo-alrededor-del-mundo/590682" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Mundo" data-title="Ómicron obliga a cancelar fiestas de Navidad y Año Nuevo alrededor del mundo" data-postid="590682" data-pubdate="2021-12-08 15:00:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/nacion/inai-presentara-controversia-constitucional-contra-decretazo-de-amlo/590687" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Nacion" data-title="INAI presentará controversia constitucional contra decretazo de AMLO" data-postid="590687" data-pubdate="2021-12-08 14:54:00" data-authors="Dianaju.to@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/metropoli/vecinos-en-iztapalapa-denunciaron-a-un-hombre-que-golpeo-a-su-mama/590680" data-tags="niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles" data-sections="Metropoli" data-title="Vecinos en Iztapalapa denunciaron a un hombre que golpeó a su mamá" data-postid="590680" data-pubdate="2021-12-08 14:33:00" data-authors="Dianaju.to@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_CaderaEva_takeover_desk_notas01', [1, 1], 'div-gpt-ad-1634170298895-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_CaderaEva_takeover_desk_notas01 --><div id='div-gpt-ad-1634170298895-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634170298895-0'); });
              </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_CaderaEva_videoslide_desk_notas01', 'div-gpt-ad-1634170148178-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_CaderaEva_videoslide_desk_notas01 --><div id='div-gpt-ad-1634170148178-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1634170148178-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "590724",
                    maincontent: "div#mainContainerNote0",
                    title: "“No voy a dejar que nada ni nadie frustre mi sueño”, niño pastelero",
                    pubdate: "2021-12-08",
                    
                    authors: "Dianaju.to@gmail.com",
                            
                    sections: "La Cadera de Eva",
                     
                    tags: "niño pastelero,instagram,discriminación,niño,discapacidad,pasteles,vender pasteles",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Código de Ética" >Código de Ética</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Contáctanos" >Contáctanos</a></li><li><a href="/anunciate" title="Anúnciate" >Anúnciate</a></li><li><a href="/quienessomos" title="Quiénes somos" >Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=8" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=8" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=8" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=8"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=8"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cariño  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=8"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=8" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=8" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='590724' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "590724";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div></body></html>

