<!--dyn 10:52:25.238 a. m.  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Diseño UX/UI: www.soychris.com | Programación: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Halcón 1: el primer avión mexicano producido en Guanajuato </title><meta name="Description" content="Guanajuato producirá el primer avión mexicano; el Halcón 1. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora" /><meta name="Keywords" content="halcon,1,primer,avion,mexicano,producido,guanajuato" /><meta name="abstract" content="Guanajuato producirá el primer avión mexicano; el Halcón 1. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora" /><meta name="news_keywords" content="halcon,1,primer,avion,mexicano,producido,guanajuato" /><link rel="canonical" href="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745" ><link rel="amphtml" href="https://lasillarota.com/amp/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/07/08/avionmexicanohechoencelayahalcon1.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/07/08/avionmexicanohechoencelayahalcon1.jpg" /><meta property="og:title" content="Halcón 1: el primer avión mexicano producido en Guanajuato"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"/><meta property="og:description" content="Guanajuato producirá el primer avión mexicano; el &#039;Halcón 1&#039;. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=8"></script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"
  },
  "headline": "Halcón 1: el primer avión mexicano producido en Guanajuato",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2020/07/08/avionmexicanohechoencelayahalcon1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-07-08CDT09:53:th-05:00",
  "dateModified": "2020-07-08CDT10:52:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCIÓN"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Guanajuato producirá el primer avión mexicano; el Halcón 1. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora",
  "articleBody": "Guanajuato es un estado de hechos y cada día lo demuestra. Esta vez con la fabricación del primer avión mexicano. Sí, en Celaya se instaló la empresa Horizontec, que desde hace tres semanas se encuentra fabricando el primer avión mexicano ¡en más de medio siglo!   En el Aeropuerto de Celaya opera Horizontec, una empresa mexicana que diseña, desarrolla y&nbsp; fabrica aeronaves, misma que fue creada en 2014 y que hoy da a Guanajuato el título de innovación.  El avión del que tanto se habla es llamado Halcón 1 de tipo comercial y está compuesto de madera, alberga un espacio para dos pasajeros (lado-lado) y tiene un poderoso motor Rotax 912 de 100 caballos de fuerza.   En el 2018 el gobernador de Guanajuato, Diego Sinhue Rodríguez, presentó el prototipo de Halcón 1. Imagen (Especial) Pero Horizontec no se queda en un solo modelo. Ya se encuentra trabajando en el avión deportivo Halcón 2, se trata de una aeronave ligera que será el primero en su tipo ¡en más de 50 años en México! ¿Con qué sorprenderá el Halcón 2?  1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Su estructura se conforma de materiales compuestos como fibra de carbono y resinas epóxicas y aluminio de grado aeronáutico. 2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tiene un motor Rotax 915 de 141 caballos de fuerza, aviónica Garmin 3GX. 3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Su peso máximo de despegue es de 600 kilogramos y tiene un alcance de hasta mil 500 kilómetros con autonomía de cinco horas.   Sin embargo, este prototipo aún se encuentra en construcción y armado, por lo que no es posible conocerlo, sino hasta principios del año 2021 cuando la primera aeronave esté lista. Se pretende cerrar el próximo año con cuatro unidades. El director de desarrollo económico señaló que la meta es fabricar 25 aeronaves y de 2023 a 2024, 40 aviones deportivos ligeros. DR"
}
]
}
</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/07/08/avionmexicanohechoencelayahalcon1.jpg" /><meta name="twitter:title" content="Halcón 1: el primer avión mexicano producido en Guanajuato" /><meta name="twitter:url" content="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745" /><meta name="twitter:description" content="Guanajuato producirá el primer avión mexicano; el 'Halcón 1'. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>8 de julio del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr.png?v=45789" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">Última Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Nación</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metrópoli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acción LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiTú</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opinión</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">Así veo México</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/tags/lsr-mexico-report-419826/">LSR Mexico Report</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion.png" title="Acción" alt="Acción LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr.png?v=45789" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Nación</a></li><li><a href="/metropoli">Metrópoli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opinión</a></li><li style="text-align:center;" class="lsr-hidden" ><a href="/tags/lsr-mexico-report-419826/">MEXICO REPORT</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiTú</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su Médico</strong></a></li><li><a href="/deportes"><strong>Acción</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Halcón 1: el primer avión mexicano producido en Guanajuato</h1><h2>Guanajuato producirá el primer avión mexicano; el 'Halcón 1'. La nave tiene espacio para dos pasajeros y alcanza una velocidad de 250 a 300 kilómetros por hora</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCIÓN</li><li><span>08/07/2020</span></li><li><span>09:53 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/07/08/avionmexicanohechoencelayahalcon1.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/07/08/avionmexicanohechoencelayahalcon1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/07/08/avionmexicanohechoencelayahalcon1.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/07/08/avionmexicanohechoencelayahalcon1.jpg" title="Halcón 1: el primer avión mexicano producido en Guanajuato" alt="Halcón 1: el primer avión mexicano producido en Guanajuato"></picture></div><div class="data-photo">Para la fabricación de este avión se invirtieron 10 millones de dólares. Imagen: (Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-url="https://lasillarota.com/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Guanajuato es un estado de hechos y cada día lo demuestra. Esta vez con la fabricación del primer avión mexicano. Sí, en Celaya se instaló la empresa Horizontec, que desde hace tres semanas se encuentra fabricando el primer avión mexicano ¡en más de medio siglo!</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/la-industria-mundial-mira-a-guanajuato-leon-guanajuato-jochen-kockler-1947/324837" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2019/10/09/ojosmesse-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/la-industria-mundial-mira-a-guanajuato-leon-guanajuato-jochen-kockler-1947/324837" target="_blank"><p class="paragraph">La industria mundial mira a Guanajuato</p></a></div></div></div></p><p class="paragraph">En el Aeropuerto de Celaya opera Horizontec, una empresa mexicana que diseña, desarrolla y&nbsp; fabrica aeronaves, misma que fue creada en 2014 y que hoy da a Guanajuato el título de innovación.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">??<a href="https://twitter.com/hashtag/TITULARES?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#TITULARES</a>??Despega <a href="https://twitter.com/hashtag/GTO?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#GTO</a> en la fabricación de ??aviones; Horizontec invierte 10 mdd en <a href="https://twitter.com/municipiocelaya?ref_src=twsrc%5Etfw" target="_blank">@municipiocelaya</a> para armar el Halcón II??“No se recortarán becas al extranjero”, sostiene el Gobernador <a href="https://twitter.com/diegosinhue?ref_src=twsrc%5Etfw" target="_blank">@diegosinhue</a> refrenda apoyo a estudiantes de la red <a href="https://twitter.com/EducafinSube?ref_src=twsrc%5Etfw" target="_blank">@EducafinSube</a> <a href="https://twitter.com/hashtag/LoV%C3%ADEnTV4?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#LoVíEnTV4</a> <a href="https://t.co/9ZayE1OE59" target="_blank">pic.twitter.com/9ZayE1OE59</a></p>&mdash; TV4Noticias (@TV4NotiOficial) <a href="https://twitter.com/TV4NotiOficial/status/1280811366148902913?ref_src=twsrc%5Etfw" target="_blank">July 8, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">El avión del que tanto se habla es llamado Halcón 1 de tipo comercial y está compuesto de madera, alberga un espacio para dos pasajeros (lado-lado) y tiene un poderoso motor Rotax 912 de 100 caballos de fuerza.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">“Horizontec es una empresa que se ha trabajado bastante, ya se había anunciado el año pasado, cuando no se tuvo las condiciones en San Miguel de Allende buscaron opciones en el estado y en el equipo de Desarrollo Económico pusimos manos a la obra para jalar esta inversión, se realizaron los permisos correspondientes y hoy podemos anunciar esta inversión, ya está trabajando en Celaya con una inversión de 10 millones de dólares y más de 140 empleos calificados”, informó el  director de Desarrollo Económico, Adiel Ramos Horta.

</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2020/07/08/halconprototipo.jpg"></div></p><p class="paragraph"><strong><em>En el 2018 el gobernador de Guanajuato, Diego Sinhue Rodríguez, presentó el prototipo de Halcón 1. Imagen (Especial)</em></strong></p><p class="paragraph">Pero Horizontec no se queda en un solo modelo. Ya se encuentra trabajando en el avión deportivo Halcón 2, se trata de una aeronave ligera que será el primero en su tipo ¡en más de 50 años en México!</p><h4><span style="color: #ff0000;">¿Con qué sorprenderá el Halcón 2?</span> </h4><p class="paragraph">1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Su estructura se conforma de materiales compuestos como fibra de carbono y resinas epóxicas y aluminio de grado aeronáutico.</p><p class="paragraph">2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tiene un motor Rotax 915 de 141 caballos de fuerza, aviónica Garmin 3GX.</p><p class="paragraph">3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Su peso máximo de despegue es de 600 kilogramos y tiene un alcance de hasta mil 500 kilómetros con autonomía de cinco horas.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/guanajuato-le-apuesta-a-la-innovacion-diego-sinhue-guanajuato-coches-innovacion-novaera/356346" target="_blank"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2020/01/27/diegosinhue.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/guanajuato-le-apuesta-a-la-innovacion-diego-sinhue-guanajuato-coches-innovacion-novaera/356346" target="_blank"><p class="paragraph">"Guanajuato le apuesta a la innovación": Diego Sinhue</p></a></div></div></div></p><p class="paragraph">Sin embargo, este prototipo aún se encuentra en construcción y armado, por lo que no es posible conocerlo, sino hasta principios del año 2021 cuando la primera aeronave esté lista. Se pretende cerrar el próximo año con cuatro unidades.</p><p class="paragraph">El director de desarrollo económico señaló que la meta es fabricar 25 aeronaves y de 2023 a 2024, 40 aviones deportivos ligeros.</p><p class="paragraph"><strong>DR</strong></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/tecnologia-guanajuato-527307/">#Tecnología Guanajuato</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--284303--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/halcon-1-el-primer-avion-mexicano-producido-en-guanajuato/410745" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Halcón 1: el primer avión mexicano producido en Guanajuato" data-postid="410745" data-pubdate="2020-07-08 09:53:00" data-authors="l.daniela.rodriguez.h@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/barranca-de-venaderos-decomisan-7-paquetes-de-marihuana-y-armamento-armamento-seguridad-leon-leon-7-paquetes/410679" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Barranca de Venaderos: decomisan 7 paquetes de marihuana y armamento" data-postid="410679" data-pubdate="2020-07-07 23:34:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/asesinan-en-valle-de-santiago-a-subdirector-de-la-policia-de-moroleon-lo-mataron-moroleon-subdirector-comando/410638" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Asesinan en Valle de Santiago a subdirector de la policía de Moroleón" data-postid="410638" data-pubdate="2020-07-07 22:42:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/apunalo-a-su-esposa-y-esta-madrugada-murio-jose-ya-esta-en-prision-guanajuato-sma-fge-fge-guanajuato/410644" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Apuñaló a su esposa y esta madrugada murió; José ya está en prisión" data-postid="410644" data-pubdate="2020-07-07 21:39:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/la-version-austera-de-la-luz-del-mundo-en-guanajuato-salamanca-leon-silao-humilde/410538" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="La versión austera de La Luz del Mundo en Guanajuato" data-postid="410538" data-pubdate="2020-07-07 18:54:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/entregan-30-mil-becas-a-jovenes-de-preparatoria-en-leon-covid-curp-inscripciones-uniformes/410446" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Entregan 30 mil becas a jóvenes de preparatoria en León" data-postid="410446" data-pubdate="2020-07-07 17:08:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/covid-19-hoy-38-victimas-en-guanajuato-23-eran-de-leon-record-repitio-guanajuato-38-pacientes/410461" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Covid-19 hoy: 38 víctimas en Guanajuato, 23 eran de León" data-postid="410461" data-pubdate="2020-07-07 16:29:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/talentos-de-exportacion-aportan-becarios-al-desarrollo-de-guanajuato-de-salud-de-seguridad-guanajuato-estudiantes/410459" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Talentos de Exportación; aportan becarios al desarrollo de Guanajuato" data-postid="410459" data-pubdate="2020-07-07 16:17:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/estas-son-las-nuevas-medidas-que-tomo-la-universidad-de-guanajuato-sars-cov2-covid-19-pandemia-ug/410418" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="Estas son las nuevas medidas que tomó la Universidad de Guanajuato" data-postid="410418" data-pubdate="2020-07-07 15:10:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/que-no-te-enganen-la-lista-de-colonias-con-casos-covid-es-falsa-fake-news-contagios-covid-19-leon/410341" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="¡Que no te engañen! La lista de colonias con casos covid es falsa" data-postid="410341" data-pubdate="2020-07-07 14:12:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/el-polvo-del-sahara-viaja-miles-de-kilometros-para-llegar-a-guanajuato-verano-guanajuato-kilometros-fenomeno/410368" data-tags="halcon,1,primer,avion,mexicano,producido,guanajuato" data-sections="Estados" data-title="El Polvo del Sahara viaja miles de kilómetros para llegar a Guanajuato" data-postid="410368" data-pubdate="2020-07-07 14:07:00" data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "410745",
                    maincontent: "div#mainContainerNote0",
                    title: "Halcón 1: el primer avión mexicano producido en Guanajuato",
                    pubdate: "2020-07-08",
                    
                    authors: "l.daniela.rodriguez.h@gmail.com",
                            
                    sections: "Estados",
                     
                    tags: "halcon,1,primer,avion,mexicano,producido,guanajuato",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">Código de Ética</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Contáctanos</a></li><li><a href="/anunciate">Anúnciate</a></li><li><a href="/quienessomos">Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=8" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=8" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=8" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=8" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=8"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=8"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=8"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=8"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=8" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=8" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='410745' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "410745";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creación de contenidos periodísticos supone una inversión importante económica e intelectual, por lo que está protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cariño  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

