<!--dyn 07:54:05.613 p. m.--Host --lasillarota.com  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Diseño UX/UI: www.soychris.com | Programación: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title> </title><meta name="Description" content="" /><meta name="Keywords" content="" /><meta name="abstract" content="" /><meta name="news_keywords" content="" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
    {
      "@type": "CollectionPage",
      "@id": "https://lasillarota.com/#webpage",
      "url": "https://lasillarota.com/",
      "inLanguage": "es",
      "name": "La Silla Rota - Noticias, análisis y periodismo digital independiente sobre política, esfera pública, nación y mundo",
      "isPartOf": {
        "@id": "https://lasillarota.com/#website"
      },
      "about": {
        "@id": "https://lasillarota.com/#organization"
      },
      "description": "Noticias, análisis y periodismo digital independiente sobre política, esfera pública, nación y mundo"
    }
  ]
}
</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"><meta property="og:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta property="og:type" content="website" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=8"></script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta name="twitter:site" content="@lasillarota" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.tentacles = {
            apiToken: 'w4ls3lt5lo64184fm3oycd16eu3e5y1u'
        };
    </script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><script>

        var slideIndexPreHome = 0;
        showSlidesPreHome();
        function showSlidesPreHome() {
            var iPreHome;
            var slidesPreHome = document.getElementsByClassName("mySlidesPreHome");
            for (iPreHome = 0; iPreHome < slidesPreHome.length; iPreHome++) {
                slidesPreHome[iPreHome].style.display = "none";
            }
            slideIndexPreHome++;
            if (slideIndexPreHome > slidesPreHome.length) { slideIndexPreHome = 1 }
            slidesPreHome[slideIndexPreHome - 1].style.display = "block";
            setTimeout(showSlidesPreHome, 5000); // Change image every 2 seconds
        }
        var modal = document.getElementById("myModal");
        var btn = document.getElementById("myBtn");
        var span = document.getElementsByClassName("close")[0];
        modal.style.display = "block";
        span.onclick = function () {
            modal.style.display = "none";
        }
        window.onclick = function (event) {
            if (event.target == modal) {
                modal.style.display = "none";
            }
        }
        $(document).ready(function () {
            setTimeout(function () {
                $(".modal").fadeOut(1500);
            }, 5000);
        });
    </script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>1 de octubre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"><span>Última hora de actualización: 19:54</span><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">Última Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Nación</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metrópoli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acción LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiTú</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opinión</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">Así veo México</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/nuevanormalidad">Nueva Normalidad</a></li><li><a href="/republicameme">República Meme</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" title="Acción" alt="Acción LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Nación</a></li><li><a href="/metropoli">Metrópoli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opinión</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiTú</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su Médico</strong></a></li><li><a href="/deportes"><strong>Acción</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">Código de Ética</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Contáctanos</a></li><li><a href="/anunciate">Anúnciate</a></li><li><a href="/quienessomos">Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=8" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=8" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=8" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=8" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=8"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=8"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=8"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=8"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=8" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=8" async></script><input id="hdnmsg" value="La creación de contenidos periodísticos supone una inversión importante económica e intelectual, por lo que está protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cariño  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><!-- Quantcast Tag --><script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-LAXDp1HrrzBQh"
    });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
  </script></div></body></html>

