<!--publishThread: 10:58:45.565 AM  --><!doctype html><html class="no-js" lang="es-mx"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#fd0101" /><meta property="fb:app_id" content="748697441958749" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90527612","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":37,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90529582","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWgVAW1kJAhBdFVlMRVMJQ15UEQZNXA5MAh9XF0NK","queueTime":17,"applicationTime":4868,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#C92700"><meta property="og:type" content="article" /><title>Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008 </title><meta name="Description" content="La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o; estos son los detalles" /><meta name="Keywords" content="bolsa mexicana de valores,bmv,bolsa" /><meta name="abstract" content="La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o; estos son los detalles" /><meta name="news_keywords" content="bolsa mexicana de valores,bmv,bolsa" /><link rel="amphtml" href="https://lasillarota.com/amp/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248" /><base href="https://lasillarota.com/XStatic/lasillarota/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://lasillarota.com/XStatic/lasillarota/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0.01/0.47/480/345/2018/11/26/ciudadbmv.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0.01/0.47/480/345/2018/11/26/ciudadbmv.jpg" /><meta property="og:title" content="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"/><meta property="og:description" content="La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o; estos son los detalles"/><link type="text/css" rel="stylesheet" media="all" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/style2-min.css?v=3"  rel="preconnect"/><link type="text/css" rel="stylesheet" media="print" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/print-style.css?v=3" rel="preconnect" /><link type="text/css" rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/jquery.booklet.latest.css?v=3" media="screen, projection, tv" rel="preconnect" /><script type="application/ld+json">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</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@lasillarota"><meta name="twitter:creator" content="@lasillarota"><meta name="twitter:title" content="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008"><meta name="twitter:description" content="La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o; estos son los detalles"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/11/26/ciudadbmv.jpg"><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' defer></script><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/Outstream', [[1, 1], [300, 250]], 'div-gpt-ad-1539921652686-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/21680070727/Outstream2', 'div-gpt-ad-1539921825130-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/21680070727/Outstream3', 'div-gpt-ad-1539921891463-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><!-- googletagservices --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script></head><body><script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer rel="preconnect"></script><div id="fb-root"></div><script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '748697441958749',
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    //(function (d, s, id) {
    //    var js, fjs = d.getElementsByTagName(s)[0];
    //    if (d.getElementById(id)) { return; }
    //    js = d.createElement(s); js.id = id;
    //    js.src = "//connect.facebook.net/en_US/sdk.js";
    //    fjs.parentNode.insertBefore(js, fjs);
    //}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=dinero.mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=dinero.mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><div class="page clearfix"><!--Publicidad 150x300--><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=198&amp;cb=219410&amp;n=a1ca3fde'><ins data-revive-zoneid="198" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=200&amp;cb=993732&amp;n=ab7e781f'><ins data-revive-zoneid="200" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div><div class="page-content"><div class="row"><div class="columns"><div class="banner m-b-5 top-banner"><ins data-revive-zoneid="197" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><header class="post-page" ><div class="row"><div class="columns"><div class="top-header"><div class="row"><div class="small-8 medium-4 columns"><p id="fechako"></p></div><!--Links Superiores--><div class="small-4 medium-8 columns text-right"><ul class="clearfix" style="display: inline-block;"><li><p style="display: inline-block; margin: 4px 4px 0 0;">PORTALES ESTATALES</p><div class="ctrl-holder select-holder inline-select"><select id="slchdr" onchange="window.location.href=($('#slchdr').val());"><option value="/estados" >ESTADOS</option><option value="/estados/hidalgo" >HIDALGO</option><option value="/estados/estadodemexico" >ESTADO DE M&Eacute;XICO</option><option value="/estados/sonora" >SONORA</option><option value="/estados/veracruz" >VERACRUZ</option></select></div></li></ul></div></div></div><div class="logo" style="text-align:center;"><a aria-label="Inicio" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/8anosLSR.png?v=9875" style="width:100%;max-width:550px;" alt="La Silla Rota"></a></div><div class="main-header"><div class="row"><div class="columns clearfix row-header-container"><ul class="main-menu clearfix"><!--Mobile--><li class="special-menu-holder no-border"><a href="javascript:void(0);" class="toggle-menu" aria-label="MobileSecciones"><i class="fa fa-list"></i><span>SECCIONES</span></a><div class="special-menu" data-equalizer data-equalizer-mq="medium-up"><div class="content" data-equalizer-watch><div id="sp_masvistas" class="extra-contents"></div><div id="sp_minutoaminuto" class="extra-contents"></div><a href="javascript:void(0)" class="close-toggle"><i class="fa fa-remove" style="line-height: inherit;"></i></a><div class="link-lists clearfix"><ul class="split s55"><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li></ul><!--Estados--><ul class="split s45"><li><a href="/estados/hidalgo">HIDALGO</a></li><li><a href="/estados/estadodemexico">ESTADO DE M&Eacute;XICO</a></li><li><a href="/estados/sonora">SONORA</a></li><li><a href="/estados/veracruz">VERACRUZ</a></li></ul><ul class="full"><li><a href="/yosoitu" aria-label="yosoituLSR">#yosoitu</a></li><li><a href="/especiales" aria-label="especialesLSR">ESPECIALES LSR</a></li><li><a data-href="#sp_minutoaminuto" href="javascript:void(0);" class="special-view" aria-label="minxminLSR">
                        MINUTO X MINUTO</a></li><li><a data-href="#sp_masvistas" href="javascript:void(0);" class="special-view" aria-label="masvistasLSR">LAS
                        M&Aacute;S VISTAS</a></li></ul></div><div class="multimedia"><div class="row"><div class="small-4 columns"><p>MULTIMEDIA</p></div><div class="small-8 columns text-center"><a href="/videos"><i class="fa fa-play"></i><span>VIDEOS</span></a><a href="/galerias"><i class="fa fa-camera"></i><span>FOTOS</span></a></div></div></div><div class="social outlined"><span>S&Iacute;GUENOS EN </span><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank" aria-label="YouTubeLSR"><a href="https://twitter.com/lasillarota" rel="noopener" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noopener" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" rel="noopener" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div class="sidebar" data-equalizer-watch id="opinionmobile"></div></div></li><!--Menu--><li class="no-border"><a href="/">INICIO</a></li><li class="has-contents"><a aria-label="Men&uacute; nacion" href="/nacion" class="news-toggle">NACI&Oacute;N</a><div class="option-content" id='submenu_nacion'></div></li><li class="has-contents"><a aria-label="Men&uacute; estados" href="/estados" class="news-toggle">ESTADOS</a><div class="option-content has-tabs" id='submenu_estados'></div></li><li class="has-contents"><a aria-label="Men&uacute; metropoli" href="/metropoli" class="news-toggle">METR&Oacute;POLI</a><div class="option-content" id='submenu_metropoli'></div></li><li class="has-contents"><a aria-label="Men&uacute; dinero" href="/dinero" class="news-toggle">DINERO</a><div class="option-content" id='submenu_dinero'></div></li><li class="has-contents"><a aria-label="Men&uacute; mundo" href="/mundo" class="news-toggle">MUNDO</a><div class="option-content" id='submenu_mundo'></div></li><li class="has-contents"><a aria-label="Yo soi t&uacute;" href="/yosoitu" class="news-toggle">#YOSOIT&Uacute;</a><div class="option-content on-center" id='submenu_paraconversar'></div></li><li class="has-contents"><a aria-label="opinion" href="/opinion" class="news-toggle">OPINI&Oacute;N</a><div class="option-content on-center" id='submenu_opinion'></div></li><li class="has-contents"><a aria-label="especialeslsr" href="/especialeslsr" class="news-toggle">ESPECIALES LSR</a><div class="option-content" id='submenu_especialeslsr'></div></li><li class="has-contents"><a aria-label="videos" href="/videos" class="news-toggle">VIDEOS</a><div class="option-content on-center" id='submenu_videos'></div></li><li class="has-contents"><a aria-label="galerias" href="/galerias" class="news-toggle">GALER&Iacute;AS</a><div class="option-content on-center" id='submenu_galerias'></div></li></ul><!--Logo--><div class="sticky-logo"><a aria-label="Inicio" href="/"><img  class="imagen-logo-scroll" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a></div><!--B&uacute;squeda--><div class="search-holder"><a href="#" aria-label="b&uacute;squeda"><i class="fa fa-search"></i></a><div class="search-block"><input aria-label="Buscador" name="txtKeyword" type="text" class="left" placeholder="Buscar..." id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" aria-hidden="true" /><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="002188713072199981749:drqaj2a7wky" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></div></div><!--Redes socialesB&uacute;squeda--><div class="social"><a href="https://twitter.com/lasillarota" target="_blank" class="tw" rel="noreferrer"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966"  target="_blank" class="fb" rel="noreferrer"><i class="fa fa-facebook"></i></a></div></div></div></div><!--Share Header--><div class="actions-bar"><div class="row"><div class="small-8 columns"><!-- Go to www.addthis.com/dashboard to customize your tools --><!-- <div class="addthis_inline_share_toolbox"></div> --><a data-sharer="facebook" data-title="" data-url="https://lasillarota.com"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="" data-url="https://lasillarota.com"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="" data-url="https://lasillarota.com"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="" data-url="https://lasillarota.com"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div></div></div><!--Carrusel de notas--><div class="notes-carousel" id="carouselnotas"></div></header><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.js"></script><!--MEGALEADER AD--><div id="sas_23318"></div><!--MEGALEADER AD--><div id="top" class="main"><div class="row"><div class="medium-8 columns"><!--320x50--><!--320x50--><div class="headline"><hr class="show-print" style="display: none;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota" class="print-logo" style="display: none;"><h4 class="show-print" style="display: none;">/</h4><h4 class="tertiary-text bold m-b-20">DINERO</h4><hr class="show-print" style="display: none;"></div></div></div><div class="row content-row"><div class="columns"><!--Share Buttons--><div class="actions-bar m-b-20"><div class="row"><div class="small-8 columns"><a data-sharer="facebook" data-title="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" data-url="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/facebook-share.png" alt="facebook" /></a><a data-sharer="twitter" data-title="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" data-url="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/twitter-share.png" alt="twitter" /></a><a data-sharer="whatsapp" data-title="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" data-url="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/whatsapp-share.png" alt="whatsapp" /></a><a data-sharer="email" data-title="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" data-url="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"><img style="width: 32px;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/icon-media/mail-share.png" alt="mail" /></a><!--<a href="#" class="fb"><i class="fa fa-facebook" style="line-height: inherit;"></i></a><a href="#" class="tw"><i class="fa fa-twitter" style="line-height: inherit;"></i></a><a href="#" class="outlined"><i class="fa fa-share-alt" style="line-height: inherit;"></i></a>--><!-- Go to www.addthis.com/dashboard to customize your tools --><!-- <div class="addthis_inline_share_toolbox"></div> --></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div><!--Share Buttons--><div class="post-detail"><div class="row"><div class="medium-8 columns post-content"><h5 class="secondary-text m-b-10 secondary-font fw-black">BMV</h5><hr class="show-print" style="display: none;"><h1 class="m-b-15 fw-black print-headline h1nota">Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008</h1><h6 class="m-b-20">La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o; estos son los detalles</h6><p class="meta secondary-font medium print-source">
                                    REDACCI&Oacute;N <span class="print-red">01/01/2019&nbsp;10:50 a.m.</span><input onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');" type="button" value="🔊 Escuchar" /><input onclick="responsiveVoice.cancel();" type="button" value="🔊 Detener" /></p><div class="post-thumb m-b-15"><img class="lazy" src="https://lasillarota.com/images/tnfocus/0.01/0.47/480/345/2018/11/26/ciudadbmv.jpg" title="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008"
                                                alt="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008"><i>Bolsa Mexicana de Valores (Especial)</i></div><!-- Tag Gen&eacute;rico Inicio --><!--<script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script><script type="application/javascript">
                                    var sas = sas || {};
                                    sas.cmd = sas.cmd || [];
                                    sas.cmd.push(function () {
                                        sas.setup({ networkid:1204, domain:"//www5.smartadserver.com", async:true});
                                    });
                                </script>--><!-- Tag Gen&eacute;rico Final --><!-- Tag Emplazamiento Billboard Inicio --><!-- Tag Emplazamiento Billboard Final --><!--Cuerpo--><div id="crpler"><p>El mercado accionario mexicano finaliz&oacute; este a&ntilde;o con una ca&iacute;da de 15.6 por ciento, el mayor descenso en 10 a&ntilde;os, derivado de la alta volatilidad e incertidumbre que enfrentaron los inversionistas tanto por factores internacionales como a nivel local. </p><p>El principal indicador accionario de la <strong>Bolsa Mexicana de Valores</strong> (<strong>BMV</strong>), el S&P <strong>BMV</strong> IPC, se ubic&oacute; este 31 de diciembre en 41 mil 640.27 unidades, lo que implic&oacute; una ca&iacute;da de siete mil 714.15 unidades, es decir, un descenso de 15.63 por ciento. </p><p>Este a&ntilde;o, adem&aacute;s, entr&oacute; en operaci&oacute;n la <strong>Bolsa</strong> Institucional de Valores (BIVA), el segundo mercado burs&aacute;til en el pa&iacute;s, que tambi&eacute;n reflej&oacute; el nerviosismo de los inversionistas al terminar 2018 con un rendimiento negativo de 15.67 por ciento, al colocarse en 843.32 unidades. </p><p>El desempe&ntilde;o del mercado de valores mexicano estuvo en l&iacute;nea con el comportamiento de las bolsas a nivel global, en particular de Estados Unidos; el &iacute;ndice Standard and Poor&acute;s 500 retrocedi&oacute; 6.24 por ciento, el Dow Jones perdi&oacute; 5.6 por ciento y el Nasdaq perdi&oacute; 3.88 por ciento. </p><p>No obstante, hubo mercados europeos como el de Mil&aacute;n, la principal <strong>bolsa</strong> de Italia, que termin&oacute; con una ca&iacute;da de 16.15 por ciento; la <strong>Bolsa</strong> de Valores de Alemania descendi&oacute; 18.26 por ciento y en Asia, en China, el Shanghai Composite termin&oacute; con un decremento de 24.59 por ciento en el a&ntilde;o y el Shenzhen tuvo un desplome de 33.25 por ciento, de acuerdo con Banco Base. </p><p>La mayor&iacute;a de las bolsas del mundo mostraron gran volatilidad en el a&ntilde;o, principalmente debido a se&ntilde;ales de restricci&oacute;n crediticia por parte de la Reserva Federal, tensiones comerciales entre Estados Unidos y sus principales socios, as&iacute; como ajustes en las expectativas de crecimiento de las principales econom&iacute;as del mundo, explic&oacute; la directora de An&aacute;lisis Econ&oacute;mico-Financiero de Banco Base, Gabriela Siller. </p><p><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">Durante el 2018 se observ&oacute; gran volatilidad en el mercado de capitales, lo que llev&oacute; a la mayor&iacute;a de los &iacute;ndices accionarios a registrar p&eacute;rdidas importantes, que en su mayor&iacute;a se concentraron en el &uacute;ltimo trimestre&quot;, precis&oacute;.</h5></blockquote><hr class="red"><br></p><p>A partir de octubre pasado, refiri&oacute;, se observ&oacute; una firme tendencia a la baja, debido a la expectativa de que la econom&iacute;a global est&aacute; entrando en un periodo de desaceleraci&oacute;n; en Europa se observ&oacute; nerviosismo adicional ante la posibilidad de una salida del Reino Unido de la Uni&oacute;n Europea sin un acuerdo comercial. </p><p>Por su parte, los manejos fiscales y de pol&iacute;tica monetaria de algunas econom&iacute;as, como Turqu&iacute;a, Italia, Francia y Rusia, causaron incertidumbre por el riesgo de un contagio en los mercados financieros de Europa. </p><p>En M&eacute;xico, el periodo de transici&oacute;n de gobierno caus&oacute; una notable volatilidad, debido a la incertidumbre sobre los m&eacute;todos de toma de decisiones del nuevo presidente, Andr&eacute;s Manuel L&oacute;pez Obrador, as&iacute; como su relaci&oacute;n con la iniciativa privada, precis&oacute;. </p><p>No obstante, durante el &uacute;ltimo mes del a&ntilde;o se mitig&oacute; el nerviosismo en torno a la nueva administraci&oacute;n, lo que contribuy&oacute; a que el mercado mexicano registrara un retroceso notablemente menor al resto del mundo. </p><p>Lo anterior se debi&oacute; en parte a la negociaci&oacute;n entre el nuevo gobierno y los tenedores de los bonos emitidos para la construcci&oacute;n del Nuevo Aeropuerto Internacional de M&eacute;xico (NAIM), que despu&eacute;s de dos ofertas de recompra de la Secretar&iacute;a de Hacienda, aceptaron las condiciones que permitir&iacute;an cancelar el proyecto sin causar incumplimiento en los bonos. </p><p>Asimismo, el Paquete Econ&oacute;mico del 2019 mostr&oacute; un plan fiscal balanceado, con super&aacute;vits para el 2019 y el sexenio, lo que contribuy&oacute; a borrar un poco la incertidumbre sobre el nuevo gobierno. </p><p>Por su parte, el Banco de M&eacute;xico (Banxico) llev&oacute; a cabo en cuarto y &uacute;ltimo incremento del a&ntilde;o de la tasa de inter&eacute;s, la cual se coloc&oacute; en 8.25 por ciento. </p><p>En este contexto, los mercados iniciar&aacute; 2019 con factores de nerviosismo, pues se mantiene la incertidumbre sobre la relaci&oacute;n comercial entre Estados Unidos y China, la pol&iacute;tica monetaria m&aacute;s restrictiva de la Reserva Federal, el temor de una mayor desaceleraci&oacute;n global, el proceso del Brexit, entre otros.</p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Wall Street cierra su peor a&ntilde;o desde 2008 con un diciembre de v&eacute;rtigo</h4></a><p class="mid-text m-b-10">Solo en diciembre, el Dow Jones registr&oacute; cuatro jornadas con p&eacute;rdidas por encima de los 500 puntos y de otras tres con retrocesos por encima de los 400</p><a href="/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/dinero/wall-street-cierra-su-peor-ano-desde-2008-con-un-diciembre-de-vertigo-wall-street/264244" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/12/11/wallstreet1-focus-0-0-290-208.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/12/11/wallstreet1-focus-0-0-290-208.jpg" style="display: inline-block;"></div></div></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Cuesta de Enero pone en evidencia a quienes ahorran y quienes derrochan</h4></a><p class="mid-text m-b-10">La cuesta de enero empieza meses atr&aacute;s con las llamadas preventas navide&ntilde;as y para Reyes Magos, las ventas de paquetes vacacionales para pasar fin de a&ntilde;o</p><a href="/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" class="comments-count" aria-label="commentscount" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" aria-label="shareicon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/dinero/cuesta-de-enero-pone-en-evidencia-a-quienes-ahorran-y-quienes-derrochan-ahorro-gasto/264245" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarota.com/images/tnfocus/0/0/290/208/2019/01/01/cuestadeenero.jpg" alt="ImagenMultimediaRelacionada" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2019/01/01/cuestadeenero.jpg" style="display: inline-block;"></div></div></p><p>(Con informaci&oacute;n de Notimex)</p><p>cmo</p><br><div unselectable="on" class="rrHandle rrW" style="position: absolute; touch-action: none; cursor: w-resize; z-index: auto; height: 7px; width: 7px; top: 382.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNW" style="position: absolute; touch-action: none; cursor: nw-resize; z-index: auto; height: 7px; width: 7px; top: 332.5px; left: -3.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrN" style="position: absolute; touch-action: none; cursor: n-resize; z-index: auto; height: 7px; width: 7px; top: 332.5px; left: 46.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNE" style="position: absolute; touch-action: none; cursor: ne-resize; z-index: auto; height: 7px; width: 7px; top: 332.5px; left: 96.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrE" style="position: absolute; touch-action: none; cursor: e-resize; z-index: auto; height: 7px; width: 7px; top: 382.5px; left: 96.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSE" style="position: absolute; touch-action: none; cursor: se-resize; z-index: auto; height: 7px; width: 7px; top: 432.5px; left: 96.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrS" style="position: absolute; touch-action: none; cursor: s-resize; z-index: auto; height: 7px; width: 7px; top: 432.5px; left: 46.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSW" style="position: absolute; touch-action: none; cursor: sw-resize; z-index: auto; height: 7px; width: 7px; top: 432.5px; left: -3.5px;" rel="rrWidget"></div></div><!-- Agency Orquidea - 728 x 90 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1181?" + Math.random() + "'></scr" + "ipt>");
                                </script><!-- Agency Orquidea - 728 x 90 nueva --><!--PARALLAX ADINIT--><!--PARALLAX ADEND--><div class="fb-quote"></div><!--Cuerpo--><hr class="hide-print"><div class="tags-block"><ul><li><span class="m-b-10 bold">TEMA:</span></li><li><a href="/tags/bolsa-mexicana-de-valores-11410/">#bolsa mexicana de valores</a></li></ul></div><hr class="hide-print"><!-- /21680070727/Outstream3 --><div id='div-gpt-ad-1539921891463-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921891463-0'); });
                                    </script></div><!--NOTAS DE HOME--><div id="notasdehome"></div><!--Valoraci&oacute;n--><div class="row post-actions"><div class=" columns"><hr><div class="article-option-tabs"><ul class="clearfix"><li class="is-tab"><div class="rw-ui-container" style="margin-top: 15px!important;margin-left: 15px!important;"></div></li><li class="is-tab"><a href="#post_reportar">REPORTAR ESTE ART&Iacute;CULO</a></li><li class="is-tab"><a href="#post_informacion">AGREGAR INFORMACI&Oacute;N</a></li></ul><div id="post_reportar" class="tab-content"><div id="frmReportar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail" name="enviarmail"><input type="hidden" id="titulo" name="titulo" value="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" /><input type="hidden" id="tipo" name="tipo" value="1" /><input type="hidden" id="url" name="url" value="/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248" /><p class="secondary-font light m-b-5">Porque entre varios ojos vemos m&aacute;s, queremos construir una mejor web para ustedes. Los invitamos a reportar errores de contenido, ortograf&iacute;a, puntuaci&oacute;n y otras que consideren pertinentes. (*)</p><div class="row"><div class="medium-6 columns"><p class="secondary-font bold">&iquest;CU&Aacute;L ES EL ERROR?*</p><div class="ctrl-holder"><textarea id="error" name="error"></textarea></div></div><div class="medium-6 columns"><p class="secondary-font bold">&iquest;C&Oacute;MO LO ESCRIBIR&Iacute;A USTED?</p><div class="ctrl-holder"><textarea id="reporte" name="reporte"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje"></div></div></div></div></form></div><div id="frmReportar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div><div id="post_informacion" class="tab-content"><div id="frmAgregar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail2" name="enviarmail2"><input type="hidden" id="Hidden1" name="titulo" value="Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008" /><input type="hidden" id="Hidden2" name="tipo" value="2" /><input type="hidden" id="Hidden3" name="url" value="/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248" /><p class="secondary-font light m-b-5">Datos extra, informaci&oacute;n confidencial y pistas para avanzar en nuestras investigaciones. Usted puede hacer parte de la construcci&oacute;n de nuestro contenido. Los invitamos a ampliar la informaci&oacute;n de este tema.</p><p class="secondary-font bold">RESERVAMOS LA IDENTIDAD DE NUESTRAS FUENTES *</p><div class="ctrl-holder"><textarea name="informacion" id="informacion"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje2"></div></div></form></div><div id="frmAgregar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div></div><hr></div></div><!--Comentarios--><div class="comments m-b-20"><div class="fb-comments" data-href="https://lasillarota.com/dinero/mercado-accionario-termina-el-ano-con-su-mayor-baja-desde-2008-bmv-bolsa/264248"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div id="taboola-below-the-content"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-the-content',
                                        placement: 'Below The Content',
                                        target_type: 'mix'
                                    });
                                </script><!--Comentarios--></div><!--Barra lateral--><div class="medium-4 columns hide-print"><!--  Mosaic Media --><!--Nota AD Mobile--><!-- Tag Emplazamiento Box Inicio --><!-- Tag Emplazamiento Box Final --><!--BOX BANNER AD--><div id="lmvbloque"></div><!--BOX BANNER AD2--><!-- Agency Orquidea - 300 x 250 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1179?" + Math.random() + "'></scr" + "ipt>");
                                </script><!-- Agency Orquidea - 300 x 250 nueva --><!--BOX BANNER AD2--><!-- /21680070727/Outstream --><div id='div-gpt-ad-1539921652686-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921652686-0'); });
                                    </script></div><h5 class="m-b-15 medium">EDITOR RECOMIENDA</h5><div id="notaeditorspickdinero"></div><!-- /21680070727/Outstream2 --><div id='div-gpt-ad-1539921825130-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921825130-0'); });
                                    </script></div><!-- Agency Orquidea - 300 x 600 nueva --><script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1180?" + Math.random() + "'></scr" + "ipt>");
                                </script><!-- Agency Orquidea - 300 x 600 nueva --><!--publicidad--><!--Nota AD Desktop--></div><!--Barra lateral--></div></div></div></div></div><!--SKIN AD--><!--SKIN AD--><script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script><div id="ads_D9N7XDGLSK8Y"></div><script language="javascript" type="text/javascript">
    var lz_url = "https://play.leadzutw.com/red/zone.php?code=D9N7XDGLSK8Y&a=&pubid=&lgid=" + ((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_D9N7XDGLSK8Y";
    var lz_sync_mode = false;
    lz_loadads(lz_url, lz_target, lz_sync_mode);
</script><script type="text/javascript">
                /* CONFIGURATION START Modificado */                
                var _ain = {
                    id: "1755",
                    postid: "264248",
                    maincontent: "div.post-content",
                    title: "Mercado accionario termina el a&ntilde;o con su mayor baja desde 2008",                    
                    pubdate: "2019-01-01",
                    
                            authors: "mauricioblea@gmail.com",
                        
                    sections: "Dinero",
                     
                    tags: "bolsa mexicana de valores,bmv,bolsa",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="logo"><div class="row"><div class="columns"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a><a href="#top" class="go-top"><i class="fa fa-angle-up"></i> Volver arriba</a></div></div></div><div class="top-footer"><div class="row collapse"><div class="columns clearfix"><ul class="footer-menu"><li class="no-border"><a href="/">INICIO</a></li><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li><li><a href="/especialeslsr">ESPECIALES LSR</a></li><li><a href="/videos">VIDEOS</a></li><li><a href="/galerias">GALER&Iacute;AS</a></li></ul></div></div></div><div class="main-footer"><div class="row collapse" data-equalizer="mainfoot" data-equalizer-mq="medium-up"><div class="medium-4 large-3 columns actions-col" data-equalizer-watch="mainfoot"><div class="footer-social"><a href="https://twitter.com/lasillarota" rel="noreferrer" target="_blank" aria-label="TwitterLSR"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" rel="noreferrer" target="_blank" aria-label="FacebookLSR"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="medium-8 large-9 columns info-col" data-equalizer-watch="mainfoot"><div class="row equalized"><div class="medium-4 large-3 columns"><p class="bold primary-font">OTRAS EDICIONES</p><ul><li><p><a href="/estados/hidalgo">Hidalgo</a></p></li><li><p><a href="/estados/estadodemexico">Estado de M&eacute;xico</a></p></li><li><p><a href="/estados/sonora">Sonora</a></p></li><li><p><a href="/estados/veracruz">Veracruz</a></p></li></ul></div><div class="small-6 medium-4 large-3 columns"><p class="bold primary-font">NUESTROS PORTALES</p><p><a rel="noreferrer" href="http://www.sumedico.com" target="_blank">www.sumedico.com</a></p></div><div class="small-6 medium-4 large-2 columns"><p><a href="/avisoprivacidad">Aviso de Privacidad</a></p><p><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></p><p><a href="/directorio">Directorio</a></p></div><div class="medium-4 large-2 columns"><p><a href="/contactanos">Cont&aacute;ctanos</a></p><p><a href="/anunciate">An&uacute;nciate</a></p><p><a href="/quienessomos">Qui&eacute;nes somos</a></p></div><div class="small-6 medium-4 large-2 columns"><p class="regular"><a href="javascript:void(0);">Redacci&oacute;n<br>55923401</a></p><p class="regular"><a href="javascript:void(0);">Publicidad<br>55147910</a></p></div></div><div class="row"><div class="custom-col"><hr><p class="small-text">&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.<br>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div></div></div></div></div></footer></div><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=199&amp;cb=28887&amp;n=afbdb86b'><ins data-revive-zoneid="199" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=201&amp;cb=345393&amp;n=a34bff90'><ins data-revive-zoneid="201" data-revive-id="fb36f687e006e90a489627205e6412c3" defer></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php" defer></script></div></div></div><!-- Trigger --><button aria-label="Nada" class="btn" data-clipboard-target="#foo" style="height: 0px; color: transparent; background-color: transparent; opacity: 0;"></button><input aria-hidden="true" class="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script type="text/javascript">
    var globalUrl = 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss';
    var globalDomain = '';
        
</script><script type="text/javascript">
    window.smartlook || (function (d) {
        var o = smartlook = function () { o.api.push(arguments) }, h = d.getElementsByTagName('head')[0];
        var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
        c.charset = 'utf-8'; c.src = 'https://rec.smartlook.com/recorder.js'; h.appendChild(c);
    })(document);
    smartlook('init', '00eb4afbc55d2db1fa1ef2c6d84eb8e4457ffe2b');
</script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=3" rel="preconnect"></script><script rel="preconnect" data-main="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/view/main" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/require.min.js?v=3"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?v=3#pubid=ra-587d15a610f58531" defer rel="preconnect"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><script type="text/javascript">(function (d, t, e, m) {

    // Async Rating-Widget initialization.
    window.RW_Async_Init = function () {

        RW.init({
            huid: "259475",
            uid: "39dcdbbf4746e83f3df58b7ad5878282",
            source: "website",
            options: {
                "advanced": {
                    "text": {
                        "rateThis": "Califica"
                    }
                },
                "size": "medium",
                "type": "nero",
                "lng": "es",
                "style": "thumbs",
                "isDummy": false
            }
        });
        RW.render();
    };
    // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() +
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
}(document, new Date(), "script", "rating-widget.com/"));</script><!--interstial--><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */--><!--/*
  * Don't forget to replace the 'INSERT_ENCODED_CLICKURL_HERE' text with
  * the click tracking URL if this ad is to be delivered through a 3rd
  * party (non-Max) adserver.
  *
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://openx.sumedico.com/www/delivery/...'
  * to
  *   'https://openx.sumedico.com/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/geocities/...
  * To be accessible via: http(s)://openx.sumedico.com/www/images/layerstyles/geocities/...
  *------------------------------------------------------------*
  */--><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='264248' class="clickstory"></input><script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async rel="preconnect" defer></script><div id="sas_52013"></div><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></body></html>

