<!--publishThread: 07:01:33.559 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/03/tmec2-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Los enredos comerciales de car&aacute;cter global del 2019" /><meta name="twitter:url" content="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648" /><meta name="twitter:description" content="La Guerra Comercial, el Brexit, el T-MEC y los aranceles fueron temas que marcaron el 2019, as&iacute; como son clave para la econom&iacute;a mundial" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Los enredos comerciales de car&aacute;cter global del 2019 </title><meta name="Description" content="La Guerra Comercial, el Brexit, el T-MEC y los aranceles fueron temas que marcaron el 2019, as&iacute; como son clave para la econom&iacute;a mundial" /><meta name="Keywords" content="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" /><meta name="abstract" content="La Guerra Comercial, el Brexit, el T-MEC y los aranceles fueron temas que marcaron el 2019, as&iacute; como son clave para la econom&iacute;a mundial" /><meta name="news_keywords" content="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" /><link rel="amphtml" href="https://lasillarota.com/amp/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/12/03/tmec2.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/12/03/tmec2.jpg" /><meta property="og:title" content="Los enredos comerciales de car&aacute;cter global del 2019"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"/><meta property="og:description" content="La Guerra Comercial, el Brexit, el T-MEC y los aranceles fueron temas que marcaron el 2019, as&iacute; como son clave para la econom&iacute;a mundial"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">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</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>26 de diciembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/9anios_ok.png?v=98745" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/9anios_ok.png?v=98745" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote339648"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/dinero">DINERO</a><h1>Los enredos comerciales de car&aacute;cter global del 2019</h1><h2>La Guerra Comercial, el Brexit, el T-MEC y los aranceles fueron temas que marcaron el 2019, as&iacute; como son clave para la econom&iacute;a mundial</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>MAR&Iacute;A JOS&Eacute; PARDO</li><li><span>26/12/2019</span></li><li><span>19:00 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2019/12/03/tmec2.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/03/tmec2-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/03/tmec2-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/03/tmec2-focus-0-0-983-557.jpg" title="Los enredos comerciales de car&aacute;cter global del 2019" alt="Los enredos comerciales de car&aacute;cter global del 2019"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-url="https://lasillarota.com/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"></p><p class="paragraph">Este 2019 continuaron sobre la mesa&nbsp;<strong>temas econ&oacute;micos</strong>&nbsp;como la<strong> <strong>Guerra Comercial</strong></strong>, el&nbsp;<strong><strong>Brexit</strong></strong>, el T-MEC&nbsp; y los&nbsp;<strong><strong>aranceles</strong></strong>, lo que provoc&oacute; un bajo crecimiento en la <strong>econom&iacute;a</strong> mexicana.</p><p class="paragraph">As&iacute; como dicha incertidumbre caus&oacute; que los expertos no vean con buenos ojos la <strong>econom&iacute;a de <strong>M&eacute;xico</strong></strong> para el 2020.</p><h3><strong>Brexit</strong></h3><p class="paragraph">La salida del <strong>Reino Unido</strong> de la Uni&oacute;n Europea (<strong>UE</strong>), proceso conocido como&nbsp;<strong>Brexit</strong>, fue un proceso aprobado por los brit&aacute;nicos en un referendo realizado el 23 de junio de 2016.</p><p class="paragraph">El&nbsp;<strong>Brexit</strong>, una abreviatura de las palabras inglesas Britain (Gran Breta&ntilde;a) y exit (salida), fue resultado de una promesa de campa&ntilde;a del entonces primer ministro David Cameron, quien se comprometi&oacute; a consultar a los brit&aacute;nicos si deseaban continuar en el bloque, al que este pa&iacute;s se sum&oacute; el 1 de enero de 1973.</p><p class="paragraph">Aunque los brit&aacute;nicos se pronunciaron a favor de abandonar la <strong>UE</strong>, la votaci&oacute;n fue muy cerrada: 51.8 por ciento aprob&oacute; la salida del bloque europeo, por 48.1 por ciento que deseaba quedarse en la Uni&oacute;n. (Gr&aacute;fico)</p><p class="paragraph">El principal argumento de la campa&ntilde;a a favor del&nbsp;<strong>Brexit</strong>&nbsp;fue que los brit&aacute;nicos iban a recuperar el control sobre sus asuntos, en especial en materia migratoria.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/20/boris.jpg"></div></p><p class="paragraph"><strong>Primer Acuerdo</strong></p><p class="paragraph">Un primer "acuerdo de divorcio" entre Londres y Bruselas fue anunciado el 25 de noviembre de 2018.</p><p class="paragraph">Seg&uacute;n dicho pacto, habr&iacute;a un proceso de transici&oacute;n del 29 de marzo de 2019 al 31 de diciembre de 2020, en el que <strong>Reino Unido</strong> permanecer&aacute; dentro del mercado &uacute;nico de la <strong>UE</strong> y seguir&aacute; estando sujeto a las leyes y regulaciones del bloque.</p><p class="paragraph">Asimismo, Londres deber&iacute;a pagar 39 mil millones de libras (unos 50 mil millones de d&oacute;lares) a la <strong>UE</strong> para saldar sus deudas con los 27 socios comunitarios restantes del bloque europeo.</p><p class="paragraph">Adem&aacute;s, <strong>Reino Unido</strong> deber&aacute; garantizar la protecci&oacute;n de m&aacute;s de tres millones de ciudadanos de la <strong>UE</strong> en su territorio y m&aacute;s de un mill&oacute;n de brit&aacute;nicos que residen, trabajan o estudian en pa&iacute;ses del bloque. (Gr&aacute;fico) </p><p class="paragraph"><strong>&quot;Nuevo&quot; y &quot;gran&quot; acuerdo</strong></p><p class="paragraph">En octubre de este a&ntilde;o, el primer ministro brit&aacute;nico, Boris Johnson, inform&oacute; que hab&iacute;a conseguido un "nuevo" y "gran" acuerdo del &quot;<strong>brexit</strong>&quot; o salida del&nbsp;<strong>Reino Unido</strong>&nbsp;de la Uni&oacute;n Europea (<strong>UE</strong>).</p><p class="paragraph">A trav&eacute;s de Twitter, el jefe del Gobierno conservador se&ntilde;al&oacute; que ahora el Parlamento brit&aacute;nico tiene que aprobarlo el pr&oacute;ximo s&aacute;bado en una sesi&oacute;n extraordinaria.</p><p class="paragraph">"Tenemos un gran y nuevo acuerdo con el que asumimos otra vez el control (del pa&iacute;s). Ahora el Parlamento deber&iacute;a cumplir con el '<strong>brexit</strong>' el s&aacute;bado para poder pasar a otras prioridades, como el coste vida, el NHS (sanidad p&uacute;blica), los delitos violentos y nuestro medioambiente", escribi&oacute; el primer ministro en su cuenta de dicha red social.</p><p class="paragraph">En ese mismo mes, se esperaba cumplir con el&nbsp;<strong>brexit</strong>, exactamente el 31 de octubre.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/20/brexit2.jpeg"></div></p><p class="paragraph"><strong>Nueva pr&oacute;rroga</strong></p><p class="paragraph">Antes de cumplirse la fecha pactada en el anterior acuerdo, la Uni&oacute;n Europea acept&oacute; la oferta de la&nbsp;Uni&oacute;n Europea&nbsp;(<strong>UE</strong>) de extender el&nbsp;<strong>Brexit</strong>&nbsp;hasta el 31 de enero de 2020, pero insisti&oacute; celebrar elecciones generales anticipadas el 12 de diciembre.</p><p class="paragraph">Pese a que el&nbsp;primer ministro&nbsp;dijo repetidamente que&nbsp;<strong>Reino Unido</strong>&nbsp;saldr&iacute;a de la&nbsp;<strong>UE</strong>&nbsp;el 31 de octubre con un acuerdo o sin &eacute;l, se vio obligado a solicitar una pr&oacute;rroga, al no conseguir el respaldo del Parlamento para la aprobaci&oacute;n de un acuerdo para concretar el&nbsp;<strong>Brexit</strong>.</p><p class="paragraph"><strong>Elecciones <strong>Reino Unido</strong></strong></p><p class="paragraph">Los&nbsp;ciudadanos brit&aacute;nicos&nbsp;volver&aacute;n a votar el pr&oacute;ximo 12 de diciembre, dos semanas antes de las vacaciones navide&ntilde;as. No se hab&iacute;a escogido una fecha tan poco propicia en teor&iacute;a para sacar a la calle a los votantes desde 1923.</p><p class="paragraph">Las&nbsp;elecciones&nbsp;ser&aacute;n con toda seguridad un segundo refer&eacute;ndum de facto sobre la salida del&nbsp;<strong>Reino Unido</strong> de la&nbsp;<strong>UE</strong>, por lo que el&nbsp;Gobierno&nbsp;decidi&oacute; finalmente aparcar la tramitaci&oacute;n legislativa del&nbsp;acuerdo del&nbsp;<strong>Brexit</strong>&nbsp;que hab&iacute;a alcanzando con la&nbsp;<strong>UE</strong>.</p><p class="paragraph">Ante esto, una mayor&iacute;a de diputados de la C&aacute;mara de los Comunes, 438 frente a 20, ha dado luz verde este martes al adelanto electoral propuesto por&nbsp;Boris Johnson.</p><p class="paragraph"><strong>Aprueba Parlamento de <strong>Reino Unido</strong> nueva iniciativa para <strong>Brexit</strong></strong></p><p class="paragraph">El nuevo Parlamento del <strong>Reino Unido</strong> aprob&oacute; este viernes un proyecto de ley del acuerdo para la salida del pa&iacute;s del bloque de la Uni&oacute;n Europea, luego de las elecciones en que el Partido Conservador del Primer Ministro, Boris Johnson, logr&oacute; la mayor&iacute;a. </p><p class="paragraph">Con una votaci&oacute;n de 358 legisladores a favor y 234 en contra se aprob&oacute; en la C&aacute;mara de los Comunes la nueva iniciativa presentada por el Gobierno brit&aacute;nico para concretar el <strong>Brexit</strong>. As&iacute;, el proyecto pasa a la C&aacute;mara de los Lores y a fase de comit&eacute;s, donde podr&aacute; ser enmendado antes de su aprobaci&oacute;n definitiva, ya en 2020.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/28/brexit.jpg"></div></p><h3><strong>TMEC</strong></h3><p class="paragraph">Fue en noviembre de 2018, cuando Estados Unidos, Canad&aacute; y <strong>M&eacute;xico</strong> acordaron reemplazar en noviembre de 2018 el&nbsp;Tratado&nbsp;de Libre Comercio de Am&eacute;rica del Norte (<strong>TLCAN</strong>).</p><p class="paragraph">Desde entonces el mandatario republicano Donald <strong>Trump</strong> y su&nbsp;gobierno&nbsp;han estado presionando por la ratificaci&oacute;n del&nbsp;tratado, dando paso a la aprobaci&oacute;n del&nbsp;T-MEC&nbsp;en&nbsp;<strong>M&eacute;xico</strong>&nbsp;en junio pasado, pero a&uacute;n est&aacute; pendiente que lo avalen los congresos de&nbsp;Estados Unidos&nbsp;y&nbsp;Canad&aacute;.</p><p class="paragraph">El nuevo pacto, el&nbsp;Tratado&nbsp;<strong>M&eacute;xico</strong>,&nbsp;Estados Unidos,&nbsp;Canad&aacute;&nbsp;(<strong>TMEC</strong>), debe ser aprobado en un dividido Congreso, donde los dem&oacute;cratas liderados por&nbsp;la jefa de C&aacute;mara de Representantes, Nancy&nbsp;Pelosi&nbsp;controlan la C&aacute;mara baja y han dicho que tienen preocupaciones sobre el acuerdo, incluyendo las disposiciones laborales y de aplicaci&oacute;n.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/nacion/aprueba-camara-de-representantes-de-eu-el-t-mec-por-amplia-mayoria-t-mec-aprueba/346551" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/19/tmecnueva-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/nacion/aprueba-camara-de-representantes-de-eu-el-t-mec-por-amplia-mayoria-t-mec-aprueba/346551" target="_blank"><p class="paragraph">Aprueba C&aacute;mara de Representantes de EU el T-MEC por amplia mayor&iacute;a</p></a></div></div></div></p><p class="paragraph">Funcionarios de&nbsp;Washington&nbsp;han presionado a la&nbsp;C&aacute;mara baja&nbsp;para una&nbsp;votaci&oacute;n&nbsp;antes de fines de noviembre, aunque un importante l&iacute;der laboral afirm&oacute; este mes que fracasar&iacute;a si se votaba antes del feriado de&nbsp;Acci&oacute;n de Gracias&nbsp;del 28 de noviembre.</p><p class="paragraph">Si el proceso electoral en&nbsp;Estados Unidos&nbsp;por si mismo implicaba ya una dificultad para la pronta aprobaci&oacute;n del&nbsp;T-MEC, dado el enfrentamiento entre republicanos y dem&oacute;cratas, el inicio el juicio pol&iacute;tico contra&nbsp;<strong>Trump</strong>&nbsp;iniciado por los dem&oacute;cratas vino a sumar. En&nbsp;Canad&aacute;&nbsp;Justin Trudeau reci&eacute;n gan&oacute; las elecciones parlamentarias, pero la mala noticia es que lo hizo sin lograr mayor&iacute;a en el parlamento, lo que complicar&iacute;a la aprobaci&oacute;n de sus prioridades si no logra convencer a otras fuerzas de apoyarlo.</p><p class="paragraph">El&nbsp;<strong>TLCAN</strong>&nbsp;mueve m&aacute;s de 1,200 millones de d&oacute;lares de&nbsp;comercio&nbsp;mutuo entre los tres pa&iacute;ses y&nbsp;<strong>Trump</strong>&nbsp;ve el reemplazo de este acuerdo como clave dentro de su&nbsp;agenda comercial&nbsp;en medio de su camino a la&nbsp;reelecci&oacute;n&nbsp;el pr&oacute;ximo a&ntilde;o.</p><h3></h3><p class="paragraph"><strong><strong>Decreto</strong> para sustituir <strong>TLCAN</strong> por <strong>TMEC</strong></strong></p><p class="paragraph">El nuevo acuerdo comercial mantiene la apertura en el comercio de bienes y servicios e incorpora nuevas disposiciones en materia de reglas de origen, comercio electr&oacute;nico, empresas propiedad del Estado, derechos laborales y ambientales, corrupci&oacute;n, mecanismos de soluci&oacute;n de controversias y propiedad intelectual, entre otra disposiciones.</p><p class="paragraph">En el&nbsp;<strong>decreto</strong>&nbsp;a&ntilde;ade seis acuerdos paralelos entre el gobierno de <strong>M&eacute;xico</strong>&nbsp;y de&nbsp;Estados Unidos, en ellos se incorpora el pre&aacute;mbulo, los cap&iacute;tulos y los anexos del&nbsp;<strong>TMEC</strong>.</p><p class="paragraph">El acuerdo est&aacute; compuesto por 34 cap&iacute;tulos y 12 cartas laterales, el&nbsp;<strong>TMEC</strong>&nbsp;conserva la mayor&iacute;a de los cap&iacute;tulos del <strong>TLCAN</strong>, realizando cambios notables en las disposiciones de acceso al mercado para autos y productos agr&iacute;colas, y en reglas tales como la inversi&oacute;n, la contrataci&oacute;n p&uacute;blica y los derechos de propiedad intelectual.</p><p class="paragraph">Dos de los seis acuerdos destacan, ya que se refieren a la aplicaci&oacute;n de Estados Unidos de la secci&oacute;n 232 de su Ley de Expansi&oacute;n de Comercio, que trata sobre cuestiones de seguridad nacional, y con la cual el gobierno del presidente <strong>Trump</strong> aplic&oacute;&nbsp;<strong>aranceles</strong>&nbsp;de 25 y 10% a las exportaciones de acero y aluminio de <strong>M&eacute;xico</strong> y Canad&aacute; durante casi un a&ntilde;o, lo que retras&oacute; el proceso de aprobaci&oacute;n en los congresos.</p><p class="paragraph">Otro de los acuerdos paralelos se refiere a "consultas" ante la imposici&oacute;n de la aplicaci&oacute;n de la 232 y otro aborda los mecanismos de soluci&oacute;n de controversias si Estados Unidos invoca la misma secci&oacute;n en torno a veh&iacute;culos para pasajeros, camiones ligeros y autopartes.</p><p class="paragraph">Los cuatro acuerdos paralelos restantes son sobre dispositivos de seguridad esenciales en veh&iacute;culos, protecci&oacute;n efectiva en productos biol&oacute;gicos, t&eacute;rminos para quesos producidos y comercializados entre ambos pa&iacute;ses, as&iacute; como el alcance del t&eacute;rmino "usuarios previos".</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/19/tmec.jpeg"></div></p><h3></h3><p class="paragraph"><strong>&quot;Haremos todo lo necesario para impulsar la aprobaci&oacute;n del T-Mec&quot;</strong></p><p class="paragraph"><strong>Nancy Pelosi</strong>, presidenta de la&nbsp;C&aacute;mara de Representantes afirm&oacute; que&nbsp;los&nbsp;legisladores&nbsp;dem&oacute;cratas&nbsp;buscar&aacute;n impulsar la aprobaci&oacute;n del&nbsp;Tratado entre&nbsp;<strong>M&eacute;xico</strong>, Estados Unidos y&nbsp;Canad&aacute;&nbsp;(T-MEC) a pesar de los&nbsp;desencuentros&nbsp;que han tenido con la&nbsp;administraci&oacute;n de Donald&nbsp;<strong>Trump</strong>.</p><p class="paragraph">&quot;Haremos todo lo que sea necesario para el bien de la sociedad estadounidense, y eso no tiene nada que ver con &eacute;l (<strong>Trump</strong>)&quot;, indic&oacute;.</p><p class="paragraph">Por su parte, el subsecretario de Relaciones Exteriores para Am&eacute;rica del Norte,&nbsp;Jes&uacute;s Seade, consider&oacute; que el proceso de&nbsp;juicio pol&iacute;tico&nbsp;contra el presidente de Estados Unidos no impedir&aacute; la&nbsp;aprobaci&oacute;n&nbsp;del&nbsp;T-MEC, pero el mismo&nbsp;Donald <strong>Trump</strong>&nbsp;puso en duda que se apruebe antes de las elecciones de 2020.</p><h3></h3><p class="paragraph"><strong>T-Mec&#46;&#46;&#46; un riesgo para la <strong>econom&iacute;a mexicana</strong></strong></p><p class="paragraph">La Secretar&iacute;a de Hacienda y Cr&eacute;dito P&uacute;blico&nbsp;reconoci&oacute; que<em>&nbsp;</em>la no ratificaci&oacute;n del&nbsp;T-MEC&nbsp;es el&nbsp;mayor riesgo&nbsp;para la&nbsp;estabilidad econ&oacute;mica de&nbsp;<strong>M&eacute;xico</strong>&nbsp;a futuro.</p><p class="paragraph">Gabriel Yorio, subsecretario de&nbsp;Hacienda y Cr&eacute;dito P&uacute;blico&nbsp;advirti&oacute; que "el gran riesgo de la zona, no solamente para&nbsp;<strong>M&eacute;xico</strong>, es la falta de ratificaci&oacute;n del nuevo&nbsp;Tratado&nbsp;de Libre Comercio".</p><p class="paragraph">Adem&aacute;s sostuvo que muchos de los&nbsp;inversionistas&nbsp;interesados en&nbsp;Norteam&eacute;rica&nbsp;est&aacute;n en una posici&oacute;n de esperar a que los temas relacionados al comercio se resuelvan.</p><p class="paragraph">Adem&aacute;s reconoci&oacute; que hasta hace dos semanas exist&iacute;a una gran posibilidad de&nbsp;ratificaci&oacute;n del&nbsp;Tratado&nbsp;por la mayor aceptaci&oacute;n del mismo por el&nbsp;Partido Dem&oacute;crata, pero por otro lado el proceso de&nbsp;juicio pol&iacute;tico a Donald <strong>Trump</strong>&nbsp;incrementa el riesgo de&nbsp;no ratificaci&oacute;n.</p><h3></h3><p class="paragraph"><strong>Napole&oacute;n G&oacute;mez Urrutia puede echar abajo el T-MEC</strong></p><p class="paragraph">De acuerdo con el director de Pol&iacute;ticas P&uacute;blicas del&nbsp;Consejo Coordinador Empresarial,&nbsp;Javier Trevi&ntilde;o, el senador&nbsp;Napole&oacute;n G&oacute;mez Urrutia&nbsp;present&oacute; una iniciativa el 29 de octubre para hacer nuevas modificaciones a las leyes federales del Trabajo y del&nbsp;Seguro Social&nbsp;para regular la subcontrataci&oacute;n.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/19/tmec_1.jpeg"></div></p><p class="paragraph"><strong>Inspectores de trabajo, el punto laboral que tiene en vilo el T-MEC</strong></p><p class="paragraph">El gobierno federal tiene prisa en que se firme el&nbsp;Tratado de Libre Comercio&nbsp;entre&nbsp;<strong>M&eacute;xico</strong>,&nbsp;Estados Unidos&nbsp;y&nbsp;Canad&aacute;&nbsp;(T-MEC), pero hay un aspecto que detiene la votaci&oacute;n del&nbsp;Congreso estadounidense: garant&iacute;as del cumplimiento de la reforma laboral aprobada en mayo de este a&ntilde;o, una de las cuales es que&nbsp;<strong>M&eacute;xico</strong>&nbsp;cuente con&nbsp;inspectores&nbsp;de&nbsp;trabajo&nbsp;que se cercioren de que haya democracia en la elecci&oacute;n de las dirigencias sindicales.</p><p class="paragraph"></p><p class="paragraph"><strong>La pol&eacute;mica clausula del T-MEC que <strong>M&eacute;xico</strong> rechaz&oacute;</strong></p><p class="paragraph">El gobierno de <strong>M&eacute;xico</strong> rechaz&oacute; que el Tratado de Libre Comercio con Estados Unidos y&nbsp;Canad&aacute;&nbsp;(T-MEC) incluya una cl&aacute;usula que permita la supervisi&oacute;n de funcionarios norteamericanos y canadienses sobre el cumplimiento de las leyes laborales mexicanas.</p><p class="paragraph">"Dijimos que no, inspectores no", asegur&oacute; el presidente Andr&eacute;s Manuel L&oacute;pez Obrador en una conferencia ma&ntilde;anera en Palacio Nacional.</p><p class="paragraph"><strong>T-MEC insuficiente para crecimiento econ&oacute;mico de <strong>M&eacute;xico</strong></strong></p><p class="paragraph"></p><p class="paragraph">Arturo Herrera, secretario de Hacienda, solicit&oacute; al&nbsp;Congreso estadounidense&nbsp;aprobar el&nbsp;Tratado de&nbsp;<strong>M&eacute;xico</strong>, Estados Unidos y Canad&aacute; (T-MEC), ya que sacar&iacute;a al pa&iacute;s de su falta de&nbsp;crecimiento.</p><p class="paragraph">Sin embargo, <em>The Wall Street Journal</em>&nbsp;asegur&oacute; en un art&iacute;culo que la aprobaci&oacute;n del&nbsp;Tratado entre&nbsp;<strong>M&eacute;xico</strong>, Estados Unidos y Canad&aacute;&nbsp;(T-MEC)&nbsp;o la preservaci&oacute;n del&nbsp;Tratado de Libre Comercio de Am&eacute;rica del Norte&nbsp;(<strong>TLCAN</strong>)&nbsp;no ayudar&iacute;an a curar la "anemia econ&oacute;mica" de&nbsp;<strong>M&eacute;xico</strong>.</p><p class="paragraph"><strong>Firma de nueva versi&oacute;n del <strong>TMEC</strong></strong></p><p class="paragraph"></p><p class="paragraph">Los representantes comerciales de&nbsp;<strong>M&eacute;xico</strong>,&nbsp;Estados Unidos&nbsp;y&nbsp;Canad&aacute;&nbsp;firmaron el 10 de diciembre la nueva y definitiva versi&oacute;n del Tratado comercial de estos tres pa&iacute;ses (T-MEC) en Palacio Nacional.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/19/2019121013213900.jpg"></div></p><p class="paragraph"><strong>Aprobaci&oacute;n de protocolo modificatorio del T-MEC</strong></p><p class="paragraph"></p><p class="paragraph">Comisiones&nbsp;del&nbsp;Senado&nbsp;de la Rep&uacute;blica aprobaron el&nbsp;Adendum&nbsp;al Tratado de Libre Comercio entre <strong>M&eacute;xico</strong>, Estados Unidos y Canad&aacute; (T-MEC), por lo que pasar&aacute; al Pleno.</p><p class="paragraph">Las&nbsp;Comisiones&nbsp;Unidas del&nbsp;Senado&nbsp;aprobaron por unanimidad el Protocolo Modificatorio del&nbsp;T-MEC&nbsp;firmado el 11 diciembre, as&iacute; como 2 acuerdos paralelos celebrados entre <strong>M&eacute;xico</strong> y <strong>EU</strong> el 10 de diciembre del 2019, inform&oacute; la presidenta de la Mesa Directiva del&nbsp;Senado, M&oacute;nica Fern&aacute;ndez.</p><p class="paragraph"><strong>C&aacute;mara Baja de <strong>EU</strong> aprueba T-MEC</strong></p><p class="paragraph">A pesar de retraso de un a&ntilde;o, la C&aacute;mara Baja de Estados Unidos aprob&oacute; el 19 de diciembre el T-MEC, permiento un mejor tratado para <strong>M&eacute;xico</strong>, Estados Unidos y Canad&aacute;.</p><p class="paragraph"></p><p class="paragraph">Por su parte, el canciller&nbsp;Marcelo Ebrard&nbsp;expuso que con la firma del Tratado entre <strong>M&eacute;xico</strong>, Estados Unidos y Canad&aacute; (T-MEC), de la C&aacute;mara de Representantes estadounidense, se termina una etapa de incertidumbre, se logra un acuerdo in&eacute;dito en la resoluci&oacute;n de controversias y "nos preparamos para su implementaci&oacute;n".</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/19/2019121013233500.jpg"></div></p><h3><strong>Guerra Comercial</strong> China-<strong>EU</strong></h3><p class="paragraph">Estados Unidos y China sostienen una <strong>guerra comercial</strong> desde el a&ntilde;o pasado&nbsp;despu&eacute;s de que el presidente de los Estados Unidos Donald <strong>Trump</strong>&nbsp;anunciara la intenci&oacute;n de imponer&nbsp;<strong>aranceles</strong>&nbsp;de 50,000 millones de d&oacute;lares a los productos chinos bajo el art&iacute;culo 301 de la Ley de Comercio de 1974, argumentando un historial de &laquo;pr&aacute;cticas desleales de comercio.</p><p class="paragraph"><strong>Acuerdo de "cosecha temprana" o "fase uno"&nbsp;</strong></p><p class="paragraph">Dicho&nbsp;acuerdo&nbsp;estar&iacute;a seguido por m&aacute;s&nbsp;negociaciones&nbsp;sobre temas centrales como la propiedad intelectual y las transferencias forzadas de&nbsp;tecnolog&iacute;a, as&iacute; como tambi&eacute;n podr&iacute;a suspender un aumento de&nbsp;tarifas.</p><p class="paragraph">Estas&nbsp;deliberaciones internas&nbsp;llegaron justo cuando un equipo de&nbsp;negociadores chinos, dirigido por el viceprimer ministro&nbsp;Liu He, lleg&oacute; a&nbsp;Washington&nbsp;para reanudar las&nbsp;conversaciones comerciales&nbsp;con el representante comercial de Estados Unidos,&nbsp;Robert Lighthizer, y el secretario del Tesoro,&nbsp;Steven Mnuchin, siendo esta la primera conversaci&oacute;n cara a cara entre altos funcionarios desde julio.</p><h3>  Acuerdo &quot;fase dos&quot;</h3><p class="paragraph">Funcionarios&nbsp;chinos&nbsp;junto a&nbsp;negociadores&nbsp;estadounidenses&nbsp;comenzaron las&nbsp;discusiones&nbsp;de la siguiente etapa, por lo que est&aacute;n trabajando en el texto de un&nbsp;acuerdo comercial,&nbsp;inform&oacute; sobre el acuerdo <strong>EU</strong>-China laboral que tiene en vilo el T-MEC asado el portavoz del Ministerio de Comercio chino,&nbsp;Gao Feng, en una sesi&oacute;n informativa en&nbsp;Beijing.</p><p class="paragraph">&quot;Ambas partes se encuentran en proceso de consulta sobre el texto de la primera fase del acuerdo y sostienen discusiones espec&iacute;ficas sobre los acuerdos de trabajo para la siguiente fase&quot;, se&ntilde;al&oacute; el vocero.</p><p class="paragraph">El&nbsp;objetivo de&nbsp;China&nbsp;es poner fin a la&nbsp;<strong>guerra comercial</strong>&nbsp;y eliminar todos los&nbsp;<strong>aranceles</strong>, remarc&oacute; Gao, y reiter&oacute; la posici&oacute;n est&aacute;ndar del&nbsp;Gobierno&nbsp;en la&nbsp;<strong>guerra comercial</strong>&nbsp;con&nbsp;Estados Unidos.</p><p class="paragraph">Por su parte,&nbsp;<strong>EU</strong>&nbsp;afirm&oacute; que&nbsp;China&nbsp;acord&oacute; aumentar gradualmente&nbsp;las compras de soya, carne de cerdo y otros productos agr&iacute;colas&nbsp;a entre 40 mil millones y 50 mil millones de d&oacute;lares anuales en las&nbsp;negociaciones&nbsp;m&aacute;s recientes,&nbsp;pero&nbsp;China&nbsp;no ha confirmado dicha informaci&oacute;n.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/27/trump.jpg"></div></p><h3>  Beneficiados con la Guerra China-<strong>EU</strong></h3><p class="paragraph"><em><strong>Industria automotriz</strong> en <strong>M&eacute;xico</strong></em></p><p class="paragraph">La guerra arancelaria entre Estados Unidos y China abrieron espacio para las exportaciones de la&nbsp;industria&nbsp;automotriz&nbsp;mexicana al mercado estadounidense, llegando a un super&aacute;vit, que no se hab&iacute;a registrado antes, de 66 mil 664 millones de d&oacute;lares de enero a agosto de este a&ntilde;o, inform&oacute; Reforma.</p><p class="paragraph">Asimismo, el monto fue de 14.5 por ciento, u 8 mil 441 millones de d&oacute;lares, mayor al registrado en los primeros ocho meses del 2018.</p><p class="paragraph"><em>C&aacute;rteles de la droga</em></p><p class="paragraph">La&nbsp;<strong>guerra comercial</strong>&nbsp;iniciada por&nbsp;Donald <strong>Trump</strong>&nbsp;con&nbsp;China&nbsp;est&aacute; ayudando a&nbsp;lavar dinero&nbsp;a los&nbsp;c&aacute;rteles mexicanos, pues desbarataron un complejo plan para&nbsp;convertir en pesos&nbsp;las ganancias obtenidas por las&nbsp;organizaciones&nbsp;criminales&nbsp;de las&nbsp;drogas&nbsp;en&nbsp;Estados Unidos&nbsp;usando&nbsp;ciudadanos&nbsp;chinos&nbsp;que burlan las&nbsp;leyes financieras&nbsp;de su pa&iacute;s, dicen autoridades de Oreg&oacute;n.</p><p class="paragraph">Seg&uacute;n las autoridades, se est&aacute;n aprovechando de la&nbsp;<strong>guerra comercial</strong>&nbsp;entre las dos potencias, que ha hecho que aumente la&nbsp;demanda de&nbsp;d&oacute;lares&nbsp;estadounidenses&nbsp;de parte de&nbsp;ciudadanos&nbsp;chinos&nbsp;ricos&nbsp;que viven en el exterior, en vista de que&nbsp;China&nbsp;endureci&oacute; sus&nbsp;regulaciones bancarias.</p><p class="paragraph"><em>Taiw&aacute;n</em><em>, <strong>M&eacute;xico</strong> y <strong>UE</strong></em></p><p class="paragraph">La&nbsp;<strong>guerra comercial</strong>&nbsp;entre China y&nbsp;Estados Unidos&nbsp;tuvo entre otras consecuencias un descenso del 25% de las&nbsp;exportaciones&nbsp;chinas a&nbsp;Estados Unidos, lo que produjo un aumento de las ventas de Taiw&aacute;n,&nbsp;<strong>M&eacute;xico</strong>&nbsp;y la&nbsp;Uni&oacute;n Europea&nbsp;a compradores estadounidenses en el primer semestre de 2019, seg&uacute;n un estudio publicado este martes por Naciones Unidas.</p><p class="paragraph">El informe, elaborado por la Conferencia de la ONU sobre Comercio y Desarrollo (UNCTAD) y centrado especialmente en los efectos de la&nbsp;<strong>guerra comercial</strong>&nbsp;en&nbsp;Estados Unidos, calcula que el conflicto arancelario ocasion&oacute; a China unas p&eacute;rdidas de 35,000 millones de d&oacute;lares en&nbsp;exportaciones&nbsp;a&nbsp;Estados Unidos.</p><p class="paragraph">Dichas p&eacute;rdidas se compensaron con una diversificaci&oacute;n del comercio exterior estadounidense, lo que se tradujo en un aumento de 4,200 millones de d&oacute;lares para las&nbsp;exportaciones&nbsp;taiwanesas a&nbsp;Estados Unidos, mientras que las mexicanas crecieron en 3,500 millones y las de la&nbsp;Uni&oacute;n Europea&nbsp;en 2,700 millones, de acuerdo con la UNCTAD.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/29/grafguerracomercial.jpg"></div></p><h3><strong>Huawei</strong></h3><p class="paragraph">En mayo pasado, Washington prohibi&oacute; a&nbsp;<strong>Huawei</strong>&nbsp;vender sus equipos de telecomunicaciones a empresas estadounidenses por sospechar que la compa&ntilde;&iacute;a&nbsp;china&nbsp;pudiera aprovechar esos sistemas para el espionaje.</p><p class="paragraph">Sin embargo, el presidente de&nbsp;Estados Unidos,&nbsp;Donald <strong>Trump</strong>, anunci&oacute; que permitir&aacute; que compa&ntilde;&iacute;as estadounidenses vendan productos a la multinacional&nbsp;china&nbsp;<strong>Huawei</strong>.</p><h3><strong>Aranceles</strong>&nbsp;<strong>EU</strong> a <strong>M&eacute;xico</strong></h3><p class="paragraph">A finales de Mayo, el presidente de Estados Unidos, Donald <strong>Trump</strong>, asegur&oacute; que su gobierno impondr&iacute;a 5% de&nbsp;<strong>aranceles</strong>&nbsp;a &quot;todos los bienes&quot; de <strong>M&eacute;xico</strong> hasta que migrantes indocumentados dejen de ingresar al pa&iacute;s.</p><p class="paragraph">O de lo contrario el porcentaje de arancel ir&iacute;a en aumento.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/acaba-calma-del-t-mec-peso-rompe-racha-positiva-frente-al-dolar-peso-2019-economia-2019-t-mec/346050" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/18/pesodolar001-focus-min0.46-min0.03-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/dinero/acaba-calma-del-t-mec-peso-rompe-racha-positiva-frente-al-dolar-peso-2019-economia-2019-t-mec/346050" target="_blank"><p class="paragraph">&iquest;Acaba calma del T-MEC? Peso rompe racha positiva frente al d&oacute;lar</p></a></div></div></div></p><p class="paragraph">Fue en abril,&nbsp;cuando <strong>Trump</strong>&nbsp;amenaz&oacute; a&nbsp;<strong>M&eacute;xico</strong>&nbsp;con imponer&nbsp;<strong>aranceles</strong>&nbsp;a la importaci&oacute;n de autom&oacute;viles si no hac&iacute;a m&aacute;s para detener el flujo de inmigrantes indocumentados y el tr&aacute;fico de drogas en la frontera.</p><p class="paragraph">Aguacates, cerveza, computadoras, pantallas planas de televisi&oacute;n, frutos rojos, tomate, partes para turbinas y trenes de aterrizaje de aviones, oro, petr&oacute;leo, tel&eacute;fonos m&oacute;viles fueron&nbsp;algunas de las mercanc&iacute;as que <strong>M&eacute;xico</strong> exporta a Estados Unidos y que se pudieron en riesgo de arancel.</p><h3></h3><p class="paragraph"><strong>Jitomateros demandan</strong></p><p class="paragraph">Los representantes de los productores mexicanos de tomate rojo interpusieron una demanda contra el Departamento de Comercio de Estados Unidos, ante la Corte del Comercio Internacional en Nueva York, con el objetivo de suspender el cobro de la cuota compensatoria de 17.5% que Estados Unidos impuso hace un par de semanas.</p><p class="paragraph"><strong><strong>Acuerdo M&eacute;xico-EU</strong></strong></p><p class="paragraph">Pero, antes de que el mandatario estadounidense cumpliera su amenaza, el canciller Marcelo Ebrard logr&oacute; llegar a un acuerdo con <strong>EU</strong> por el tema migratorio.</p><p class="paragraph">En dicho acuerdo, <strong>M&eacute;xico</strong> se compromete "a registrar y controlar las entradas en la frontera" as&iacute; como "a desplegar a la Guardia Nacional por todo el territorio y en especial en la frontera sur&quot;.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/27/ebrard.jpg"></div></p><h3><strong>Aranceles</strong>&nbsp;<strong>EU</strong> a Uni&oacute;n Europea</h3><p class="paragraph">El gobierno de&nbsp;Estados Unidos&nbsp;anunci&oacute; que comenzar&iacute;a el 18 de octubre a imponer&nbsp;<strong>aranceles</strong>&nbsp;a la&nbsp;Uni&oacute;n Europea&nbsp;(<strong>UE</strong>) a ra&iacute;z del fallo de la Organizaci&oacute;n Mundial del Comercio (OMC), que este mi&eacute;rcoles decidi&oacute; a favor de Washington en una prolongada disputa comercial.</p><p class="paragraph">La&nbsp;OMC&nbsp;determin&oacute; que Washington puede imponer a la <strong>UE</strong> sanciones comerciales por valor de 7,500 millones de d&oacute;lares anuales, pero la Oficina de Comercio Exterior explic&oacute; que, de momento, se impondr&aacute;n&nbsp;<strong>aranceles</strong>&nbsp;del 10% a las aeronaves civiles grandes que el bloque comunitario vende a&nbsp;Estados Unidos&nbsp;y de 25% a ciertos productos agr&iacute;colas.</p><p class="paragraph">Los pa&iacute;ses que sentir&aacute;n el mayor "peso" de los grav&aacute;menes ser&aacute;n Francia, Alemania, Espa&ntilde;a y el <strong>Reino Unido</strong>, los "cuatro pa&iacute;ses responsables de los subsidios ilegales", explic&oacute; la Oficina de Comercio Exterior.</p><p class="paragraph">Entre los productos que se ver&aacute;n afectados por los grav&aacute;menes figura el&nbsp;queso&nbsp;fresco, las&nbsp;aceitunas, el aceite de oliva y productos porcinos de origen espa&ntilde;ol, alem&aacute;n y brit&aacute;nico; as&iacute; como el vino franc&eacute;s y los aviones de acuerdo a una lista distribuida por la Oficina de Comercio Exterior.</p><p class="paragraph">Tambi&eacute;n se ver&aacute;n afectados los yogures, la mantequilla, las cerezas y los melocotones de la mayor&iacute;a de los pa&iacute;ses de la&nbsp;Uni&oacute;n Europea.</p><p class="paragraph">MJP</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/economia--27334/">#Econom&iacute;a   </a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/dinero/los-enredos-comerciales-de-caracter-global-del-2019-brexit-tmec-aranceles-eu/339648" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Dinero" data-title="Los enredos comerciales de car&aacute;cter global del 2019" data-postid="339648" data-pubdate="12/26/2019 07:00:00 p. m." data-authors="MAR&Iacute;A JOS&Eacute; PARDO" id="datosNota" /><div class="nota339648"><input type="hidden" data-url="/estados/violencia-en-sonora-2019-narcofosas-masacre-a-los-lebaron-y-ataques-a-policias-sonora-balance-violencia-masacre/347998" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Violencia en Sonora 2019: narcofosas, masacre a los LeBar&oacute;n y ataques a polic&iacute;as" data-postid="347998" data-pubdate="12/26/2019 06:25:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/con-amparo-exfiscal-de-winckler-busca-impedir-espectaculo-pirotecnico-de-turismo-animalistas-amparo-demanda-festival/347996" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Con amparo, exfiscal de Winckler busca impedir espect&aacute;culo pirot&eacute;cnico de Turismo" data-postid="347996" data-pubdate="12/26/2019 06:24:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/monterrey-vs-america-en-vivo-final-de-ida-apertura-2019-america-monterrey-rayados-club-america/347995" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Deportes" data-title="Monterrey vs Am&eacute;rica EN VIVO: final de ida Apertura 2019" data-postid="347995" data-pubdate="12/26/2019 06:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/detenido-en-queretaro-esta-acusado-de-matar-a-una-pareja-y-a-su-bebe-de-8-meses-en-salamanca-el-paquillo-francisco-27-de-marzo-celaya/347980" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Detenido en Quer&eacute;taro est&aacute; acusado de matar a una pareja y a su beb&eacute; de 8 meses en Salamanca" data-postid="347980" data-pubdate="12/26/2019 06:10:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/el-brujo-mayor-predice-quien-sera-el-campeon-del-america-vs-monterrey-america-monterrey-rayados-brujo-mayor/347990" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Deportes" data-title="El Brujo Mayor predice qui&eacute;n ser&aacute; el Campe&oacute;n del Am&eacute;rica vs Monterrey" data-postid="347990" data-pubdate="12/26/2019 06:08:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/el-exodo-migrante-y-la-encrucijada-mexico--estados-unidos-migracion-2019-marcelo-ebrard-donald-trump-honduras/345864" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Naci&oacute;n" data-title="El &eacute;xodo migrante y la encrucijada M&eacute;xico - Estados Unidos" data-postid="345864" data-pubdate="12/26/2019 06:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/me-prestas-tu-celular-la-nueva-treta-de-robo-roba-celulares-veracruz-boca-del-rio/347985" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Me prestas tu celular: la nueva treta de robo" data-postid="347985" data-pubdate="12/26/2019 05:45:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/destruian-madrigueras-y-mataban-a-perritos-de-la-pradera-nuevo-leon-predio-la-hediondilla-galeana/347983" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Destru&iacute;an madrigueras y mataban a perritos de la pradera" data-postid="347983" data-pubdate="12/26/2019 05:41:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/ana-felix-la-dona-del-narco-mas-buscada-por-la-dea-maria-felix-narcotrafico-ana-felix-la-dona/347986" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Naci&oacute;n" data-title="Ana F&eacute;lix, &quot;La Do&ntilde;a&quot; del narco m&aacute;s buscada por la DEA" data-postid="347986" data-pubdate="12/26/2019 05:41:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/muere-el-agente-herido-en-el-ataque-del-cjng-a-la-sede-policial-de-villagran-villagran-cjng/347974" data-tags="brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei" data-sections="Estados" data-title="Muere el agente herido en el ataque del CJNG a la sede policial de Villagr&aacute;n" data-postid="347974" data-pubdate="12/26/2019 05:32:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "339648",
                    maincontent: "div#mainContainerNote339648",
                    title: "Los enredos comerciales de car&aacute;cter global del 2019",
                    pubdate: "2019-12-26",
                    
                    authors: "MAR&Iacute;A JOS&Eacute; PARDO",
                            
                    sections: "Dinero",
                     
                    tags: "brexit,tmec,aranceles,eu,m&eacute;xico,guerra comercial,acuerdo m&eacute;xico-eu,reino unido,ue,tlcan,trump,decreto,nancy pelosi,econom&iacute;a mexicana,shcp,inversiones,industria automotriz,carteles de droga,huawei",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='339648' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "339648";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script></body></html>

