<!--publishThread: 03:03:31.163 PM  --><!doctype html><html class="no-js" lang="es-mx"><head><meta property="fb:app_id" content="748697441958749" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90527612","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":40,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90529582","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWgVAW1kJAhBdFVlMRVMJQ15UEQZNXA5MAh9XF0NK","queueTime":0,"applicationTime":4351,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#C92700"><meta property="og:type" content="article" /><title>El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida </title><meta name="Description" content="M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU" /><meta name="Keywords" content="omc,estados unidos,m&eacute;xico,at&uacute;n,etiquetado,resoluci&oacute;n,sanciones,comerciales,comercio,normas,pesquera,jueces,infring&iacute;an,reglas,diferencias" /><meta name="abstract" content="M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU" /><meta name="news_keywords" content="omc,estados unidos,m&eacute;xico,at&uacute;n,etiquetado,resoluci&oacute;n,sanciones,comerciales,comercio,normas,pesquera,jueces,infring&iacute;an,reglas,diferencias" /><link rel="amphtml" href="https://lasillarota.com/amp/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155" /><base href="https://lasillarota.com/XStatic/lasillarota/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://lasillarota.com/XStatic/lasillarota/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0.06/0.33/480/345/2018/12/14/atunmexicoeuetiquetado.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0.06/0.33/480/345/2018/12/14/atunmexicoeuetiquetado.jpg" /><meta property="og:title" content="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155"/><meta property="og:description" content="M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU"/><link type="text/css" rel="stylesheet" media="all" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/style2.css?v=3" /><link type="text/css" rel="stylesheet" media="print" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/print-style.css?v=3" /><link type="text/css" rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/css/jquery.booklet.latest.css?v=3" media="screen, projection, tv" /><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155"
  },
  "headline": "El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/12/14/atunmexicoeuetiquetado.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018-12-14CDT14:47:th-05:00",
  "dateModified": "2018-12-14CDT15:02:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU",
  "articleBody": "Estados Unidos gan&oacute; una batalla legal por el etiquetado de at&uacute;n dolphin safe (libre de delf&iacute;n), porque los jueces de apelaciones de la Organizaci&oacute;n Mundial de Comercio (OMC) desestimaron el argumento de M&eacute;xico de que las reglas de etiquetado estadunidenses infring&iacute;an sus normas.  M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico de que las normas de etiquetado de Estados Unidos penalizaban injustamente a su industria pesquera.Amenaza Trump con retirar a EU de la OMC  LARGA BATALLA  En octubre de 2008, M&eacute;xico inici&oacute; un procedimiento de soluci&oacute;n de diferencias ante la OMC en contra de las reglas estadunidenses de etiquetado de at&uacute;n, las cuales, dijo, impiden la comercializaci&oacute;n efectiva de los productos de at&uacute;n mexicano en el mercado de Estados Unidos.   Estados Unidos perdi&oacute; una primera ronda de la batalla legal y cambi&oacute; sus normas en 2013. La OMC asegur&oacute; que la transformaci&oacute;n no fue suficiente, por lo que se produjo una segunda modificaci&oacute;n en 2016.   Luego, en abril del 2017, M&eacute;xico obtuvo el derecho de imponer 163 millones de d&oacute;lares en sanciones comerciales anuales, pero Washington solicit&oacute; una revisi&oacute;n a trav&eacute;s de un grupo especial.   Seis meses despu&eacute;s, la OMC afirm&oacute; que el etiquetado de Estados Unidos s&iacute; cumpl&iacute;a con las normas, un fallo con el que M&eacute;xico no coincidi&oacute; y decidi&oacute; pelear, dando lugar a la resoluci&oacute;n de hoy.     mlmt"
}
</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@lasillarota"><meta name="twitter:creator" content="@lasillarota"><meta name="twitter:title" content="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida"><meta name="twitter:description" content="M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/12/14/atunmexicoeuetiquetado.jpg"><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/Outstream', [[1, 1], [300, 250]], 'div-gpt-ad-1539921652686-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/21680070727/Outstream2', 'div-gpt-ad-1539921825130-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/21680070727/Outstream3', 'div-gpt-ad-1539921891463-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><!-- googletagservices --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6667122664468436",
            enable_page_level_ads: true
        });
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js',
        'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic'); }
    </script></head><body><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="fb-root"></div><script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '748697441958749',
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    //(function (d, s, id) {
    //    var js, fjs = d.getElementsByTagName(s)[0];
    //    if (d.getElementById(id)) { return; }
    //    js = d.createElement(s); js.id = id;
    //    js.src = "//connect.facebook.net/en_US/sdk.js";
    //    fjs.parentNode.insertBefore(js, fjs);
    //}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=dinero.el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=dinero.el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js"></script><div class="page clearfix"><!--Publicidad 150x300--><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=198&amp;cb=872547&amp;n=a1ca3fde'><ins data-revive-zoneid="198" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=200&amp;cb=750688&amp;n=ab7e781f'><ins data-revive-zoneid="200" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div><div class="page-content"><div class="row"><div class="columns"><div class="banner m-b-5 top-banner"><ins data-revive-zoneid="197" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div></div><header class="post-page" ><div class="row"><div class="columns"><div class="top-header"><div class="row"><div class="small-8 medium-4 columns"><p id="fechako"></p></div><!--Links Superiores--><div class="small-4 medium-8 columns text-right"><ul class="clearfix" style="display: inline-block;"><li><p style="display: inline-block; margin: 4px 4px 0 0;">PORTALES ESTATALES</p><div class="ctrl-holder select-holder inline-select"><select id="slchdr" onchange="window.location.href=($('#slchdr').val());"><option value="/estados" >ESTADOS</option><option value="/estados/hidalgo" >HIDALGO</option><option value="/estados/estadodemexico" >ESTADO DE M&Eacute;XICO</option><option value="/estados/sonora" >SONORA</option><option value="/estados/veracruz" >VERACRUZ</option></select></div></li><li class="register perm" id="headerregistro"><a href="#popRegistro" class="pop">REGISTRO</a></li></ul></div></div></div><div class="logo" style="text-align:center;"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/8anosLSR.png?v=9875" style="width:100%;max-width:550px;" alt="La Silla Rota"></a></div><div class="main-header"><div class="row"><div class="columns clearfix row-header-container"><ul class="main-menu clearfix"><!--Mobile--><li class="special-menu-holder no-border"><a href="javascript:void(0);" class="toggle-menu"><i class="fa fa-list"></i><span>SECCIONES</span></a><div class="special-menu" data-equalizer data-equalizer-mq="medium-up"><div class="content" data-equalizer-watch><div id="sp_masvistas" class="extra-contents"></div><div id="sp_minutoaminuto" class="extra-contents"></div><a href="javascript:void(0)" class="close-toggle"><i class="fa fa-remove" style="line-height: inherit;"></i></a><div class="link-lists clearfix"><ul class="split s55"><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li></ul><!--Estados--><ul class="split s45"><li><a href="/estados/hidalgo">HIDALGO</a></li><li><a href="/estados/estadodemexico">ESTADO DE M&Eacute;XICO</a></li><li><a href="/estados/sonora">SONORA</a></li><li><a href="/estados/veracruz">VERACRUZ</a></li></ul><ul class="full"><li><a href="/yosoitu">#yosoitu</a></li><li><a href="/especiales">ESPECIALES LSR</a></li><li><a data-href="#sp_minutoaminuto" href="javascript:void(0);" class="special-view">
                        MINUTO X MINUTO</a></li><li><a data-href="#sp_masvistas" href="javascript:void(0);" class="special-view">LAS
                        M&Aacute;S VISTAS</a></li></ul></div><div class="multimedia"><div class="row"><div class="small-4 columns"><p>MULTIMEDIA</p></div><div class="small-8 columns text-center"><a href="/videos"><i class="fa fa-play"></i><span>VIDEOS</span></a><a href="/galerias"><i class="fa fa-camera"></i><span>FOTOS</span></a></div></div></div><div class="social outlined"><span>S&Iacute;GUENOS EN </span><a href="https://twitter.com/lasillarota" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCqrA6T0WReYcWzZ5G1W5rJA" target="_blank"><i
                    class="fa fa-youtube"></i></a></div></div><div class="sidebar" data-equalizer-watch id="opinionmobile"></div></div></li><!--Menu--><li class="no-border"><a href="/">INICIO</a></li><li class="has-contents"><a href="/nacion" class="news-toggle">NACI&Oacute;N</a><div class="option-content" id='submenu_nacion'></div></li><li class="has-contents"><a href="/estados" class="news-toggle">ESTADOS</a><div class="option-content has-tabs" id='submenu_estados'></div></li><li class="has-contents"><a href="/metropoli" class="news-toggle">METR&Oacute;POLI</a><div class="option-content" id='submenu_metropoli'></div></li><li class="has-contents"><a href="/dinero" class="news-toggle">DINERO</a><div class="option-content" id='submenu_dinero'></div></li><li class="has-contents"><a href="/mundo" class="news-toggle">MUNDO</a><div class="option-content" id='submenu_mundo'></div></li><li class="has-contents"><a href="/yosoitu" class="news-toggle">#YOSOIT&Uacute;</a><div class="option-content on-center" id='submenu_paraconversar'></div></li><li class="has-contents"><a href="/opinion" class="news-toggle">OPINI&Oacute;N</a><div class="option-content on-center" id='submenu_opinion'></div></li><li class="has-contents"><a href="/especialeslsr" class="news-toggle">ESPECIALES LSR</a><div class="option-content" id='submenu_especialeslsr'></div></li><li class="has-contents"><a href="/videos" class="news-toggle">VIDEOS</a><div class="option-content on-center" id='submenu_videos'></div></li><li class="has-contents"><a href="/galerias" class="news-toggle">GALER&Iacute;AS</a><div class="option-content on-center" id='submenu_galerias'></div></li></ul><!--Logo--><div class="sticky-logo"><a href="/"><img  class="imagen-logo-scroll" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a></div><!--B&uacute;squeda--><div class="search-holder"><a href="#"><i class="fa fa-search"></i></a><div class="search-block"><input name="txtKeyword" type="text" class="left" placeholder="Buscar..." id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="002188713072199981749:drqaj2a7wky" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></div></div><!--Redes socialesB&uacute;squeda--><div class="social"><a href="https://twitter.com/lasillarota" target="_blank" class="tw"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank" class="fb"><i class="fa fa-facebook"></i></a></div></div></div></div><!--Share Header--><div class="actions-bar"><div class="row"><div class="small-8 columns"><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div></div></div><!--Carrusel de notas--><div class="notes-carousel" id="carouselnotas"></div></header><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.js"></script><script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script><div id="sas_52013"></div><script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(
                function () {
                    sas.call(
                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                        { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ }
                    );
                }
            );
        </script><div id="top" class="main"><div class="row"><div class="medium-8 columns"><div class="headline"><hr class="show-print" style="display: none;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota" class="print-logo" style="display: none;"><h4 class="show-print" style="display: none;">/</h4><h4 class="tertiary-text bold m-b-20">DINERO</h4><hr class="show-print" style="display: none;"></div></div></div><div class="row content-row"><div class="columns"><!--Share Buttons--><div class="actions-bar m-b-20"><div class="row"><div class="small-8 columns"><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="small-4 text-right columns"><a href="#" class="outlined bigger-text"><strong>A</strong><i class="fa fa-plus"
                style="line-height: inherit;"></i></a><a href="#" class="outlined smaller-text"><strong>A</strong><i class="fa fa-minus"
                style="line-height: inherit;"></i></a></div></div></div><!--Share Buttons--><div class="post-detail"><div class="row"><div class="medium-8 columns post-content"><h5 class="secondary-text m-b-10 secondary-font fw-black">TERMINA DISPUTA</h5><hr class="show-print" style="display: none;"><h1 class="m-b-15 fw-black print-headline h1nota">El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida</h1><h6 class="m-b-20">M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la OMC, la resoluci&oacute;n pondr&iacute;a fin al reclamo de M&eacute;xico sobre las normas de etiquetado de EU</h6><p class="meta secondary-font medium print-source">
                                    REDACCI&Oacute;N <span class="print-red">14/12/2018&nbsp;02:47 p.m.</span><input onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');" type="button" value="🔊 Escuchar" /><input onclick="responsiveVoice.cancel();" type="button" value="🔊 Detener" /></p><div class="post-thumb m-b-15"><img class="lazy" src="https://lasillarota.com/images/tnfocus/0.06/0.33/480/345/2018/12/14/atunmexicoeuetiquetado.jpg" title="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida"
                                                alt="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida"><i>En octubre de 2008, M&eacute;xico inici&oacute; un procedimiento de soluci&oacute;n de diferencias ante la OMC en contra de las reglas estadunidenses de etiquetado de at&uacute;n</i></div><!-- Tag Gen&eacute;rico Inicio --><!--<script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script><script type="application/javascript">
                                    var sas = sas || {};
                                    sas.cmd = sas.cmd || [];
                                    sas.cmd.push(function () {
                                        sas.setup({ networkid:1204, domain:"//www5.smartadserver.com", async:true});
                                    });
                                </script>--><!-- Tag Gen&eacute;rico Final --><!-- Tag Emplazamiento Billboard Inicio --><!-- Tag Emplazamiento Billboard Final --><!--Cuerpo--><div id="crpler"><p><strong>Estados Unidos</strong> gan&oacute; una batalla legal por el <strong>etiquetado</strong> de at&uacute;n dolphin safe (libre de <strong>delf&iacute;n</strong>), porque los <strong>jueces</strong> de apelaciones de la Organizaci&oacute;n Mundial de <strong>Comercio</strong> (<strong>OMC</strong>) desestimaron el argumento de <strong>M&eacute;xico</strong> de que las <strong>reglas</strong> de <strong>etiquetado</strong> estadunidenses <strong>infring&iacute;an</strong> sus <strong><strong>normas</strong></strong>.</p><p>M&aacute;s de 10 a&ntilde;os despu&eacute;s de que la disputa lleg&oacute; por primera vez a la <strong>OMC</strong>, la <strong>resoluci&oacute;n</strong> pondr&iacute;a fin al reclamo de <strong>M&eacute;xico</strong> de que las <strong>normas</strong> de <strong>etiquetado</strong> de <strong>Estados Unidos</strong> penalizaban injustamente a su <strong>industria <strong>pesquera</strong></strong>.</p><p><a href="https://lasillarota.com/amenaza-trump-retirar-eu-omc/244447" target="_blank">Amenaza Trump con retirar a EU de la <strong>OMC</strong></a></p><p><strong>LARGA BATALLA</strong></p><p>En octubre de 2008, <strong>M&eacute;xico</strong> inici&oacute; un procedimiento de soluci&oacute;n de <strong>diferencias</strong> ante la <strong><a href="https://lasillarota.com/razones_mexico_denuncia_eu_ante_omc/227183" target="_blank"><strong>OMC</strong> </a></strong>en contra de las <strong>reglas</strong> estadunidenses de <strong>etiquetado</strong> de at&uacute;n, las cuales, dijo, impiden la comercializaci&oacute;n efectiva de los productos de <strong><a href="https://lasillarota.com/abrio-una-lata-de-atun-y-encontro-algo-asqueroso/201352" target="_blank">at&uacute;n </a></strong>mexicano en el mercado de <strong>Estados Unidos</strong>.</p><p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2018/12/14/atunmexicoeu.jpg"></div></p><p><strong>Estados Unidos</strong> perdi&oacute; una primera ronda de la batalla legal y cambi&oacute; sus <strong>normas</strong> en 2013. La <strong>OMC</strong> asegur&oacute; que la transformaci&oacute;n no fue suficiente, por lo que se produjo una segunda modificaci&oacute;n en 2016. </p><p>Luego, en abril del 2017, <strong>M&eacute;xico</strong> obtuvo el derecho de imponer 163 millones de d&oacute;lares en <strong>sanciones</strong> <strong>comerciales</strong> anuales, pero <strong>Washington </strong>solicit&oacute; una revisi&oacute;n a trav&eacute;s de un grupo especial. </p><p>Seis meses despu&eacute;s, la <strong>OMC</strong> afirm&oacute; que el <strong>etiquetado</strong> de <strong>Estados Unidos</strong> s&iacute; cumpl&iacute;a con las <strong>normas</strong>, un fallo con el que <strong>M&eacute;xico</strong> no coincidi&oacute; y decidi&oacute; pelear, dando lugar a la <strong>resoluci&oacute;n</strong> de hoy.</p><p><hr class="red"><blockquote class="main-quote m-b-10"><h5 class="italic">Confirmamos la conclusi&oacute;n de los Grupos Especiales de que la medida sobre el at&uacute;n de 2016 da a los productos de at&uacute;n mexicanos un trato no menos favorable que el otorgado a productos similares procedentes de los Estados Unidos y otros pa&iacute;ses&quot;, se&ntilde;ala el documento.</h5></blockquote><hr class="red"><br></p><p><br></p><p><div class="inner-article split clearfix"><div class="info"><p class="bold secondary-font m-b-0">LEA TAMBIEN</p><hr><a href="/oaxaca-pesca-tiburon-defensores-de-animales/213169" target="_blank"><h4 class="h4esp bold secondary-font m-b-15">Protestas por torneo de pesca de tibur&oacute;n en Oaxaca</h4></a><p class="mid-text m-b-10">La agencia playa el Tomatal decidi&oacute; aprovechar las vacaciones de Semana Santa para hacer un torneo de caza de tibur&oacute;n, una especie en peligro de extinci&oacute;n</p><a href="/oaxaca-pesca-tiburon-defensores-de-animales/213169" class="comments-count" target="_blank"><span class="fb-comments-count" data-href="https://lasillarota.com/oaxaca-pesca-tiburon-defensores-de-animales/213169"></span><i class="fa fa-comment-o"></i></a><a href="#" class="share-icon" target="_blank"><i class="fa fa-share-alt"></i></a><div class="share-links"><ul><li><a href="#" class="fb sharer" data-sharer="facebook" data-url="https://lasillarota.com/oaxaca-pesca-tiburon-defensores-de-animales/213169" target="_blank"><i class="fa fa-facebook" style="line-height: inherit;"></i></a></li><li><a href="#" class="tw sharer" data-sharer="twitter" data-title="@lasillarota" data-url="https://lasillarota.com/oaxaca-pesca-tiburon-defensores-de-animales/213169" target="_blank"><i class="fa fa-twitter" style="line-height: inherit;"></i></a></li><li><a href="#" class="in sharer" data-sharer="linkedin" data-url="lasillarota.com/oaxaca-pesca-tiburon-defensores-de-animales/213169" target="_blank"><i class="fa fa-linkedin" style="line-height: inherit;"></i></a></li><li><a href="#" class="wa sharer" data-sharer="whatsapp" data-url="lasillarota.com/oaxaca-pesca-tiburon-defensores-de-animales/213169" target="_blank"><i class="fa fa-whatsapp" style="line-height: inherit;"></i></a></li></ul></div></div><div class="thumb text-center"><img class="lazy" data-original="https://lasillarota.com/images/tnfocus/-0.05/0.4/290/208/2018/03/27/tiburon.jpg" alt="" src="https://lasillarota.com/images/tnfocus/-0.05/0.4/290/208/2018/03/27/tiburon.jpg" style="display: inline-block;"></div></div></p><p><span style="font-size: 1rem;">mlmt</span><br></p></div><!-- Agency Orquidea - 728 x 90 nueva --><!--<script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1181?" + Math.random() + "'></scr" + "ipt>");
                                </script>--><!-- Agency Orquidea - 728 x 90 nueva --><!--PARALLAX ADINIT--><!--PARALLAX ADEND--><div class="fb-quote"></div><!--Cuerpo--><hr class="hide-print"><div class="tags-block"><ul><li><span class="m-b-10 bold">TEMA:</span></li><li><a href="/tags/atun-7575/">#at&uacute;n</a></li></ul></div><hr class="hide-print"><!-- /21680070727/Outstream3 --><div id='div-gpt-ad-1539921891463-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921891463-0'); });
                                    </script></div><!--NOTAS DE HOME--><div id="notasdehome"></div><!--Valoraci&oacute;n--><div class="row post-actions"><div class=" columns"><hr><div class="article-option-tabs"><ul class="clearfix"><li class="is-tab"><div class="rw-ui-container" style="margin-top: 15px!important;margin-left: 15px!important;"></div></li><li class="is-tab"><a href="#post_reportar">REPORTAR ESTE ART&Iacute;CULO</a></li><li class="is-tab"><a href="#post_informacion">AGREGAR INFORMACI&Oacute;N</a></li></ul><div id="post_reportar" class="tab-content"><div id="frmReportar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail" name="enviarmail"><input type="hidden" id="titulo" name="titulo" value="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida" /><input type="hidden" id="tipo" name="tipo" value="1" /><input type="hidden" id="url" name="url" value="/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155" /><p class="secondary-font light m-b-5">Porque entre varios ojos vemos m&aacute;s, queremos construir una mejor web para ustedes. Los invitamos a reportar errores de contenido, ortograf&iacute;a, puntuaci&oacute;n y otras que consideren pertinentes. (*)</p><div class="row"><div class="medium-6 columns"><p class="secondary-font bold">&iquest;CU&Aacute;L ES EL ERROR?*</p><div class="ctrl-holder"><textarea id="error" name="error"></textarea></div></div><div class="medium-6 columns"><p class="secondary-font bold">&iquest;C&Oacute;MO LO ESCRIBIR&Iacute;A USTED?</p><div class="ctrl-holder"><textarea id="reporte" name="reporte"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje"></div></div></div></div></form></div><div id="frmReportar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div><div id="post_informacion" class="tab-content"><div id="frmAgregar" style="display: none"><form action="../template/submitmail.aspx" id="enviarmail2" name="enviarmail2"><input type="hidden" id="Hidden1" name="titulo" value="El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida" /><input type="hidden" id="Hidden2" name="tipo" value="2" /><input type="hidden" id="Hidden3" name="url" value="/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155" /><p class="secondary-font light m-b-5">Datos extra, informaci&oacute;n confidencial y pistas para avanzar en nuestras investigaciones. Usted puede hacer parte de la construcci&oacute;n de nuestro contenido. Los invitamos a ampliar la informaci&oacute;n de este tema.</p><p class="secondary-font bold">RESERVAMOS LA IDENTIDAD DE NUESTRAS FUENTES *</p><div class="ctrl-holder"><textarea name="informacion" id="informacion"></textarea></div><div class="text-right m-t-10"><button class="comments-submit static">ENVIAR COMENTARIO</button><div id="mensaje2"></div></div></form></div><div id="frmAgregar2"><p class="secondary-font light m-b-5">Debe iniciar sesi&oacute;n para poder enviar informaci&oacute;n</p></div></div></div><hr></div></div><!--Comentarios--><div class="comments m-b-20"><div class="fb-comments" data-href="https://lasillarota.com/dinero/el-caso-atun-10-anos-de-lucha-mexico-vs-eu-perdida-omc-estados-unidos-mexico-atun/262155"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div id="taboola-below-the-content"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-the-content',
                                        placement: 'Below The Content',
                                        target_type: 'mix'
                                    });
                                </script><!--Comentarios--></div><!--Barra lateral--><div class="medium-4 columns hide-print"><!--  Mosaic Media --><!--Nota AD Mobile--><!-- Tag Emplazamiento Box Inicio --><!-- Tag Emplazamiento Box Final --><!--BOX BANNER AD--><div id="lmvbloque"></div><!--BOX BANNER AD2--><!-- Agency Orquidea - 300 x 250 nueva --><!--<script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1179?" + Math.random() + "'></scr" + "ipt>");
                                </script>--><!-- Agency Orquidea - 300 x 250 nueva --><!--BOX BANNER AD2--><!-- /21680070727/Outstream --><div id='div-gpt-ad-1539921652686-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921652686-0'); });
                                    </script></div><h5 class="m-b-15 medium">EDITOR RECOMIENDA</h5><div id="notaeditorspickdinero"></div><!-- /21680070727/Outstream2 --><div id='div-gpt-ad-1539921825130-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1539921825130-0'); });
                                    </script></div><!-- Agency Orquidea - 300 x 600 nueva --><!--<script>
                                    document.write("<scr" + "ipt src='//ads.agencyorquidea.com/request/1180?" + Math.random() + "'></scr" + "ipt>");
                                </script>--><!-- Agency Orquidea - 300 x 600 nueva --><!--publicidad--><!--Nota AD Desktop--></div><!--Barra lateral--></div></div></div></div></div><!--SKIN AD--><!--SKIN AD--><script type="text/javascript">
                /* CONFIGURATION START Modificado */                
                var _ain = {
                    id: "1755",
                    postid: "262155",
                    maincontent: "div.post-content",
                    title: "El caso at&uacute;n, 10 a&ntilde;os de lucha M&eacute;xico vs EU, perdida",                    
                    pubdate: "2018-12-14",
                    
                            authors: "maritzamachuca@gmail.com",
                        
                    sections: "Dinero",
                     
                    tags: "omc,estados unidos,m&eacute;xico,at&uacute;n,etiquetado,resoluci&oacute;n,sanciones,comerciales,comercio,normas,pesquera,jueces,infring&iacute;an,reglas,diferencias",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="logo"><div class="row"><div class="columns"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.svg" alt="La Silla Rota"></a><a href="#top" class="go-top"><i class="fa fa-angle-up"></i> Volver arriba</a></div></div></div><div class="top-footer"><div class="row collapse"><div class="columns clearfix"><ul class="footer-menu"><li class="no-border"><a href="/">INICIO</a></li><li><a href="/nacion">NACI&Oacute;N</a></li><li><a href="/estados">ESTADOS</a></li><li><a href="/metropoli">METR&Oacute;POLI</a></li><li><a href="/dinero">DINERO</a></li><li><a href="/mundo">MUNDO</a></li><li><a href="/opinion">OPINI&Oacute;N</a></li><li><a href="/especialeslsr">ESPECIALES LSR</a></li><li><a href="/videos">VIDEOS</a></li><li><a href="/galerias">GALER&Iacute;AS</a></li></ul></div></div></div><div class="main-footer"><div class="row collapse" data-equalizer="mainfoot" data-equalizer-mq="medium-up"><div class="medium-4 large-3 columns actions-col" data-equalizer-watch="mainfoot"><div class="footer-social"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.facebook.com/pages/La-Silla-Rota/249232245162966" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></div></div><div class="medium-8 large-9 columns info-col" data-equalizer-watch="mainfoot"><div class="row equalized"><div class="medium-4 large-3 columns"><p class="bold primary-font">OTRAS EDICIONES</p><ul><li><p><a href="/estados/hidalgo">Hidalgo</a></p></li><li><p><a href="/estados/estadodemexico">Estado de M&eacute;xico</a></p></li><li><p><a href="/estados/sonora">Sonora</a></p></li><li><p><a href="/estados/veracruz">Veracruz</a></p></li></ul></div><div class="small-6 medium-4 large-3 columns"><p class="bold primary-font">NUESTROS PORTALES</p><p><a href="http://www.sumedico.com" target="_blank">www.sumedico.com</a></p></div><div class="small-6 medium-4 large-2 columns"><p><a href="/avisoprivacidad">Aviso de Privacidad</a></p><p><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></p><p><a href="/directorio">Directorio</a></p></div><div class="medium-4 large-2 columns"><p><a href="/contactanos">Cont&aacute;ctanos</a></p><p><a href="/anunciate">An&uacute;nciate</a></p><p><a href="/quienessomos">Qui&eacute;nes somos</a></p></div><div class="small-6 medium-4 large-2 columns"><p class="regular"><a href="javascript:void(0);">Redacci&oacute;n<br>55923401</a></p><p class="regular"><a href="javascript:void(0);">Publicidad<br>55147910</a></p></div></div><div class="row"><div class="custom-col"><hr><p class="small-text">&copy; 2018 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.<br>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div></div></div></div></div></footer></div><div class="side-ad"><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=199&amp;cb=673647&amp;n=afbdb86b'><ins data-revive-zoneid="199" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div><div class="banner m-b-5" data-img='//openx.sumedico.com/www/delivery/avw.php?zoneid=201&amp;cb=256630&amp;n=a34bff90'><ins data-revive-zoneid="201" data-revive-id="fb36f687e006e90a489627205e6412c3"></ins><script async src="//openx.sumedico.com/www/delivery/asyncjs.php"></script></div></div></div><div class="mfp-hide"><div id="popInicio" class="modal-wrapper small"><p class="small-text has-icon secondary-font bold m-b-20"><i class="fa fa-user"></i>
            ENTRA EN LA SILLA ROTA
        </p><a href="#popConectate" class="button expand pop">CON&Eacute;CTATE</a><p class="mid-text secondary-font">
            &iquest;No est&aacute;s registrado? <a href="#popRegistro" class="button expand pop m-b-0">CREA TU CUENTA</a></p></div><div id="popConectate" class="modal-wrapper small"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png" alt="La Silla Rota"><hr><div class="ctrl-holder m-b-10"><label for="login_email">Correo Electr&oacute;nico</label><input type="email" name="login_email" id="login_email"></div><div class="ctrl-holder m-b-10"><label for="login_password">Contrase&ntilde;a</label><input type="password" name="login_password" id="login_password"></div><div class="text-center"><p class="light secondary-font mid-size m-b-0"><a href="javascript:forgotLSR();">&iquest;Olvidaste tu contrase&ntilde;a?</a></p></div><div class="small-12 medium-text-center"><img id="loadingLogin" src="../img/icons/ajax-loader3.gif" style="display: none; width: 30px; height: 30px" /><button type="button" id="btnLogin" class="m-b-0 mid" onclick="javascript:loginLSR();">ENTRAR</button></div><div class="row" id="mensajeerrorLogin" style="display: none"><div class="small-12 columns m-t-10"><div class="ctrl-holder"><label for="nl_acepto"><span class="error"></span></label></div></div></div></div><div id="popRegistro" class="modal-wrapper lightgray mid"><div id="popRegistroFormulario"><h4 class="secondary-font">REGISTRO</h4><hr><p class="secondary-font">Bienvenido al formato de Registro para usuarios de LA SILLA ROTA. Diversos servicios de este portal son exclusivos para quienes figuran en este Registro, y s&oacute;lo podr&aacute; tener acceso a ellos contando con la clave correspondiente. Dichos servicios incluyen balances noticiosos en su correo electr&oacute;nico todas las noches, adelanto de columnas, documentos de inter&eacute;s y reportes de mayor profundidad sobre los asuntos de actualidad. Esta clave le ser&aacute; requerida una sola vez en cada dispositivo que emplee. Lo invitamos a generar su Registro. Muchas gracias.</p><!--Tercero--><hr class="m-b-20"><div class="row"><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_mail" class="medium">EMAIL</label></div></div><div class="medium-7 columns"><div class="ctrl-holder"><input class="campo required" type="email" id="mail" name="registro_form_mail" placeholder="Ingresa tu correo"></div></div><div class="small-4 columns"><img id="loadingRegistro" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/icons/ajax-loader3.gif" style="display: none; width: 30px; height: 30px" /><button type="button" id="buttonRegistro" class="m-b-0 mid" onclick="javascript:registroLSR();">REGISTRARSE</button></div></div><hr class="m-b-10"><div class="small-3 columns"><div class="ctrl-holder"><input type="checkbox" id="terminos" name="terminos" onclick="$('#complemento1').show(); $('#complemento2').show(); $('#complemento3').show();" /><label for="nl_acepto"><span class="bold" onclick="$('#complemento2').hide(); $('#complemento3').hide(); $('#terminos').attr('checked',false);">*Opcional</span><span class="mensajeterminos" style="color: red"></span></label></div></div><div class="small-8 columns"><span class="bold">Complementa tu perfil con los siguientes datos
                </span></div></div><!--OPCIONAL--><hr class="m-b-10" id="complemento1"><div class="row" id="complemento2" style="display: none;"><!--USUARIO ALIAS--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="medium">USUARIO</label></div></div><div class="medium-3 columns"><div class="ctrl-holder"><input class="campo" type="text" id="usuario" name="registro_form_usuario" placeholder="Ingresa tu nombre de usuario"></div></div><!--PA&Iacute;S--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_pais" class="medium">PA&Iacute;S</label></div></div><div class="medium-2 columns"><div class="ctrl-holder select-holder inline-select"><select name="pais" id="pais" class="campo"><option value="AF">Afganist&aacute;n</option><option value="AL">Albania</option><option value="DE">Alemania</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Ant&aacute;rtida</option><option value="AG">Antigua y Barbuda</option><option value="AN">Antillas Holandesas</option><option value="SA">Arabia Saud&iacute;</option><option value="DZ">Argelia</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaiy&aacute;n</option><option value="BS">Bahamas</option><option value="BH">Bahrein</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BE">B&eacute;lgica</option><option value="BZ">Belice</option><option value="BJ">Benin</option><option value="BM">Bermudas</option><option value="BY">Bielorrusia</option><option value="MM">Birmania</option><option value="BO">Bolivia</option><option value="BA">Bosnia y Herzegovina</option><option value="BW">Botswana</option><option value="BR">Brasil</option><option value="BN">Brunei</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="BT">But&aacute;n</option><option value="CV">Cabo Verde</option><option value="KH">Camboya</option><option value="CM">Camer&uacute;n</option><option value="CA">Canad&aacute;</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CY">Chipre</option><option value="VA">Ciudad del Vaticano (Santa Sede)</option><option value="CO">Colombia</option><option value="KM">Comores</option><option value="CG">Congo</option><option value="CD">Congo, Rep&uacute;blica Democr&aacute;tica del</option><option value="KR">Corea</option><option value="KP">Corea del Norte</option><option value="CI">Costa de Marf&iacute;l</option><option value="CR">Costa Rica</option><option value="HR">Croacia (Hrvatska)</option><option value="CU">Cuba</option><option value="DK">Dinamarca</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="EC">Ecuador</option><option value="EG">Egipto</option><option value="SV">El Salvador</option><option value="AE">Emiratos &Aacute;rabes Unidos</option><option value="ER">Eritrea</option><option value="SI">Eslovenia</option><option value="ES" selected>Espa&ntilde;a</option><option value="US">Estados Unidos</option><option value="EE">Estonia</option><option value="ET">Etiop&iacute;a</option><option value="FJ">Fiji</option><option value="PH">Filipinas</option><option value="FI">Finlandia</option><option value="FR">Francia</option><option value="GA">Gab&oacute;n</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GD">Granada</option><option value="GR">Grecia</option><option value="GL">Groenlandia</option><option value="GP">Guadalupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GY">Guayana</option><option value="GF">Guayana Francesa</option><option value="GN">Guinea</option><option value="GQ">Guinea Ecuatorial</option><option value="GW">Guinea-Bissau</option><option value="HT">Hait&iacute;</option><option value="HN">Honduras</option><option value="HU">Hungr&iacute;a</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IQ">Irak</option><option value="IR">Ir&aacute;n</option><option value="IE">Irlanda</option><option value="BV">Isla Bouvet</option><option value="CX">Isla de Christmas</option><option value="IS">Islandia</option><option value="KY">Islas Caim&aacute;n</option><option value="CK">Islas Cook</option><option value="CC">Islas de Cocos o Keeling</option><option value="FO">Islas Faroe</option><option value="HM">Islas Heard y McDonald</option><option value="FK">Islas Malvinas</option><option value="MP">Islas Marianas del Norte</option><option value="MH">Islas Marshall</option><option value="UM">Islas menores de Estados Unidos</option><option value="PW">Islas Palau</option><option value="SB">Islas Salom&oacute;n</option><option value="SJ">Islas Svalbard y Jan Mayen</option><option value="TK">Islas Tokelau</option><option value="TC">Islas Turks y Caicos</option><option value="VI">Islas V&iacute;rgenes (EEUU)</option><option value="VG">Islas V&iacute;rgenes (Reino Unido)</option><option value="WF">Islas Wallis y Futuna</option><option value="IL">Israel</option><option value="IT">Italia</option><option value="JM">Jamaica</option><option value="JP">Jap&oacute;n</option><option value="JO">Jordania</option><option value="KZ">Kazajist&aacute;n</option><option value="KE">Kenia</option><option value="KG">Kirguizist&aacute;n</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="LA">Laos</option><option value="LS">Lesotho</option><option value="LV">Letonia</option><option value="LB">L&iacute;bano</option><option value="LR">Liberia</option><option value="LY">Libia</option><option value="LI">Liechtenstein</option><option value="LT">Lituania</option><option value="LU">Luxemburgo</option><option value="MK">Macedonia, Ex-Rep&uacute;blica Yugoslava de</option><option value="MG">Madagascar</option><option value="MY">Malasia</option><option value="MW">Malawi</option><option value="MV">Maldivas</option><option value="ML">Mal&iacute;</option><option value="MT">Malta</option><option value="MA">Marruecos</option><option value="MQ">Martinica</option><option value="MU">Mauricio</option><option value="MR">Mauritania</option><option value="YT">Mayotte</option><option value="MX">M&eacute;xico</option><option value="FM">Micronesia</option><option value="MD">Moldavia</option><option value="MC">M&oacute;naco</option><option value="MN">Mongolia</option><option value="MS">Montserrat</option><option value="MZ">Mozambique</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NI">Nicaragua</option><option value="NE">N&iacute;ger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk</option><option value="NO">Noruega</option><option value="NC">Nueva Caledonia</option><option value="NZ">Nueva Zelanda</option><option value="OM">Om&aacute;n</option><option value="NL">Pa&iacute;ses Bajos</option><option value="PA">Panam&aacute;</option><option value="PG">Pap&uacute;a Nueva Guinea</option><option value="PK">Paquist&aacute;n</option><option value="PY">Paraguay</option><option value="PE">Per&uacute;</option><option value="PN">Pitcairn</option><option value="PF">Polinesia Francesa</option><option value="PL">Polonia</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="UK">Reino Unido</option><option value="CF">Rep&uacute;blica Centroafricana</option><option value="CZ">Rep&uacute;blica Checa</option><option value="ZA">Rep&uacute;blica de Sud&aacute;frica</option><option value="DO">Rep&uacute;blica Dominicana</option><option value="SK">Rep&uacute;blica Eslovaca</option><option value="RE">Reuni&oacute;n</option><option value="RW">Ruanda</option><option value="RO">Rumania</option><option value="RU">Rusia</option><option value="EH">Sahara Occidental</option><option value="KN">Saint Kitts y Nevis</option><option value="WS">Samoa</option><option value="AS">Samoa Americana</option><option value="SM">San Marino</option><option value="VC">San Vicente y Granadinas</option><option value="SH">Santa Helena</option><option value="LC">Santa Luc&iacute;a</option><option value="ST">Santo Tom&eacute; y Pr&iacute;ncipe</option><option value="SN">Senegal</option><option value="SC">Seychelles</option><option value="SL">Sierra Leona</option><option value="SG">Singapur</option><option value="SY">Siria</option><option value="SO">Somalia</option><option value="LK">Sri Lanka</option><option value="PM">St Pierre y Miquelon</option><option value="SZ">Suazilandia</option><option value="SD">Sud&aacute;n</option><option value="SE">Suecia</option><option value="CH">Suiza</option><option value="SR">Surinam</option><option value="TH">Tailandia</option><option value="TW">Taiw&aacute;n</option><option value="TZ">Tanzania</option><option value="TJ">Tayikist&aacute;n</option><option value="TF">Territorios franceses del Sur</option><option value="TP">Timor Oriental</option><option value="TG">Togo</option><option value="TO">Tonga</option><option value="TT">Trinidad y Tobago</option><option value="TN">T&uacute;nez</option><option value="TM">Turkmenist&aacute;n</option><option value="TR">Turqu&iacute;a</option><option value="TV">Tuvalu</option><option value="UA">Ucrania</option><option value="UG">Uganda</option><option value="UY">Uruguay</option><option value="UZ">Uzbekist&aacute;n</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Vietnam</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabue</option></select></div></div><!--CIUDAD--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_ciudad" class="medium">CIUDAD</label></div></div><div class="medium-2 columns"><div class="ctrl-holder"><input class="campo" type="text" id="ciudad" name="ciudad" placeholder="Ingresa tu ciudad"></div></div></div><div class="row" id="complemento3" style="display: none;"><!--CP--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_codigopostal" class="medium">*C.P</label></div></div><div class="medium-2 columns"><div class="ctrl-holder"><input class="campo" type="text" id="codigopostal" name="codigopostal" value="000000"></div></div><!--EDAD--><div class="medium-1 columns"><div class="ctrl-holder"><label for="registro_form_edad" class="medium">EDAD</label></div></div><div class="medium-2 columns"><div class="ctrl-holder select-holder inline-select"><select name="edad" id="edad" class="campo"><option value="">Selecciona tu edad</option><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option><option value="32">32</option><option value="33">33</option><option value="34">34</option><option value="35">35</option><option value="36">36</option><option value="37">37</option><option value="38">38</option><option value="39">39</option><option value="40">40</option><option value="41">41</option><option value="42">42</option><option value="43">43</option><option value="44">44</option><option value="45">45</option><option value="46">46</option><option value="47">47</option><option value="48">48</option><option value="49">49</option><option value="50">50</option><option value="51">51</option><option value="52">52</option><option value="53">53</option><option value="54">54</option><option value="55">55</option><option value="56">56</option><option value="57">57</option><option value="58">58</option><option value="59">59</option><option value="60">60</option><option value="61">61</option><option value="62">62</option><option value="63">63</option><option value="64">64</option><option value="65">65</option><option value="66">66</option><option value="67">67</option><option value="68">68</option><option value="69">69</option><option value="70">70</option><option value="71">71</option><option value="72">72</option><option value="73">73</option><option value="74">74</option><option value="75">75</option><option value="76">76</option><option value="77">77</option><option value="78">78</option><option value="79">79</option><option value="80">80</option><option value="81">81</option><option value="82">82</option><option value="83">83</option><option value="84">84</option><option value="85">85</option><option value="86">86</option><option value="87">87</option><option value="88">88</option><option value="89">89</option><option value="90">90</option><option value="91">91</option><option value="92">92</option><option value="93">93</option><option value="94">94</option><option value="95">95</option><option value="96">96</option><option value="97">97</option><option value="98">98</option><option value="99">99</option><option value="100">100</option><option value="101">101</option><option value="102">102</option><option value="103">103</option><option value="104">104</option><option value="105">105</option><option value="106">106</option><option value="107">107</option><option value="108">108</option><option value="109">109</option><option value="110">110</option><option value="111">111</option><option value="112">112</option><option value="113">113</option><option value="114">114</option><option value="115">115</option><option value="116">116</option><option value="117">117</option><option value="118">118</option><option value="119">119</option><option value="120">120</option></select></div></div><!--ESCOLARIDAD--><div class="medium-2 columns"><div class="ctrl-holder"><label for="registro_form_escolaridad" class="medium">ESCOLARIDAD</label></div></div><div class="medium-3 columns"><div class="ctrl-holder select-holder inline-select"><select name="escolaridad" id="escolaridad" class="campo"><option value="1">Ninguna</option><option value="2">Primaria incompleta</option><option value="3">Primaria completa</option><option value="4">Secundaria incompleta</option><option value="5">Secundaria completa</option><option value="6">Preparatoria incompleta</option><option value="7">Preparatoria completa</option><option value="8">Licenciatura/Ingenier&iacute;a incompleta</option><option value="9">Licenciatura/Ingenier&iacute;a completa</option><option value="10">Postgrado</option></select></div></div></div><div class="row" id="mensajeerrorRegistro" style="display: none"><div class="medium-12 columns"><div class="ctrl-holder"><label for="nl_acepto"><span class="error" style="font-size: 1rem;"></span></label></div></div></div></div><div id="popRegistroConfirmacion" style="display: none"><div class="row"><div class="medium-12 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="medium"><strong>GRACIAS POR REGISTRARTE</strong></label></div></div></div><hr class="m-b-20"><div class="row"><div class="medium-12 columns"><div class="ctrl-holder"><label for="registro_form_usuario" class="">
                        En un momento recibir&aacute;s a tu correo electr&oacute;nico nuestra confirmaci&oacute;n de registro, favor de verificar en la carpeta de "spam" en caso de no recibir el correo.<br /><br />
                        En caso de no recibir la confirmaci&oacute;n favor de comunicarse con Redacci&oacute;n en los tel&eacute;fonos 55923401, o enviar un correo a soporte@lasillarota.com
                    </label></div></div></div></div></div><!-- Trigger --><button class="btn" data-clipboard-target="#foo" style="height: 0px; color: transparent; background-color: transparent; opacity: 0;"></button><input class="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script type="text/javascript">
    var globalUrl = 'https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss';
    var globalDomain = '';
        
</script><script type="text/javascript">
    window.smartlook || (function (d) {
        var o = smartlook = function () { o.api.push(arguments) }, h = d.getElementsByTagName('head')[0];
        var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
        c.charset = 'utf-8'; c.src = 'https://rec.smartlook.com/recorder.js'; h.appendChild(c);
    })(document);
    smartlook('init', '00eb4afbc55d2db1fa1ef2c6d84eb8e4457ffe2b');
</script><script data-main="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/view/main" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jss/vendor/require.min.js?v=3"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?v=3#pubid=ra-587d15a610f58531"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><script type="text/javascript">(function (d, t, e, m) {

    // Async Rating-Widget initialization.
    window.RW_Async_Init = function () {

        RW.init({
            huid: "259475",
            uid: "39dcdbbf4746e83f3df58b7ad5878282",
            source: "website",
            options: {
                "advanced": {
                    "text": {
                        "rateThis": "Califica"
                    }
                },
                "size": "medium",
                "type": "nero",
                "lng": "es",
                "style": "thumbs",
                "isDummy": false
            }
        });
        RW.render();
    };
    // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() +
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
}(document, new Date(), "script", "rating-widget.com/"));</script><!--interstial--><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */--><!--/*
  * Don't forget to replace the 'INSERT_ENCODED_CLICKURL_HERE' text with
  * the click tracking URL if this ad is to be delivered through a 3rd
  * party (non-Max) adserver.
  *
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://openx.sumedico.com/www/delivery/...'
  * to
  *   'https://openx.sumedico.com/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/geocities/...
  * To be accessible via: http(s)://openx.sumedico.com/www/images/layerstyles/geocities/...
  *------------------------------------------------------------*
  */--><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='262155' class="clickstory"></input></body></html>

