<!--publishThread: 05:36:16.173 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }

        header nav.secciones-nav ul li a {
        }
    </style><meta property="fb:pages" content="249232245162966" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><title>&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n? </title><meta name="Description" content="Para 2023, los expertos estiman que la econom&iacute;a crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes" /><meta name="Keywords" content="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" /><meta name="abstract" content="Para 2023, los expertos estiman que la econom&iacute;a crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes" /><meta name="news_keywords" content="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" /><link rel="canonical" href="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661" ><link rel="amphtml" href="https://lasillarota.com/amp/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-1200-675.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-1200-675.jpg" /><meta property="og:title" content="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"/><meta property="og:description" content="Para 2023, los expertos estiman que la econom&iacute;a crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-1200-675.jpg" /><meta name="twitter:title" content="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" /><meta name="twitter:url" content="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"/><meta name="twitter:description" content="Para 2023, los expertos estiman que la econom&iacute;a crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());

    

        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")

    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><script>
        window.googletag = window.googletag || { cmd: [] };
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lasillarotaaccount-network/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><style>
        .slideshow-container-PreHome {
            max-width: 1000px;
            position: relative;
            margin: auto
        }

        .mySlidesPreHome {
            display: none
        }

        .fade-PreHome {
            -webkit-animation-name: fade;
            -webkit-animation-duration: 1.5s;
            animation-name: fade;
            animation-duration: 1.5s
        }

        .modal {
            display: none;
            position: fixed;
            z-index: 1;
            padding-top: 100px;
            left: 0;
            top: 0;
            width: 100%;
            height: 100%;
            overflow: auto;
            background-color: #000;
            background-color: rgba(0, 0, 0, .4)
        }

        .modal-content2 {
            background-color: #fefefe;
            width: 45%;
            margin: auto;
            padding: 20px;
            border: 1px solid #888
        }

        .close {
            color: red;
            float: right;
            font-size: 28px;
            font-weight: 700;
            position: absolute;
            float: right;
            right: 30%
        }

        .close:focus,
        .close:hover {
            color: red;
            text-decoration: none;
            cursor: pointer
        }

        #imagen_teleton {
            width: 400px
        }

        @media screen and (max-width:769px) {
            #imagen_teleton {
                width: 300px !important
            }

            .modal-content2 {
                width: 300px !important;
                height: auto
            }

            .close {
                right: 68px
            }
        }


    </style><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {
        color: #fff;
        font-size: 0.7rem;
        font-family: sans-serif;
        text-transform: uppercase;
        font-weight: 100;
    }

    .uk-navbar-nav {
        height: 30px
    }

    [class*=uk-navbar-dropdown-bottom] {
        margin-top: -15px;
    }

    .uk-navbar-dropdown {
        display: none;
        position: absolute;
        z-index: 1020;
        box-sizing: border-box;
        padding: 5px;
        background: #18376b;
        color: #fff;
        box-shadow: none;
        width: 150px;
    }

    ul#Regionales {
        display: block;
    }

        ul#Regionales li {
            padding: 10px;
        }

    .uk-navbar-dropdown-nav > li.uk-active > a {
        color: #fff;
        font-weight: 900;
    }

    .uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a.uk-open, .uk-navbar-nav > li > a:focus {
        color: #fff;
        outline: 0;
        opacity: 0.5;
    }
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p style="color: #ffffff; font-size: 14px;">2 de mayo del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal" title="Men&uacute;"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsrbk.png??v=8" width="253" height="49" alt="La Silla Rota" title="La Silla Rota"><span>&Uacute;ltima hora de actualizaci&oacute;n: 17:36</span><ul><li onclick="window.location.href='/'"><a href="/" title="La Silla Rota">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora" title="Ultima Hora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados" title="Estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero" title="Dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo" title="Mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion" title="Acci&oacute;n LSR">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/lacaderadeeva'"><a href="/lacaderadeeva" title="Acci&oacute;n LSR">La Cadera de Eva</a></li><li onclick="window.location.href='https://www.yosoitu.com'"><a href="https://www.yosoitu.com" rel="noopener noreferrer" target="_blank" title="Yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li onclick="window.location.href='/opinion/columnistas'"><a href="/opinion/columnistas" title="Columnistas">Columnistas</a></li><li onclick="window.location.href='/asiveomexico'"><a href="/asiveomexico" title="Asi veo m&eacute;xico">As&iacute; veo M&eacute;xico</a></li><li onclick="window.location.href='/lenguasviperinas'"><a href="/lenguasviperinas" title="Lenguas Viperinas">Lenguas Viperinas</a></li><li onclick="window.location.href='/videocolumnas'"><a href="/videocolumnas" title="Video Columnas">Videocolumnas</a></li><li onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales" title="Adelantos editoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li onclick="window.location.href='https://guanajuato.lasillarota.com'"><a href="https://guanajuato.lasillarota.com" target="_blank" title="Guanajuato">Guanajuato</a></li><li onclick="window.location.href='https://hidalgo.lasillarota.com'"><a href="https://hidalgo.lasillarota.com" target="_blank" title="Hidalgo">Hidalgo</a></li><li onclick="window.location.href='https://veracruz.lasillarota.com'"><a href="https://veracruz.lasillarota.com" target="_blank" title="Veracruz">Veracruz</a></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank" title="Yosoitu" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="90" height="25" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png??v=8" width="90" height="25" title="Sumedico" alt="Sumedico"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" rel="noopener noreferrer" title="youtube Lasillarota" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" rel="noopener noreferrer" title="whatsapp Lasillarota" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="La Silla Rota"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_lsrbk.png??v=8" width="504" height="97" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="Facebook Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" title="instagram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="telegram Lasillarota" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="bsc" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#" title="Buscador"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li><a href="/" title="La Silla Rota">Inicio</a></li><li><a href="/nacion" title="Naci&oacute;n">Naci&oacute;n</a></li><li><a href="/metropoli" title="Metropoli">Metr&oacute;poli</a></li><li><a href="/estados" title="Estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero" title="Dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo" title="Mundo">Mundo</a></li><li class="lsr-hidden"><a href="/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li><a href="https://www.yosoitu.com" title="Yosoitu" rel="noopener noreferrer" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://www.sumedico.com" title="Sumedico" rel="noopener noreferrer" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes" title="Acci&oacute;n"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva" title="Cadera de eva"><strong>Cadera de Eva</strong></a></li><li><a href="#" title="Ediciones Regionales"><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="guanajuato" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="hidalgo" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" rel="noopener noreferrer" title="veracruz" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("bsc").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Dinero_Billboard_dsk_notas01', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1633795202219-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Dinero_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633795202219-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795202219-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/dinero">DINERO</a><h1>&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?</h1><h2 style="color:#605a5a">Para 2023, los expertos estiman que la econom&iacute;a crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>CLAUDIA JU&Aacute;REZ</li><li><span style="color:#605a5a">02/05/2022</span></li><li><span style="color:#605a5a">17:15 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/expertosdebanxicorecortanpronosticodecrecimientodemexico-a2f11e66-focus-0-0-840-473.jpg" width="840" height="473" title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" alt="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?"></picture></div><div class="data-photo">Foto Twitter</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-url="https://lasillarota.com/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">La expectativa mediana de crecimiento&nbsp;<span style="font-size: 1rem;">econ&oacute;mico para el 2022 disminuy&oacute; por&nbsp;</span><span style="font-size: 1rem;">s&eacute;ptimo mes consecutivo al pasar de&nbsp;</span><span style="font-size: 1rem;">1.80% a 1.72%, mientras que la&nbsp;</span><span style="font-size: 1rem;">expectativa para el 2023 se mantuvo sin&nbsp;</span><span style="font-size: 1rem;">cambio en 2.00%.</span><span style="font-size: 1rem;">&nbsp;De materializarse las expectativas de la encuesta de abril 2022 para los a&ntilde;os 2022-2024,&nbsp;</span><span style="font-size: 1rem;"><strong>M&eacute;xico</strong> tendr&iacute;a un crecimiento total en el sexenio de 1.63% real, equivalente a un&nbsp;</span><span style="font-size: 1rem;">crecimiento anual promedio de 0.27%, el menor en registro tomando la serie disponible&nbsp;</span><span style="font-size: 1rem;">del <strong>PIB</strong> en <strong>Inegi</strong>, de acuerdo con <strong>Grupo Financiero Base</strong>.</span></p><p class="paragraph"><span style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/inflacion-obliga-a-mexicanos-a-saltarse-al-menos-una-comida-al-dia/644840" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/inflacionsubaycente-2a609823-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/dinero/inflacion-obliga-a-mexicanos-a-saltarse-al-menos-una-comida-al-dia/644840" title="Inflaci&oacute;n obliga a mexicanos a saltarse al menos una comida al d&iacute;a"><p class="paragraph">Inflaci&oacute;n obliga a mexicanos a "saltarse" al menos una comida al d&iacute;a</p></a></div></div></div></span></p><p class="paragraph">Destac&oacute; que la expectativa de crecimiento para los a&ntilde;os 2023 y 2024 se mantenga en&nbsp;<span style="font-size: 1rem;">2.00%, lo cual muy probablemente se deba a la tasa promedio a la que la <strong>econom&iacute;a</strong></span></p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph">mexicana ha crecido hist&oacute;ricamente. Sin embargo, existe una alta probabilidad de que el.&nbsp;<span style="font-size: 1rem;">crecimiento en estos a&ntilde;os sea menor ante la debilidad de la inversi&oacute;n y un posible&nbsp;</span><span style="font-size: 1rem;">desaceleramiento de la demanda externa.</span></p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/tabla-captura-de-pantalla-2022-05-02-a-las-170221-37288c9c.png" width="750" height="400" alt="imagen placeholder"></div><h3>Tasa de Inter&eacute;s</h3><p class="paragraph">-La expectativa de tasa de fondeo interbancario para el cierre del 2022 aument&oacute; 25 puntos&nbsp;<span style="font-size: 1rem;">base, pasando de 8.00% a 8.25%.</span></p><p class="paragraph">-Actualmente, el objetivo del Banco de <strong>M&eacute;xico</strong> para la tasa de inter&eacute;s interbancaria es de&nbsp;<span style="font-size: 1rem;">6.50%, despu&eacute;s de que la Junta de Gobierno decidiera, de manera un&aacute;nime, aumentarlo&nbsp;</span><span style="font-size: 1rem;">en 50 puntos en su reuni&oacute;n de marzo.</span></p><p class="paragraph">-Con 6 anuncios de decisiones de pol&iacute;tica monetaria restantes en el 2022, la pr&oacute;xima siendo&nbsp;<span style="font-size: 1rem;">el 12 de mayo, el mercado especula respecto al ritmo en el que se dar&aacute; el aumento en la&nbsp;</span><span style="font-size: 1rem;">tasa de inter&eacute;s. Previo a marzo, el aumento se hab&iacute;a realizado en incrementos de 25 puntos&nbsp;</span><span style="font-size: 1rem;">base. Sin embargo, ahora se discute la posibilidad de que el Banco de <strong>M&eacute;xico</strong> realice un&nbsp;</span><span style="font-size: 1rem;">incremento de 75 puntos base para mantener ancladas las expectativas de inflaci&oacute;n del&nbsp;</span><span style="font-size: 1rem;">mercado.</span></p><p class="paragraph"><span style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/los-tips-de-la-condusef-para-proteger-tu-dinero-y-patrimonio-de-la-inflacion/643687" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/28/los-tips-de-la-condusef-para-proteger-tu-dinero-de-la-inflaci&oacute;n-e8562d3b-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/dinero/los-tips-de-la-condusef-para-proteger-tu-dinero-y-patrimonio-de-la-inflacion/643687" title=" Los tips de la Condusef para proteger tu dinero y patrimonio de la inflaci&oacute;n"><p class="paragraph"> Los tips de la Condusef para proteger tu dinero y patrimonio de la inflaci&oacute;n</p></a></div></div></div></span></p><h3>Entorno Econ&oacute;mico</h3><p class="paragraph">Los tres principales factores que los <strong>especialistas</strong> se&ntilde;alaron como frenos para el&nbsp;<span style="font-size: 1rem;">crecimiento econ&oacute;mico de <strong>M&eacute;xico</strong> en la encuesta de febrero 2022 fueron:</span></p><p class="paragraph"><span style="font-size: 1rem;">1.-Gobernanza&nbsp;</span><span style="font-size: 1rem;">(35%)</span></p><p class="paragraph"><span style="font-size: 1rem;">2.-Inflaci&oacute;n (24%) </span></p><p class="paragraph">3.-Las condiciones econ&oacute;micas internas (20%)</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/02/gr&aacute;fico-gr&aacute;fico-de-l&iacute;neas-45ed56f3.png" width="750" height="400" alt="imagen placeholder"></div><h3>&iquest;Qu&eacute; dicen los empresarios?</h3><p class="paragraph">Expertos del sector privado redujeron al 1.73% el <strong><strong>pron&oacute;stico de crecimiento</strong> </strong>del <strong>producto interno bruto</strong> (<strong>PIB</strong>) mexicano para 2022, revel&oacute; este lunes la encuesta mensual de abril hecha por el <strong>Banco de <strong>M&eacute;xico</strong></strong> (<strong>Banxico</strong>) entre <strong>especialistas</strong>.</p><p class="paragraph">Esta estimaci&oacute;n de crecimiento es inferior a la prevista en marzo, cuando los <strong>especialistas</strong> calculaban un aumento del 1.76% de la <strong>econom&iacute;a</strong> para este a&ntilde;o, seg&uacute;n la media de las proyecciones de 38 grupos de an&aacute;lisis locales y extranjeros recibidas entre el 22 y el 28 de abril.</p><p class="paragraph">Para 2023, los expertos estiman que la <strong>econom&iacute;a</strong> crezca un 2.02 %, menor al 2.08 % pronosticado un mes antes.&nbsp;<font style="font-size: 1rem;">El sondeo del banco central tambi&eacute;n reflej&oacute; una subida en el pron&oacute;stico de la inflaci&oacute;n general para 2022, la cual esperan se sit&uacute;e en el 6.67%, una previsi&oacute;n mayor frente al 5.86% estimado el mes anterior.</font></p><p class="paragraph"><font style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/crecimiento-economico-y-recuperacion-economica-son-lo-mismo/491934" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/03/02/recu-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/dinero/crecimiento-economico-y-recuperacion-economica-son-lo-mismo/491934" title="Crecimiento econ&oacute;mico y recuperaci&oacute;n econ&oacute;mica, &iquest;son lo mismo?"><p class="paragraph">Crecimiento econ&oacute;mico y recuperaci&oacute;n econ&oacute;mica, &iquest;son lo mismo?</p></a></div></div></div></font></p><p class="paragraph">Mientras que para 2023, los precios al consumidor se elevar&iacute;an otro 4.18%, un dato superior al 3.98% estimado un mes antes.</p><p class="paragraph">La tasa de inflaci&oacute;n mexicana cerr&oacute; 2021 en el 7.36%, manteni&eacute;ndose en su mayor nivel en dos d&eacute;cadas y m&aacute;s del doble de la meta de 3% de <strong>Banxico</strong>.</p><p class="paragraph">Sobre el tipo de cambio, los analistas previeron que el peso cierre el 2022 en 21.02 unidades por d&oacute;lar, mientras que en la encuesta anterior la cotizaci&oacute;n proyectada era de 21.20 pesos por d&oacute;lar.</p><p class="paragraph">Para el cierre de 2023, los analistas calculan que se intercambiar&aacute; en 21.41 unidades por d&oacute;lar, dato inferior al estimado de 21.63 del mes anterior.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/dinero/invasion-inflacion-y-covid-pegan-a-empleo-y-crecimiento-en-mexico-analistas/640196" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/02/economia-mexicana-amlo-8f25750e-focus-min0.18-min0.22-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/dinero/invasion-inflacion-y-covid-pegan-a-empleo-y-crecimiento-en-mexico-analistas/640196" title="Invasi&oacute;n, inflaci&oacute;n y covid pegan a empleo y crecimiento en M&eacute;xico: analistas"><p class="paragraph">Invasi&oacute;n, inflaci&oacute;n y covid pegan a empleo y crecimiento en M&eacute;xico: analistas</p></a></div></div></div><p class="paragraph">Los niveles previos a la pandemia de la covid-19 eran cercanos a los 18.5 pesos por d&oacute;lar.</p><p class="paragraph">Para 2022, las expectativas sobre la balanza comercial se revisaron a la baja al pasar de un d&eacute;ficit de 12,210 millones de d&oacute;lares a otro de 12,558 millones de d&oacute;lares.</p><p class="paragraph">Mientras que el pron&oacute;stico de inversi&oacute;n extranjera directa (IED) para 2022 pas&oacute; de una proyecci&oacute;n de 29 mil 180 millones de d&oacute;lares a una mayor de 29 mil 378 millones de d&oacute;lares.</p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph"><br></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/crecimiento-economico-3958/">#crecimiento econ&oacute;mico</a></li></ul></div><br /><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Dinero_Billboard_dsk_notas02', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633795229308-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Dinero_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633795229308-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795229308-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Dinero_Boxbanner_dsk_notas01', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633795340190-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Dinero_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633795340190-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795340190-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Dinero_Boxbanner_dsk_notas02', [[320, 100], [300, 90], [320, 50]], 'div-gpt-ad-1633795361552-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Dinero_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633795361552-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795361552-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Dinero_Boxbanner_dsk_notas03', [[320, 100], [320, 50], [300, 90]], 'div-gpt-ad-1633795383021-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Dinero_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633795383021-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795383021-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Dinero_Billboard_dsk_notas03', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633795254990-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Dinero_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633795254990-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795254990-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/dinero/con-amlo-la-economia-sera-mejor-que-con-epn-o-calderon/644661" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Dinero" data-title="&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?" data-postid="644661" data-pubdate="2022-05-02 17:15:00" data-authors="CLAUDIA JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/mascotas/perrito-pone-cara-de-pocos-amigos-por-esta-razon/644827" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Mascotas" data-title="Perrito pone cara de pocos amigos, por esta raz&oacute;n" data-postid="644827" data-pubdate="2022-05-02 16:56:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/metropoli/video-agresores-exhibidos-en-redes-sociales-que-fueron-capturados-por-la-policia/644859" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Metropoli" data-title="VIDEO: Agresores exhibidos en redes sociales que fueron capturados por la polic&iacute;a" data-postid="644859" data-pubdate="2022-05-02 16:43:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/dinero/que-son-la-desigualdad-y-la-pobreza-para-los-duenos-del-dinero/644853" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Dinero" data-title="&iquest;Qu&eacute; son la desigualdad y la pobreza para los due&ntilde;os del dinero?" data-postid="644853" data-pubdate="2022-05-02 16:38:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/lacaderadeeva/no-les-creas-padre-elimina-video-de-cuenta-de-debanhi-/644848" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="La Cadera de Eva" data-title="&quot;No les creas&quot;, padre elimina VIDEO de cuenta de Debanhi" data-postid="644848" data-pubdate="2022-05-02 16:36:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/deportes/tano-ortiz-el-interino-y-su-formula-para-llevar-a-america-del-sotano-a-liguilla/644728" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Deportes" data-title="Tano Ortiz, el interino y su f&oacute;rmula para llevar a Am&eacute;rica del s&oacute;tano a liguilla" data-postid="644728" data-pubdate="2022-05-02 16:27:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/congreso/video-los-cazadores-celula-del-cartel-de-sinaloa-roba-tres-patrullas-en-sonora/644842" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Congreso" data-title="VIDEO: Los Cazadores, c&eacute;lula del C&aacute;rtel de Sinaloa, roba tres patrullas en Sonora" data-postid="644842" data-pubdate="2022-05-02 16:12:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/metropoli/incendio-en-el-bordo-de-xochiaca-obstaculiza-visibilidad-de-automovilistas/644838" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Metropoli" data-title="Incendio en el Bordo de Xochiaca obstaculiza visibilidad de automovilistas" data-postid="644838" data-pubdate="2022-05-02 16:04:00" data-authors="MANUEL L&Oacute;PEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/dinero/inflacion-obliga-a-mexicanos-a-saltarse-al-menos-una-comida-al-dia/644840" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Dinero" data-title="Inflaci&oacute;n obliga a mexicanos a saltarse al menos una comida al d&iacute;a" data-postid="644840" data-pubdate="2022-05-02 16:04:00" data-authors="karlalva@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/metropoli/difieren-nuevamente-audiencia-sobre-desplome-de-l12/644837" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="Metropoli" data-title="Difieren nuevamente audiencia sobre desplome de L12" data-postid="644837" data-pubdate="2022-05-02 16:01:00" data-authors="IGNACIO ALZAGA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/lacaderadeeva/programa-de-prevencion-del-acoso-olweus-un-metodo-para-terminar-con-el-bullying/644833" data-tags="econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi" data-sections="La Cadera de Eva" data-title="Programa de Prevenci&oacute;n del Acoso Olweus: un m&eacute;todo para terminar con el bullying" data-postid="644833" data-pubdate="2022-05-02 15:43:00" data-authors="karlalva@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Dinero_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633795525824-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Dinero_videoslide_desk_notas01 --><div id='div-gpt-ad-1633795525824-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795525824-0'); });
              </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Dinero_takeover_desk_notas01', [1, 1], 'div-gpt-ad-1633795483648-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Dinero_takeover_desk_notas01 --><div id='div-gpt-ad-1633795483648-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633795483648-0'); });
                </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                #Nota .data-note ul li span {
                    color: #636060;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "644661",
                    maincontent: "div#mainContainerNote0",
                    title: "&iquest;Con AMLO, la econom&iacute;a ser&aacute; mejor que con EPN o Calder&oacute;n?",
                    pubdate: "2022-05-02",
                    
                    authors: "CLAUDIA JU&Aacute;REZ",
                            
                    sections: "Dinero",
                     
                    tags: "econom&iacute;a mexicana,pron&oacute;stico de crecimiento,reducen crecimientos,especialistas,PIB,Banxico,AMLO,EPN,Calder&oacute;n,econom&iacute;a,Producto Interno Bruto,Grupo Financiero Base,M&eacute;xico,M&eacute;xico econom&iacute;a,Inegi",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" title="La Silla Rota"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank" rel="noopener noreferrer" title="YoSoiTu"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank" rel="noopener noreferrer" title="Sumedico"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" target="_blank" rel="noopener noreferrer" title="Alianza De Medios"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad"  >Aviso de Privacidad</a></li><li><a href="/codigoetica" title="C&oacute;digo de &Eacute;tica" >C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio" >Directorio</a></li><li><a href="/contactanos" title="Cont&aacute;ctanos" >Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="An&uacute;nciate" >An&uacute;nciate</a></li><li><a href="/quienessomos" title="Qui&eacute;nes somos" >Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.comscore.com/" title="Comscore" rel="noopener noreferrer"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logos-com.svg"  width="200" height="39" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

    document.addEventListener("copy", function (evt) {
        // Change the copied text if you want
        evt.clipboardData.setData("text/plain", "La creaci\u00F3n de contenidos period\u00EDsticos supone una inversi\u00F3n importante econ\u00F3mica e intelectual, por lo que est\u00E1 protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com");

        // Prevent the default copy action
        evt.preventDefault();
    }, false);

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='644661' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "644661";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = 'https://lasillarota.com/xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><noscript><div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast" /></div></noscript><!-- End Quantcast tag --><!-- /138871148/lasillarota.dw.1x1.vslider --><div id='div-gpt-ad-1614123099942-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123099942-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><script type="text/javascript">
       window._taboola = window._taboola || [];
       _taboola.push({ flush: true });
   </script></body></html>

