<!--publishThread: 07:52:32.297 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n </title><meta name="Description" content="El titular de Hacienda, Arturo Herrera, resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable" /><meta name="Keywords" content="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" /><meta name="abstract" content="El titular de Hacienda, Arturo Herrera, resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable" /><meta name="news_keywords" content="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" /><link rel="canonical" href="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114" ><link rel="amphtml" href="https://lasillarota.com/amp/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-480-345.jpg" /><meta property="og:title" content="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"/><meta property="og:description" content="El titular de Hacienda, Arturo Herrera, resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/lasillarota_7359.js?v=3"></script><script type="application/ld+json">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</script><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" /><meta name="twitter:url" content="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114" /><meta name="twitter:description" content="El titular de Hacienda, Arturo Herrera, resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>3 de diciembre del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='https://yosoitu.lasillarota.com'"><a href="https://yosoitu.lasillarota.com" target="_blank">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/lsrmexicoreport">LSR Mexico Report</a></li><li><a href="/nuevanormalidad">Nueva Normalidad</a></li><li><a href="/republicameme">Rep&uacute;blica Meme</a></li><li><a href="/multimedia">Multimedia</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png??v=8" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png??v=8" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion2.png??v=8" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png??v=8" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_lsr2.png??v=8" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarotamx/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li style="text-align:center;" class="lsr-hidden" ><a href="/lsrmexicoreport/">MEXICO REPORT</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="https://yosoitu.lasillarota.com" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.lasillarota.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/dinero">DINERO</a><h1>Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n</h1><h2>El titular de Hacienda, Arturo Herrera, resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>03/12/2020</span></li><li><span>18:16 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/11/11/cuartoscuro783520digital.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2020/11/11/cuartoscuro783520digital-focus-0-0-983-557.jpg" title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" alt="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-url="https://lasillarota.com/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">La calificadora <strong>Standard & Poor&acute;s (S&P)</strong> ratific&oacute; la calificaci&oacute;n crediticia para la deuda mexicana en moneda extranjera en BBB y en moneda local en BBB+, lo cual posiciona a nuestro pa&iacute;s c&oacute;modamente en categor&iacute;a de <strong>grado de inversi&oacute;n</strong>.</p><p class="paragraph">&quot;Lo anterior beneficia tanto al sector p&uacute;blico como privado ya que se mantiene el acceso al financiamiento en los mercados nacionales e internacionales en condiciones favorables&quot;, afirm&oacute; Hacienda en un comunicado.</p><p class="paragraph">En su comunicado S<strong>&</strong>P destaca que M&eacute;xico cuenta con una s&oacute;lida posici&oacute;n externa y un manejo cauteloso de la pol&iacute;tica fiscal y monetaria, por lo cual esperan que la deuda se mantenga estable a partir del pr&oacute;ximo a&ntilde;o. Esto ha contribuido a un amplio acceso a mercados globales de capital incluso en la compleja coyuntura econ&oacute;mica actual. Prueba de ello son la emisi&oacute;n del primer bono alineado a los Objetivos de Desarrollo Sustentable con una demanda 6.4 mayor al monto colocado y la reciente operaci&oacute;n en los mercados internacionales de refinanciamiento de deuda del Gobierno Federal, la m&aacute;s grande en su historia.</p><p class="paragraph">La calificadora tambi&eacute;n menciona que a la par de contener el d&eacute;ficit fiscal –que se mantendr&aacute; muy por debajo de pa&iacute;ses con similar calificaci&oacute;n crediticia– el  gobierno contin&uacute;a llevando a cabo una ambiciosa agenda social, econ&oacute;mica y pol&iacute;tica, a pesar de la pandemia. Todo esto sin dejar de priorizar la estabilidad macroecon&oacute;mica y financiera.</p><p class="paragraph">En la explicaci&oacute;n de su decisi&oacute;n, S&P Global destaca que anticipa que el compromiso de la administraci&oacute;n con la responsabilidad fiscal permita estabilizar la deuda a partir del pr&oacute;ximo a&ntilde;o. Asimismo, la agencia resalta que un historial de pol&iacute;ticas macroecon&oacute;micas prudentes ha contribuido a preservar la confianza de inversionistas y a tener un amplio acceso a mercados globales de capital, incluso en la compleja coyuntura econ&oacute;mica actual.</p><p class="paragraph">La decisi&oacute;n de S&P Global se suma a la ratificaci&oacute;n de la calificaci&oacute;n crediticia del pa&iacute;s anunciada por la calificadora <strong>Fitch Ratings</strong> en noviembre pasado. Ambas agencias reconocen las pol&iacute;ticas macroecon&oacute;micas prudentes y la solidez institucional del pa&iacute;s.</p><p class="paragraph"><strong>El pasado 11 de noviembre,</strong> el secretario de Hacienda, <strong>Arturo Herrera</strong>, celebr&oacute; la ratificaci&oacute;n de la calificaci&oacute;n crediticia de <strong>Fitch Ratings</strong> a M&eacute;xico, que la mantiene en nivel BBB- con perspectiva estable, con lo que mantiene su <strong>grado de inversi&oacute;n</strong>.</p><p class="paragraph">En un tuit, el funcionario resalt&oacute; la pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Hoy, <a href="https://twitter.com/FitchRatings?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@FitchRatings</a> ratific&oacute; la calificaci&oacute;n crediticia de <a href="https://twitter.com/hashtag/M%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#M&eacute;xico</a> con perspectiva estable, en un contexto de ajustes a nivel mundial.<br><br>Destacan nuestro marco de pol&iacute;tica macroecon&oacute;mica consistente, finanzas externas s&oacute;lidas y un nivel de deuda estable.<br><br>Aqu&iacute; el comunicado. <a href="https://t.co/M7u6mZXEob" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/M7u6mZXEob</a></p>&mdash; Arturo Herrera Guti&eacute;rrez (@ArturoHerrera_G) <a href="https://twitter.com/ArturoHerrera_G/status/1326640420512649216?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">November 11, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Este d&iacute;a, la agencia calificadora <strong>Fitch Ratings</strong> ratific&oacute; la calificaci&oacute;n crediticia de M&eacute;xico en &quot;BBB-&quot; con perspectiva estable, lo que indica que la calificaci&oacute;n se mantiene en la categor&iacute;a de <strong>grado de inversi&oacute;n</strong>, inform&oacute; Hacienda.</p><p class="paragraph">En su comunicado, destac&oacute;, Fitch resalta que "el marco de pol&iacute;ticas de M&eacute;xico sigue siendo una fortaleza" y que en su evaluaci&oacute;n abon&oacute; a la calificaci&oacute;n &quot;el historial de pol&iacute;ticas macroecon&oacute;micas prudentes, cre&iacute;bles y consistentes&quot;, lo que refleja una s&oacute;lida capacidad y flexibilidad institucionales.</p><p class="paragraph">&quot;El compromiso del Gobierno de M&eacute;xico con la prudencia fiscal y las acciones que ha llevado a cabo para mejorar el marco de administraci&oacute;n tributaria han contribuido a contener con &eacute;xito los desbalances econ&oacute;micos. De acuerdo con la agencia, en 2020 M&eacute;xico registrar&aacute; uno de los menores d&eacute;ficits entre los pa&iacute;ses con calificaci&oacute;n crediticia &acute;BBB&acute;, lo que respalda la perspectiva estable&quot;, indic&oacute; la dependencia federal.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/urge-alianza-federalista-a-reunion-con-herrera-por-presupuesto-2021/451515" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2020/11/04/alianza-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/urge-alianza-federalista-a-reunion-con-herrera-por-presupuesto-2021/451515" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Urge Alianza Federalista a reuni&oacute;n con Herrera por Presupuesto 2021</p></a></div></div></div></p><p class="paragraph">La ratificaci&oacute;n de Fitch se da dentro de un contexto de ajustes de calificaci&oacute;n sin precedentes, en el que las agencias <strong>calificadoras</strong> han tomado acciones negativas sobre m&aacute;s de 100 soberanos a nivel mundial desde el 9 de marzo, y alrededor de un tercio del portafolio de Fitch tiene perspectiva negativa.</p><p class="paragraph">Hacienda resalt&oacute; que las medidas implementadas para favorecer la reactivaci&oacute;n de la econom&iacute;a, dentro de un &aacute;mbito de prudencia fiscal, est&aacute;n apoyando la recuperaci&oacute;n econ&oacute;mica. Al mismo tiempo, el trabajo con el sector privado para reactivar la inversi&oacute;n y el ahorro, as&iacute; como los acuerdos comerciales estrat&eacute;gicos, ayudan a impulsar el crecimiento del pa&iacute;s.</p><p class="paragraph">&quot;Como muestra de lo anterior est&aacute;n el anuncio reciente de un primer paquete de proyectos de infraestructura por 1.3% del PIB, la reforma de las pensiones y la entrada en vigor este a&ntilde;o del Tratado de Libre Comercio entre M&eacute;xico, Estados Unidos y Canad&aacute;&quot;, afirm&oacute;.</p><h3>&iquest;POR QU&Eacute; ES IMPORTANTE EL <strong>GRADO DE INVERSI&Oacute;N</strong>?</h3><p class="paragraph">Para el <strong>grado de inversi&oacute;n</strong> se consideran los siguientes aspectos:</p><p class="paragraph">La inflaci&oacute;n</p><p class="paragraph">El equilibrio fiscal</p><p class="paragraph">El crecimiento del PBI</p><p class="paragraph">Nivel de reservas</p><p class="paragraph">Pol&iacute;tica de repagos</p><p class="paragraph">Aspectos sociopol&iacute;ticos que podr&iacute;an afectar la capacidad del gobierno de mantener sus obligaciones</p><p class="paragraph">Tener la calificaci&oacute;n de <strong>grado de inversi&oacute;n</strong> permite tener un menor costo financiero para las actividades de inversi&oacute;n y de consumo dom&eacute;stico, lo cual incentiva al incremento de actividades econ&oacute;micas en distintos sectores de la producci&oacute;n, como construcci&oacute;n, comercio, etc. <a href="https://www.pqs.pe/economia/que-es-el-grado-de-inversion-por-que-es-importante" target="_blank" rel="nofollow noopener noreferrer">https://www.pqs.pe/economia/que-es-el-grado-de-inversion-por-que-es-importante</a> </p><p class="paragraph">Las categor&iacute;as de investment grade que establecen cada uno de ellos son las siguientes:</p><p class="paragraph">Capacidad de pago muy fuerte: Para Moody&acute;s el rating es el Aaa y para S&P y Fitch es el AAA.</p><p class="paragraph">Capacidad de pago fuerte: Para Moody&acute;s el rating es el Aa y para S&P y Fitch es el AA.</p><p class="paragraph">Capacidad de pago buena: Para todas las agencias es el A.</p><p class="paragraph">Capacidad de pago adecuada (Pueden existir riesgos en el medio/largo plazo): Para Moody&acute;s el rating es el Baa y para S&P y Fitch es el BBB. <a href="https://economipedia.com/definiciones/grado-de-inversion.html" target="_blank" rel="nofollow noopener noreferrer">https://economipedia.com/definiciones/grado-de-inversion.html</a> </p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/grado-de-inversion-223422/">#Grado de Inversi&oacute;n</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral', 'gente') and strStoryAuthor not in ('284303', '47', '51')--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/dinero/celebra-shcp-que-fitch-y-sp-mantengan-a-mexico-con-grado-de-inversion/454114" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Dinero" data-title="Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n" data-postid="454114" data-pubdate="2020-12-03 18:16:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/invitan-inhide-a-reto-y-serial-atletico-en-casa/461916" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Estados" data-title="Invitan Inhide a reto y serial atl&eacute;tico en casa" data-postid="461916" data-pubdate="2020-12-03 19:37:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/dinero/la-mejor-estrategia-para-ahorrar-o-invertir-tu-aguinaldo/461798" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Dinero" data-title="La mejor estrategia para ahorrar o invertir tu aguinaldo" data-postid="461798" data-pubdate="2020-12-03 19:30:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/metropoli/avenida-de-naucalpan-suma-7-meses-cerrada-sin-justificacion/461896" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Metropoli" data-title="Avenida de Naucalpan suma 7 meses cerrada sin justificaci&oacute;n" data-postid="461896" data-pubdate="2020-12-03 19:30:00" data-authors="ISAAC RAM&Iacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/metropoli/celebran-sheinbaum-y-amlo-inversion-de-bimbo-en-cdmx/461911" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Metropoli" data-title="Celebran Sheinbaum y AMLO inversi&oacute;n de Bimbo en CDMX" data-postid="461911" data-pubdate="2020-12-03 19:23:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/scjn-da-reves-a-ley-electoral-de-chiapas/461909" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Estados" data-title="SCJN da rev&eacute;s a Ley Electoral de Chiapas" data-postid="461909" data-pubdate="2020-12-03 19:18:00" data-authors="CHRISTIAN GONZ&Aacute;LEZ/CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/nacion/imagenes-del-dia-jueves-3-de-diciembre-del-2020/461891" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Nacion" data-title="Im&aacute;genes del d&iacute;a; jueves 3 de diciembre del 2020" data-postid="461891" data-pubdate="2020-12-03 19:15:00" data-authors="arturojh78@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/en-coatza-venta-de-nochebuena-repunta-pese-a-pandemia/461908" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Estados" data-title="En Coatza,  venta de Nochebuena repunta pese a pandemia" data-postid="461908" data-pubdate="2020-12-03 19:12:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/metropoli/buscan-que-las-gruas-y-corralones-las-manejen-los-municipios-en-edomex/461887" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Metropoli" data-title="Buscan que las gr&uacute;as y corralones las manejen los municipios en Edomex" data-postid="461887" data-pubdate="2020-12-03 19:00:00" data-authors="ARTURO CALLEJO" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/metropoli/proponen-que-inmobiliarias-paguen-cuotas-de-departamentos-no-vendidos/461905" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Metropoli" data-title="Proponen que inmobiliarias paguen cuotas de departamentos no vendidos" data-postid="461905" data-pubdate="2020-12-03 18:55:00" data-authors="MAURICIO OBLEA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/llega-a-mexico-la-primera-flotilla-aerea-de-mercado-libre-meli-air/461906" data-tags="grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a" data-sections="Estados" data-title="Llega a M&eacute;xico la primera flotilla a&eacute;rea de Mercado Libre &quot;MeLi Air&quot;" data-postid="461906" data-pubdate="2020-12-03 18:52:00" data-authors="JUAN RAM&Iacute;REZ" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><div class="banderin-1" id="banderin1"><!-- Publicidad --><!--nota_skin_1--><div class='banderin-2' ><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div></div><!-- Publicidad --></div><div class="banderin-2" id="banderin2"><!-- Publicidad --><!--nota_skin_2--><div class='banderin-1' ><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div></div><!-- Publicidad --></div><script type="text/javascript">

                //if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                //    document.getElementById("banderin1").remove();
                //    document.getElementById("banderin2").remove();
                //}

                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "454114",
                    maincontent: "div#mainContainerNote0",
                    title: "Celebra SHCP que Fitch y S&P mantengan a M&eacute;xico con grado de inversi&oacute;n",
                    pubdate: "2020-12-03",                   
                    
                    authors: "arturojh78@gmail.com",
                            
                    sections: "Dinero",
                     
                    tags: "grado de inversi&oacute;n,SHCP,Fitch Ratings,Arturo Herrera,BBB- estable,calificadoras,crisis econ&oacute;mica,macroeconom&iacute;a",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='454114' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "454114";
                                    if (id.length > 0) {
                                        if (id.length > 0) {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                            });
                                        }
                                    }
                                });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
    </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
    </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
    </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
    </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><!-- Quantcast Tag --><script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-LAXDp1HrrzBQh"
    });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-LAXDp1HrrzBQh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --></body></html>

