<!--publishThread: 06:53:05.312 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto!important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=1"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js"></script><title>Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento </title><meta name="Description" content="El presidente Trump, aprob&oacute; un ataque contra el r&eacute;gimen de Ir&aacute;n en respuesta al derribo de un dron estadounidense, pero el mandatario suspendi&oacute; la orden de &uacute;ltimo momento" /><meta name="Keywords" content="donald trump,ir&aacute;n,ataque militar,derribo de un dron,suspensi&oacute;n,pent&aacute;gono" /><meta name="abstract" content="El presidente Trump, aprob&oacute; un ataque contra el r&eacute;gimen de Ir&aacute;n en respuesta al derribo de un dron estadounidense, pero el mandatario suspendi&oacute; la orden de &uacute;ltimo momento" /><meta name="news_keywords" content="donald trump,ir&aacute;n,ataque militar,derribo de un dron,suspensi&oacute;n,pent&aacute;gono" /><link rel="amphtml" href="https://lasillarota.com/amp/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395" /><base href="https://lasillarota.com/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/21/ataqueiran-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/21/ataqueiran-focus-0-0-480-345.jpg" /><meta property="og:title" content="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"/><meta property="og:description" content="El presidente Trump, aprob&oacute; un ataque contra el r&eacute;gimen de Ir&aacute;n en respuesta al derribo de un dron estadounidense, pero el mandatario suspendi&oacute; la orden de &uacute;ltimo momento"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"
  },
  "headline": "Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/21/ataqueiran.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-06-21CDT06:39:th-05:00",
  "dateModified": "2019-06-21CDT06:52:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El presidente Trump, aprob&oacute; un ataque contra el r&eacute;gimen de Ir&aacute;n en respuesta al derribo de un dron estadounidense, pero el mandatario suspendi&oacute; la orden de &uacute;ltimo momento",
  "articleBody": "El presidente de Estados Unidos, Donald Trump, aprob&oacute; ataques militares contra Ir&aacute;n en represalia por el derribo de un dron estadounidense, pero cancel&oacute; de &uacute;ltima hora la ofensiva,  inform&oacute; The New York Times. Puedes leer:&nbsp;Trump pide al mundo que a&iacute;slen a Ir&aacute;n Trump hab&iacute;a aprobado inicialmente ataques contra varios objetivos iran&iacute;es como radares y bater&iacute;as de misiles, seg&uacute;n dijeron al diario altos cargos de la administraci&oacute;n que hab&iacute;an participado en las deliberaciones o hab&iacute;an sido informados sobre ellas. La operaci&oacute;n estaba en marcha en sus primeras etapas cuando fue cancelada, dijo un alto funcionario de la administraci&oacute;n. Los aviones estaban en el aire y los barcos estaban en posici&oacute;n, pero no se dispar&oacute; ning&uacute;n misiles antes de que llegara la orden de cancelar la operaci&oacute;n, agreg&oacute; el funcionario al New York Times. El plan de represalia fue concebido como una respuesta al derribo del avi&oacute;n no tripulado de vigilancia de 130 millones de d&oacute;lares, que fue derribado el jueves por un misil tierra-aire iran&iacute;, seg&uacute;n un alto funcionario de la administraci&oacute;n que fue informado sobre la planificaci&oacute;n militar y habl&oacute; sobre la condici&oacute;n de anonimato para discutir planes confidenciales. Sin embargo, no est&aacute; claro si los ataques contra Ir&aacute;n todav&iacute;a podr&iacute;an llevarse a cabo, dijo el peri&oacute;dico, que agreg&oacute; que no se sab&iacute;a si la cancelaci&oacute;n de los mismos hab&iacute;a sido el resultado de un cambio de opini&oacute;n de Trump o de las preocupaciones de la administraci&oacute;n con respecto a la log&iacute;stica o a la estrategia. Previamente, en un mensaje publicado en su cuenta oficial en Twitter, Trump escribi&oacute; &iexcl;Ir&aacute;n cometi&oacute; un gran error!, poco despu&eacute;s de que el Comando Central del Ej&eacute;rcito de los Estados Unidos confirm&oacute; que un sistema de misiles tierra-aire iran&iacute; derrib&oacute; a un avi&oacute;n de vigilancia de la Armada estadounidense.En un comunicado, el Comando destac&oacute; que el ataque se produjo cerca de la medianoche del mi&eacute;rcoles, aproximadamente 23:35 GMT, en el espacio a&eacute;reo internacional sobre el estrecho de Ormuz, rechazando a las afirmaciones de Ir&aacute;n de que hab&iacute;a derribado un dron dentro de su territorio. &quot;Los informes iran&iacute;es de que el avi&oacute;n estaba sobre Ir&aacute;n son falsos, subray&oacute; el portavoz de la Armada estadounidense, Bill Urban. La Guardia Revolucionaria Isl&aacute;mica de Ir&aacute;n (IRGC, por sus siglas en ingl&eacute;s) afirm&oacute; el jueves que su fuerza a&eacute;rea hab&iacute;a derribado a un avi&oacute;n esp&iacute;a de Estados Unidos, despu&eacute;s de que la aeronave no tripulada violara el espacio a&eacute;reo iran&iacute; cerca de Kuhmobarak, en la provincia sure&ntilde;a de Hormozgan.  El incidente aumenta la tensi&oacute;n entre Estados Unidos e Ir&aacute;n, desatada luego de que los buques petroleros &quot;Frente Altair&quot; y &quot;Kokuka Courageous&quot; fueron atacados el pasado 13 de junio cuando circulaban en el Golfo de Om&aacute;n, cerca del estrecho de Ormuz, el principal tr&aacute;nsito de los suministros mundiales de petr&oacute;leo.  kach   "
}
</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>21 de junio del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/yosoitu'"><a href="/yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especiales">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="#">LSR Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="https://lasillarota.com" target="_blank">Guanajuato</a></li><li><a href="https://lasillarota.com" target="_blank">Hidalgo</a></li><li><a href="https://lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="/yosoitu" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="/yosoitu" target="_blank"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su M&eacute;dico</strong></a></li><li class="lsr-hidden"><a href="/accion"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><div class="section section-Notas" id="ctrlNotaLSR"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/mundo">MUNDO</a><h1>Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento</h1><h2>El presidente Trump, aprob&oacute; un ataque contra el r&eacute;gimen de Ir&aacute;n en respuesta al derribo de un dron estadounidense, pero el mandatario suspendi&oacute; la orden de &uacute;ltimo momento</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>21/06/2019</span></li><li><span>06:39 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2019/06/21/ataqueiran.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2019/06/21/ataqueiran.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/21/ataqueiran-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/21/ataqueiran-focus-0-0-983-557.jpg" title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" alt="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento"></picture><div class="data-photo">Trump hab&iacute;a aprobado inicialmente ataques contra varios objetivos iran&iacute;es. Foto de la web</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" data-url="https://lasillarota.com/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El presidente de Estados Unidos, <strong>Donald Trump</strong>, <strong>aprob&oacute; ataques</strong> militares contra <strong>Ir&aacute;n</strong> en represalia por el <strong><strong>derribo de un dron</strong> </strong>estadounidense, pero cancel&oacute; de &uacute;ltima hora la ofensiva,  inform&oacute; The New York Times.</p><p class="paragraph"><em><strong>Puedes leer:&nbsp;<a href="https://lasillarota.com/mundo/trump-pide-al-mundo-que-aislen-a-iran-donald-trump-amlo-onu-mujeres-onu-mexico/248762" target="_blank">Trump pide al mundo que a&iacute;slen a <strong>Ir&aacute;n</strong></a></strong></em></p><p class="paragraph">Trump hab&iacute;a aprobado inicialmente ataques contra varios objetivos iran&iacute;es como radares y bater&iacute;as de misiles, seg&uacute;n dijeron al diario altos cargos de la administraci&oacute;n que hab&iacute;an participado en las deliberaciones o hab&iacute;an sido informados sobre ellas.</p><p class="paragraph">La operaci&oacute;n estaba en marcha en sus primeras etapas cuando fue<strong> cancelada</strong>, dijo un alto funcionario de la administraci&oacute;n. Los aviones estaban en el aire y los barcos estaban en posici&oacute;n, pero no se dispar&oacute; ning&uacute;n misiles antes de que llegara la orden de cancelar la operaci&oacute;n, agreg&oacute; el funcionario al New York Times.</p><p class="paragraph">El plan de represalia fue concebido como una respuesta al derribo del avi&oacute;n no tripulado de vigilancia de 130 millones de d&oacute;lares, que fue derribado el jueves por un misil tierra-aire iran&iacute;, seg&uacute;n un alto funcionario de la administraci&oacute;n que fue informado sobre la planificaci&oacute;n militar y habl&oacute; sobre la condici&oacute;n de anonimato para discutir planes confidenciales.</p><p class="paragraph">Sin embargo, no est&aacute; claro si los ataques contra <strong>Ir&aacute;n</strong> todav&iacute;a podr&iacute;an llevarse a cabo, dijo el peri&oacute;dico, que agreg&oacute; que no se sab&iacute;a si la cancelaci&oacute;n de los mismos hab&iacute;a sido el resultado de un cambio de opini&oacute;n de Trump o de las preocupaciones de la administraci&oacute;n con respecto a la log&iacute;stica o a la estrategia.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/chocan-iran-y-eu-por-derribo-de-dron-en-el-golfo-persico-donald-trump-iran-estados-unidos-hasan-rohani/292201" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/20/trump-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/chocan-iran-y-eu-por-derribo-de-dron-en-el-golfo-persico-donald-trump-iran-estados-unidos-hasan-rohani/292201" target="_blank"><p class="paragraph">Chocan Ir&aacute;n y EU por derribo de dron en el golfo P&eacute;rsico</p></a></div></div></div></p><p class="paragraph">Previamente, en un mensaje publicado en su cuenta oficial en Twitter, Trump escribi&oacute; "&iexcl;<strong>Ir&aacute;n</strong> cometi&oacute; un gran error!", poco despu&eacute;s de que el Comando Central del Ej&eacute;rcito de los Estados Unidos confirm&oacute; que un sistema de misiles tierra-aire iran&iacute; derrib&oacute; a un avi&oacute;n de vigilancia de la Armada estadounidense.</p><p class="paragraph">En un comunicado, el Comando destac&oacute; que el <strong>ataque</strong> se produjo cerca de la medianoche del mi&eacute;rcoles, aproximadamente 23:35 GMT, en el espacio a&eacute;reo internacional sobre el estrecho de Ormuz, rechazando a las afirmaciones de <strong>Ir&aacute;n</strong> de que hab&iacute;a derribado un dron dentro de su territorio.</p><p class="paragraph">&quot;Los informes iran&iacute;es de que el avi&oacute;n estaba sobre <strong>Ir&aacute;n</strong> son falsos", subray&oacute; el portavoz de la Armada estadounidense, Bill Urban.</p><p class="paragraph">La Guardia Revolucionaria Isl&aacute;mica de <strong>Ir&aacute;n</strong> (IRGC, por sus siglas en ingl&eacute;s) afirm&oacute; el jueves que su fuerza a&eacute;rea hab&iacute;a derribado a un avi&oacute;n "esp&iacute;a" de Estados Unidos, despu&eacute;s de que la aeronave no tripulada violara el espacio a&eacute;reo iran&iacute; cerca de Kuhmobarak, en la provincia sure&ntilde;a de Hormozgan.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/eu-acusa-a-iran-de-ataques-a-buques-trump-descarta-negociacion-petroleo-eu-trump-texas/290579" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/06/13/trump-focus-0.19-0.56-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/eu-acusa-a-iran-de-ataques-a-buques-trump-descarta-negociacion-petroleo-eu-trump-texas/290579" target="_blank"><p class="paragraph">EU acusa a Ir&aacute;n de ataques a buques; Trump descarta negociaci&oacute;n</p></a></div></div></div></p><p class="paragraph">El incidente aumenta la tensi&oacute;n entre Estados Unidos e <strong>Ir&aacute;n</strong>, desatada luego de que los buques petroleros &quot;Frente Altair&quot; y &quot;Kokuka Courageous&quot; fueron atacados el pasado 13 de junio cuando circulaban en el Golfo de Om&aacute;n, cerca del estrecho de Ormuz, el principal tr&aacute;nsito de los suministros mundiales de petr&oacute;leo.</p><p class="paragraph"><br></p><p class="paragraph">kach</p><br><br><br><br><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class="img_banner"><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class="img_banner"><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input hidden="hidden" data-url="/cancela-trump-ataque-militar-contra-iran-de-ultimo-momento-donald-trump-iran-ataque-militar-suspension/292395" data-title="Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento" id="datosNota" /><div class="nota292395"><input type="hidden" data-url="/opinion/columnas/un-ano-con-amlo-todo-fue-mentira/292282" data-title="Un a&ntilde;o con AMLO, todo fue mentira" /><input type="hidden" data-url="/opinion/columnas/reforma-y-democracia-en-la-4t/292288" data-title="Reforma y democracia en la 4T" /><input type="hidden" data-url="/opinion/columnas/reforma-y-elecciones/292249" data-title="Reforma y elecciones" /><input type="hidden" data-url="/video/reforma-politico-electoral/292091" data-title="Reforma Pol&iacute;tico Electoral" /><input type="hidden" data-url="/durante-los-primeros-seis-meses-de-amlo-99-homicidios-cada-24-horas-feminicidios/292392" data-title="Durante los primeros seis meses de AMLO 99 homicidios cada 24 horas" /><input type="hidden" data-url="/va-issste-por-rescatar-12-hospitales-que-ssa-ya-daba-por-concluidos-hospital-hospitales-issste-abandonados/292357" data-title="Va ISSSTE por rescatar 12 hospitales... que SSa ya daba por concluidos" /><input type="hidden" data-url="/opinion/lenguasviperinas/ricardo-monreal/292355" data-title="RICARDO MONREAL" /><input type="hidden" data-url="/opinion/lenguasviperinas/enrique-pena/292354" data-title="ENRIQUE PE&Ntilde;A" /><input type="hidden" data-url="/opinion/lenguasviperinas/guillermo-del-toro/292353" data-title="GUILLERMO DEL TORO" /><input type="hidden" data-url="/opinion/lenguasviperinas/raquel-buenrostro/292350" data-title="RAQUEL BUENROSTRO," /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><style>
                #crpler ul{
                    list-style-type: circle;
                    margin-left: 18px;
                }
                 #crpler ol{
                    list-style-type: decimal;
                    margin-left: 12px;
                }
                 .paragraph a, h3 a, h4 a{
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe{
                        min-width: initial!important;
                    }
                    .uk-margin li{
                        margin-bottom: 3px;
                    }
                }

            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "292395",
                    maincontent: "div.post-content",
                    title: "Cancela Trump ataque militar contra Ir&aacute;n de &uacute;ltimo momento",
                    pubdate: "2019-06-21",
                    
                    authors: "karlalva@hotmail.com",
                            
                    sections: "Mundo",
                     
                    tags: "donald trump,ir&aacute;n,ataque militar,derribo de un dron,suspensi&oacute;n,pent&aacute;gono",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
        });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });
    $(document).on("contextmenu", function (e) {
        return false;
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script>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</script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='292395' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../xstatic/lasillarotarediseno/template/submitaddclickstory.aspx?id=292395';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;                                                
                                            });
                                        });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

