<!--publishThread: 07:03:03.906 PM  --><!DOCTYPE html><html lang="es"><head><link rel='manifest' href='https://lasillarotarm.blob.core.windows.net/espanol/manifest.json'><meta name="theme-color" content="#CA2328"><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
        header nav.secciones-nav ul li a {
        }
    </style><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" /><meta name="twitter:url" content="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848" /><meta name="twitter:description" content="En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie" /><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit_min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet" ><!-- Js --><title>Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os </title><meta name="Description" content="En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie" /><meta name="Keywords" content="13 reasons why temporada 3, 13 reasons why 3, 13 reasons why reparto, 13 reasons why season 3, 13 reasons why productores ejecutivos, 13 reasons why imdb, 13 reasons why 3ra temporada, 13 reasons why alex,netflix descargar,netflix mexico,netflix precio,netflix login,netflix cuenta,netflix gratis, netflix precious,netflix apk, hannah baker actriz, hannah baker nombre real, hannah baker historia real, hannah baker biografia, hannah baker edad, hannah baker frases, hannah baker suicidandose, hannah baker personajes,suicidio,13 reasons why,netflix,retira,quita,hannah baker,actriz, protagonita,controversia, christine moutier, chief medical officer en la fundaci&oacute;n americana de prevenci&oacute;n de suicidios,primera,temporada,empresa, ptc,plataforma ,streaming ,j&oacute;venes,selena g&oacute;mez,jay asher" /><meta name="abstract" content="En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie" /><meta name="news_keywords" content="13 reasons why temporada 3, 13 reasons why 3, 13 reasons why reparto, 13 reasons why season 3, 13 reasons why productores ejecutivos, 13 reasons why imdb, 13 reasons why 3ra temporada, 13 reasons why alex,netflix descargar,netflix mexico,netflix precio,netflix login,netflix cuenta,netflix gratis, netflix precious,netflix apk, hannah baker actriz, hannah baker nombre real, hannah baker historia real, hannah baker biografia, hannah baker edad, hannah baker frases, hannah baker suicidandose, hannah baker personajes,suicidio,13 reasons why,netflix,retira,quita,hannah baker,actriz, protagonita,controversia, christine moutier, chief medical officer en la fundaci&oacute;n americana de prevenci&oacute;n de suicidios,primera,temporada,empresa, ptc,plataforma ,streaming ,j&oacute;venes,selena g&oacute;mez,jay asher" /><link rel="amphtml" href="https://lasillarota.com/amp/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848" /><base href="https://lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie.jpg" /><meta property="og:title" content="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"/><meta property="og:description" content="En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"
  },
  "headline": "Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-07-16CDT18:45:th-05:00",
  "dateModified": "2019-07-16CDT19:02:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie",
  "articleBody": "Netflix decidi&oacute; retirar la escena de suicidio de la protagonista de la serie &quot;13 Reasons Why&quot;, Hannah Baker, despu&eacute;s de dos a&ntilde;os de la controversia que desataron las explicas im&aacute;genes.  En su Twitter oficial, la plataforma de streaming explic&oacute; que la decisi&oacute;n fue tomada por la recomendaci&oacute;n de algunos m&eacute;dicos expertos.        Dicha escena muestra el suicidio de la protagonista, Hannah Baker, quien se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, en el cap&iacute;tulo final de la primera temporada de la serie.   No obstante, Netflix tambi&eacute;n se&ntilde;al&oacute; que la serie ayud&oacute; a muchos j&oacute;venes a tratar ese tipo de temas.    El PTC celebr&oacute; la decisi&oacute;n de la empresa, ya que clasificaban la escena como da&ntilde;ina.   Finalmente, Netflix ha reconocido el impacto da&ntilde;ino que el contenido expl&iacute;cito, como la gr&aacute;fica escena de suicidio en 13 Reasons Why, es capaz de causar en los ni&ntilde;os.   La serie, que fue producida por Selena Gomez, est&aacute; basada en el libro del mismo nombre del autor Jay Asher. nl"
}
</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><style>
    header nav.secciones-nav ul li a {color: #fff; font-size: 0.7rem; font-family: sans-serif; text-transform: uppercase; font-weight: 100;}
  .uk-navbar-nav{height: 30px}
  [class*=uk-navbar-dropdown-bottom] {margin-top: -15px;}
  .uk-navbar-dropdown {display: none; position: absolute; z-index: 1020; box-sizing: border-box; padding: 5px; background: #18376b; color: #fff; box-shadow: none; width: 150px;}
  ul#Regionales {display: block;}
  ul#Regionales li{padding: 10px;}
  .uk-navbar-dropdown-nav>li.uk-active>a {color: #fff; font-weight: 900;}
  .uk-navbar-nav>li:hover>a, .uk-navbar-nav>li>a.uk-open, .uk-navbar-nav>li>a:focus {color: #fff; outline: 0; opacity: 0.5;}
</style><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>16 de julio del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/ultimahora'"><a href="/ultimahora">&Uacute;ltima Hora</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Naci&oacute;n</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metr&oacute;poli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li onclick="window.location.href='/accion'"><a href="/accion">Acci&oacute;n LSR</a></li><li onclick="window.location.href='/yosoitu'"><a href="/yosoitu">YoSoiT&uacute;</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opini&oacute;n</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion/columnistas">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">As&iacute; veo M&eacute;xico</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Ediciones Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a target="_blank" href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a  target="_blank" href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a target="_blank" href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="/yosoitu" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" title="YoSoiTU" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" title="Sumedico" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion.png" title="Acci&oacute;n" alt="Acci&oacute;n LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" title="Cadera de eva" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch" uk-navbar><div class="container"><ul class="uk-navbar-nav"><li ><a href="/">Inicio</a></li><li><a href="/nacion">Naci&oacute;n</a></li><li><a href="/metropoli">Metr&oacute;poli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li class="lsr-hidden" ><a href="/opinion">Opini&oacute;n</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="/yosoitu"><strong>YoSoiT&uacute;</strong></a></li><li><a href="https://sumedico.com"><strong>Su M&eacute;dico</strong></a></li><li><a href="/deportes"><strong>Acci&oacute;n</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li><li><a href=""><strong>Regionales</strong></a><div class="uk-navbar-dropdown"><ul class="uk-navbar-dropdown-nav" id="Regionales"><li class="uk-active"><a target="_blank" href="https://guanajuato.lasillarota.com/">Guanajuato</a></li><li class="uk-active"><a target="_blank" href="https://hidalgo.lasillarota.com/">Hidalgo</a></li><li class="uk-active"><a target="_blank" href="https://veracruz.lasillarota.com/">Veracruz</a></li></ul></div></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><div class="section section-Notas mainContainerNote" id="ctrlNotaLSR"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/paraconversar">YOSOIT&Uacute;</a><h1>Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os</h1><h2>En la escena, donde la protagonista Hannah Baker se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, qued&oacute; eliminada de la serie</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>16/07/2019</span></li><li><span>18:45 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie-focus-0-0-983-557.jpg" title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" alt="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os"></picture></div><div class="data-photo">No obstante, Netflix se&ntilde;al&oacute; que &quot;13 Reasons Why&quot;, ayud&oacute; a muchos j&oacute;venes a tratar el tema del suicidio (FOTO TOMADA DE WEB)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" data-url="https://lasillarota.com/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Netflix</strong> decidi&oacute; retirar la escena de <strong>suicidio</strong> de la protagonista de la serie &quot;<strong>13 Reasons Why</strong>&quot;, <strong>Hannah Baker</strong>, despu&eacute;s de dos a&ntilde;os de la <strong>controversia</strong> que desataron las explicas im&aacute;genes.</p><p class="paragraph">En su Twitter oficial, la <strong>plataforma</strong> de <strong>streaming</strong> explic&oacute; que la decisi&oacute;n fue tomada por la recomendaci&oacute;n de algunos m&eacute;dicos expertos.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie2.jpg"></div></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Siguiendo el consejo de m&eacute;dicos expertos, como la doctora Christine Moutier, Chief Medical Officer en la Fundaci&oacute;n Americana de Prevenci&oacute;n de Suicidios, hemos decidido junto con el creador Brian Yorkey y los productores de 13 Reasons Why editar la escena en la que Hannah se suicida en la primera temporada.

</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"> <div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/p_pTtF7AgMY' frameborder='0' allowfullscreen=""></iframe></div></div></p><p class="paragraph">Dicha escena muestra el <strong>suicidio</strong> de la protagonista, <strong>Hannah Baker</strong>, quien se corta las mu&ntilde;ecas en la ba&ntilde;era de su casa, en el cap&iacute;tulo final de la <strong>primera</strong> <strong>temporada</strong> de la serie. </p><p class="paragraph">No obstante, <strong>Netflix</strong> tambi&eacute;n se&ntilde;al&oacute; que la serie ayud&oacute; a muchos <strong>j&oacute;venes</strong> a tratar ese tipo de temas.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie3.jpg"></div></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Hemos escuchado de muchos j&oacute;venes que 13 Reasons Why los alent&oacute; a empezar conversaciones sobre temas dif&iacute;ciles como depresi&oacute;n y suicidio.

</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">El <strong>PTC</strong> celebr&oacute; la decisi&oacute;n de la <strong>empresa</strong>, ya que clasificaban la escena como da&ntilde;ina. </p><p class="paragraph">Finalmente, <strong>Netflix</strong> ha reconocido el impacto da&ntilde;ino que el contenido expl&iacute;cito, como la gr&aacute;fica escena de <strong>suicidio</strong> en <strong>13 Reasons Why</strong>, es capaz de causar en los ni&ntilde;os.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/07/16/13reasonswhysuicidescenenetflixquitaescenasuicidiohannahbakerserie4.jpeg"></div></p><p class="paragraph">La serie, que fue producida por Selena Gomez, est&aacute; basada en el libro del mismo nombre del autor <strong>Jay Asher</strong>.</p><p class="paragraph"> </p><p class="paragraph"><em>nl</em></p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class="img_banner"><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class="img_banner"><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input hidden="hidden" data-url="/13-reasons-why-suicide-scene-netflix-quita-escena-suicidio-hannah-baker-serie/299848" data-title="Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os" id="datosNota" /><div class="nota299848"><input type="hidden" data-url="/juan-osorio-muestra-rostro-rateros-violaron-casa-hombres-armados/299820" data-title="Juan Osorio exhibe fotos de los presuntos ladrones: &quot;Estos son 3 de los rateros que violaron mi casa&quot;" /><input type="hidden" data-url="/como-si-fuera-la-primera-vez-mexicana-vadhir-derbez-adam-sandler/299835" data-title="Vadhir Derbez al estilo de Adam Sandler, m&iacute;ralo en el remake mexicano de la pel&iacute;cula &quot;Como si fuera la primera vez&quot;" /><input type="hidden" data-url="/thor-4-pelicula-confirmada-marvel-director-taika-waititi/299778" data-title="El Dios del Trueno se queda en Marvel, confirman &quot;Thor 4&quot; y ser&aacute; dirigida por Taika Waititi" /><input type="hidden" data-url="/chernobyl-suicida-nagashibay-zhusupov-despues-ver-serie-hbo-heroe-trabajador/299777" data-title="Chernobyl: Nagashibay Zhusupov, h&eacute;roe y trabajador se suicida tras ver la serie HBO" /><input type="hidden" data-url="/sonia-infante-y-gustavo-alatriste-muere-75-anos-eutanacia-infarto/299721" data-title="Muere la primera actriz Sonia Infante a los 75 a&ntilde;os de edad" /><input type="hidden" data-url="/frida-sofia-da-cachetada-con-guante-blanco-a-alejandra-guzman-agradece-tierno-mensaje/299719" data-title="Este es el tierno mensaje que le envi&oacute; Frida Sof&iacute;a a su madre Alejandra Guzm&aacute;n &iquest;Acab&oacute; la pelea?" /><input type="hidden" data-url="/lewis-howes-y-yanet-garcia-detenida-en-el-aicm-pierna-de-jamon-maleta-aeropuerto-contrabando/299684" data-title="Detienen a Yanet Garc&iacute;a en el aeropuerto por llevar esto en su maleta" /><input type="hidden" data-url="/angelica-rivera-accidente-por-borracha-alcoholizada-cirugia-plastica-menton-tvnotas/299631" data-title="Aseguran que Ang&eacute;lica Rivera estaba alcoholizada y cay&oacute; de las escaleras en su casa" /><input type="hidden" data-url="/app-para-envejecer-faceapp-como-funsiona-riesgos/299541" data-title="FaceApp desata nuevo #challenge en redes, pero&#46;&#46;&#46; &iquest;c&oacute;mo funciona y cu&aacute;les son sus riesgos?" /><input type="hidden" data-url="/ex-presidnete-ira-carcel-pena-nieto-prediccion-astrologa-deseret-tavares/299476" data-title="&quot;Ex presidente de M&eacute;xico ir&aacute; a la c&aacute;rcel&quot;, la alarmante predicci&oacute;n de Deseret Tavares" /></div><!--Next --><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "299848",
                    maincontent: "div.mainContainerNote",
                    title: "Netflix retira la escena de suicidio en &quot;13 Reasons Why&quot; despu&eacute;s de dos a&ntilde;os",
                    pubdate: "2019-07-16",
                    
                    authors: "nayellilangarica@gmail.com",
                            
                    sections: "YoSoiT&uacute;>Gente",
                     
                    tags: "13 reasons why temporada 3, 13 reasons why 3, 13 reasons why reparto, 13 reasons why season 3, 13 reasons why productores ejecutivos, 13 reasons why imdb, 13 reasons why 3ra temporada, 13 reasons why alex,netflix descargar,netflix mexico,netflix precio,netflix login,netflix cuenta,netflix gratis, netflix precious,netflix apk, hannah baker actriz, hannah baker nombre real, hannah baker historia real, hannah baker biografia, hannah baker edad, hannah baker frases, hannah baker suicidandose, hannah baker personajes,suicidio,13 reasons why,netflix,retira,quita,hannah baker,actriz, protagonita,controversia, christine moutier, chief medical officer en la fundaci&oacute;n americana de prevenci&oacute;n de suicidios,primera,temporada,empresa, ptc,plataforma ,streaming ,j&oacute;venes,selena g&oacute;mez,jay asher",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><style>
                .is-16-9 img {position: absolute; top: 0; min-width: 100% !important; height: 100%;}
                #crpler ul{
                    list-style-type: circle;
                    margin-left: 18px;
                }
                 #crpler ol{
                    list-style-type: decimal;
                    margin-left: 12px;
                }
                 .paragraph a, h3 a, h4 a{
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe{
                        min-width: initial!important;
                    }
                    .uk-margin li{
                        margin-bottom: 3px;
                    }
                }

            </style><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81264/tag"></script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="/" target="_blank"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img class="lazyload" data-src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore lazyload" data-src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a><a href="https://www.tresite.com" style="display: none;"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    //$(document).on("copy", "body", function (e) {
    //    var copyText = document.getElementById("hdnmsg");
    //    copyText.select();
    //    document.execCommand("Copy");
    //});
    //$(document).on("contextmenu", function (e) {
    //    return false;
    //});

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='299848' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=299848';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;                                                
                                            });
                                        });
                            </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de LA SILLA ROTA, llame a nuestro Servicio Sindicado: Diana Ju&aacute;rez, coordinadora. Tels. (52) 5592.3401 y 5514-8050. O escriban a diana_juarez@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

